Ladesäule lässt mich nur rechts laden, nicht links?

Ladesäule lässt mich nur rechts laden, nicht links?

Beitragvon iOnier » Sa 24. Jun 2017, 18:30

Hallo,

heute habe ich hier (nach etwas hin und her letztlich erfolgreich) meinen iOn geladen.

Hatte das Kabel an der Ladesäule links und am Auto eingesteckt, wollte dann mit meiner NM-RFID-Karte den Ladevorgang starten. Bestätigungs-Pieps von der Säule, aber Ladung startet nicht. Im Auto geguckt: Ladelämpchen aus, Motor-Warnlämpchen an. Wieder an die Säule, im Display stand (alle Meldungen sinngemäß, nicht wörtlich und NUR aus der Erinnerung, keine Gewähr für absolute Richtigkeit, ich stand etwas unter Zeitdruck) "Stecker ziehen". Stecker 'rausgezogen, wieder 'rein, im Display ETWAS WIE "OK" und "32A-Kabel erkannt" und danach wieder "Stecker ziehen". Das Spielchen hat sich 2-3 mal wiederholt, dann habe ich noch mal direkt nach dem Ziehen des Steckers aufs Display gesehen und sah dann die Hinweismeldung "rechts stecken".
Rechts eingesteckt => Ladung startet ...

Was dürfte die Ursache gewesen sein:
1) linke Seite defekt
2) links können nur 16A geliefert werden und die Säule will mir zum 32A Kabel unbedingt die 32A liefern können
3) ???

2) wäre ziemlich doof, denn mein Bordlader kann eh nur 14A [*] ... das 32A Kabel habe ich mir nur gekauft, damit es auch an den "alten" Säulen funktioniert, die starr mit 32A abgesichert sind und 16A Kabeln das Laden verweigern ... wenn das aber jetzt erzwingen würde, dass ich bei 11/22 kW (16/32A)) Säulen an die 222 kW Seite muss, dann würde ich mit meinem Schnarchlader einen 22 kW Ladepunkt blockieren, das liegt nun gar nicht in meiner Absicht ...
[*] Edit: und die auch nur einphasig
Zuletzt geändert von iOnier am Sa 24. Jun 2017, 23:43, insgesamt 1-mal geändert.
Gruß
Werner
Peugeot iOn Produktionsdatum 09/2015
Benutzeravatar
iOnier
 
Beiträge: 2264
Registriert: Mi 23. Dez 2015, 01:53

Anzeige

Re: Ladesäule lässt mich nur rechts laden, nicht links?

Beitragvon mlie » Sa 24. Jun 2017, 23:13

Da musste wohl ein Säulenhersteller um jeden Preis das Rad neu erfinden, und nun ist etwas achteckiges bei rausgekommen...

Wenn du Zugriff auf den Stecker hast, kannst du ja mal einen Widerstand einbauen, der ein 20A-Kabel simuliert.

Wenn die Säule damit links lädt, würde ich das als defekt ansehen (bzw irgendjemand hat die Norm bezüglich Leitungsschutz deutlich überinterpretiert...) und auf Nachbesserung drängen. Es ist schliesslich kein Problem, ein 32A-Kabel an einem 16A Anschluss zu nutzen, von möglicherweise geringerer Ladeleistung (3,7 statt 6,6 kW) mal abgesehen - bei dir eh nicht zutreffend.
145 Mm elektrisch ab 11/2012.
Nach Diktat verreist. Aus Steinen, die einen in den Weg gelegt werden, soll man ja angeblich etwas schönes bauen können. Und wer vermietet den dazu nötigen Baukran?
Benutzeravatar
mlie
 
Beiträge: 3285
Registriert: Mo 5. Aug 2013, 10:43
Wohnort: 50 km vom nächsten Trippellader entfernt

Re: Ladesäule lässt mich nur rechts laden, nicht links?

Beitragvon iOnier » Sa 24. Jun 2017, 23:49

mlie hat geschrieben:
Da musste wohl ein Säulenhersteller um jeden Preis das Rad neu erfinden, und nun ist etwas achteckiges bei rausgekommen...

das war meine Vorstellung zu 2) ...
"Zugriff" auf das Kabel habe ich (ist meins), ob ich passendes Werkzeug zum Öffnen des Steckers habe muss ich erst mal nachsehen - habe die Schraubenköpfe bislang nicht näher betrachtet :-)
Hatte halt gehofft es wäre ähnliches schon mal anderswo aufgetreten und jemand hätte eine Antwort.
Gruß
Werner
Peugeot iOn Produktionsdatum 09/2015
Benutzeravatar
iOnier
 
Beiträge: 2264
Registriert: Mi 23. Dez 2015, 01:53

Re: Ladesäule lässt mich nur rechts laden, nicht links?

Beitragvon Taxi-Stromer » So 25. Jun 2017, 00:41

Ähnliches ist mir mit meinem 32A Typ2 auf Typ1-Kabel auch schon passiert:

Neu eröffnete Ladesäule mit links 22kW und rechts 11kW.

Beim ersten Versuch den Leaf mit seinem 3,7kW-Lader natürlich prompt an der teureren 22kW - Seite angesteckt, aber immerhin hat alles geklappt!

1 Woche später neuer Versuch auf der preiswerteren 11kW-Seite und die Säule startet nicht! :o

Bei der neben stehenden 2. Säule die selbe Konstellation noch einmal probiert mit dem selben, negativen Ergebnis!

Ladeversuch aus Zeitmangel dann abgebrochen....

Bin voraussichtlich heute Nachmittag wieder vor Ort und werde dann nach Möglichkeit sowohl die 22kW als auch die 11kW-Seite ausprobieren!
Seit 11.11.2015 Leaf Tekna (EZ 3/2015), bisher 64.000 selbst gefahrene (und jeden Einzelnen davon genossenen!) Kilometer! 8-)
7.10.2017: Tachostand 50.000 überschritten.... :D
Benutzeravatar
Taxi-Stromer
 
Beiträge: 1110
Registriert: So 25. Okt 2015, 20:16
Wohnort: Gloggnitz/südl. NÖ


Zurück zu Ladesäulen / Status

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: brubbelh, no6mis und 12 Gäste