Ladesäule beim Wildpark Hundshaupten ?!

Ladesäule beim Wildpark Hundshaupten ?!

Beitragvon dl2nep » Do 29. Mär 2018, 11:58

Hallo Leute,

der Wildpark Hundshaupten (in der Nähe von Forchheim) hat bestimmt schon ein halbes Jahr eine Franken+ Säule aufgebaut. Diese ist aber nicht im Betrieb und nirgends gelistet. Der Wildpark hat auch keine Infos.
Weiß hier jemand ob und wann die u.U. ans Netz geht ?


Björn
eGolf 300 (02/2018)
Benutzeravatar
dl2nep
 
Beiträge: 41
Registriert: Do 7. Sep 2017, 10:48

Anzeige

Re: Ladesäule beim Wildpark Hundshaupten ?!

Beitragvon EVduck » Do 29. Mär 2018, 12:03

Beim Betreiber direkt anfragen?
eMobilität: Wer will findet Wege, wer nicht will, der findet Gründe
eFahrzeuge: Zoe Intens perlweiß 125.000km; Zoe Limited Titanium 1.000km
ORDER≡D 2016-04-01 03:58
EVduck
 
Beiträge: 2137
Registriert: Do 2. Aug 2012, 09:14

Re: Ladesäule beim Wildpark Hundshaupten ?!

Beitragvon Hachtl » Di 3. Apr 2018, 06:19

Ich würde Mal sagen, da ist ja kein Handyempfang und deswegen kann die nicht in Betrieb gehen. Zumindest nicht kostenpflichtig.
Renault Zoe Intens R240 Arktis Weiß Bild MeineZoe auf YouTube
Benutzeravatar
Hachtl
 
Beiträge: 2039
Registriert: Sa 19. Sep 2015, 21:02
Wohnort: Nürnberg

Re: Ladesäule beim Wildpark Hundshaupten ?!

Beitragvon mweisEl » Mi 23. Mai 2018, 09:20

Seit 27 Jahren elektromobil unterwegs (CityEL mit 1.8 kWh-Akku, seit '13 Smart ED3).
Fahrrad & U-Bahn für die Stadt, Fernreisen mit der Bahn.
Noch 287 Tage bis ich frei vom Maingau-Stromtarif sein kann!
Benutzeravatar
mweisEl
 
Beiträge: 2300
Registriert: Di 5. Apr 2016, 20:00

Re: Ladesäule beim Wildpark Hundshaupten ?!

Beitragvon dl2nep » Di 23. Okt 2018, 10:29

Säule ist mitlerweilen in Betrieb und kostenlos :-)
eGolf 300 (02/2018)
Benutzeravatar
dl2nep
 
Beiträge: 41
Registriert: Do 7. Sep 2017, 10:48


Zurück zu Ladesäulen / Status

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast