CHAdeMO durch Tesla Adapter defekt!? CCS im Vormarsch?

CHAdeMO durch Tesla Adapter defekt!? CCS im Vormarsch?

Beitragvon nowman » Fr 23. Dez 2016, 14:05

Hallo zusammen

sorry für den provokanten Titel, aber recht ähnlich hörte ich die Tage jemanden sprechen.

Konkret geht es mir darum die Lage der CHAdeMO Säulen einzuschätzen, und ob ich weiterhin mit einem Leaf liebäugeln sollte (wird mein Erstwagen - mein Zweitwagen läuft schon elektrisch, aber nur mit Schnarchladung und mit 100 km Reichweite)


Eindrücke sind ja subjektiv, aber anhand der Größe des Forums und eurer gesammelten Erfahrung sollte sich hier ja gut ein konkretes Bild erstellen lassen.
Und falls ich passende Posts hier übersehen habe, postet diese bitte rein, der Umfang des Forums ist für mich noch überwältigend.


Also,
wichtigster Punkt:
Sind CHAdeMO Säulen tatsächlich oft defekt?

Passiert es öfter, eine Säule anzufahren die eine Störung hat, also noch nicht gemeldet wurde?

Denn die aktuelle Verbreitung an CHAdeMO Säulen wären mir ausreichend um einen Leaf mit kleiner Batterie zu wählen und auch weite Strecken (800 - 1000km) in Angriff zu nehmen. Wenn sie denn zuverlässig sind!
So ganz nach dem Motto "Mit einem Tesla verreisen kann ja jeder, aber mit 150km Reichweite, das ist interessant ;-)


Gibt es tatsächlich einen Zusammenhang mit dem Tesla Adapter?



Und nun etwas in die Zukunft orakelt:
Ist CHAdeMO tatsächlich am aussterben, wo nun CSS auch von Renault aufgegriffen wird?

Und Typ 2?
Ist ja ein quasi Standard und mit der passenden Zoe super!
Aber ob die Hersteller in Zukunft, wenn sie auf Gleichstrom setzen, dann auch noch Ladegeräte für schnelles Wechselstrom-Laden einbauen?!
Wird weder beim Leaf, noch beim Ampera-e gemacht ... Ist halt kostspielig, oder?
Mit anderen Worten: Wird Typ2 (auch) aussterben und gehört CSS damit die Zukunft?!


WOW, es kamen hier doch mehr Themen rein als gedacht, aber wie geschrieben, oben das wichtigste und der Rest ist mehr Diskussion ;-)
Zuletzt geändert von nowman am So 29. Jan 2017, 09:37, insgesamt 1-mal geändert.
Leaf (24er)
Benutzeravatar
nowman
 
Beiträge: 29
Registriert: Mi 24. Aug 2016, 07:36
Wohnort: Detmold

Anzeige

Re: CHAdeMO durch Tesla Adapter defekt!? CSS im Vormarsch?

Beitragvon Helfried » Fr 23. Dez 2016, 14:08

nowman hat geschrieben:
Gibt es tatsächlich einen Zusammenhang mit dem Tesla Adapter?


Was genau meinst du damit?
Helfried
 
Beiträge: 5646
Registriert: So 7. Aug 2016, 17:26

Re: CHAdeMO durch Tesla Adapter defekt!? CSS im Vormarsch?

Beitragvon Spüli » Fr 23. Dez 2016, 14:36

Moin!

Grundsätzlich ist in den Ladesäulen für DC (CCS und Chademo) mehr Technik drin. Daher sind diese grundsätzlich etwas häufiger von Ausfällen betroffen oder müssen öfter gewartet werden als vergleichsweise einfache AC-Säulen.

Derzeit kann man nur mit einem leeren Tesla die Säulen an Ihre Grenzen treiben. Die Säulen drosseln dabei aber selber ihre Leistung in Folge der Temperatur im Inneren. Meist fällte der Ladestrom von üblichen 125A etwas ab. Wirkliche Defekte sind dabei aber nicht bekannt oder zu erwarten. Nach einer Abkühlung ist wieder die volle Leistung vorhanden.
Dieses Phänomen wird CCS aber genau so betreffen. Bei der DC-Technik entsteht nun mal Abwärme in der Säule.

Mit einem Typ1-Fahrzeug wie Leaf oder Soul ist man abseits des Mainstream. In der EU wird quasi nur noch Typ2 neu montiert. Da muß man also ein entsprechendes Adapterkabel oder eine Adapter-Dose dabei haben. Der Ausbau in Deutschland wird bei CCS wohl weiter stark sein. Bei Chademo glaube ich nicht, das der Zuwachs 1:1 erfolgen wird.
Gruß Ingo
Benutzeravatar
Spüli
 
Beiträge: 2628
Registriert: Sa 22. Dez 2012, 16:23
Wohnort: Gifhorn

Re: CHAdeMO durch Tesla Adapter defekt!? CSS im Vormarsch?

Beitragvon barneby » Fr 23. Dez 2016, 14:45

nowman hat geschrieben:
Gibt es tatsächlich einen Zusammenhang mit dem Tesla Adapter?

Bei einer fiktiven Routenplanung über die A7 habe ich sowas tatsächlich schon mal gelesen.
gefunden!
hier z.B. : http://www.goingelectric.de/stromtankst ... f-5/12939/
barneby
 

Re: CHAdeMO durch Tesla Adapter defekt!? CSS im Vormarsch?

Beitragvon TeeKay » Fr 23. Dez 2016, 15:19

Spülis Erklärungen müssen dahingehend eingeschränkt werden, dass derzeit exakt zwei Säulemodelle bekannt sind, die beim Tesla drosseln müssen: Efacec und DBT, wobei bei Efacec nur die erste Serie betroffen ist. Neu gebaute Säulen können 120A Dauerstrom liefern. DBT kann das nicht.

Bei EBG Compleo aus barnebys Link funktioniert fast gar nichts. Die überall in Deutschland aufgestellten Säulen sind auch defekt, wenn da kein Tesla lädt. Einen Zusammenhang erkenne ich daher nicht.

Wenn eine Säule kaputtgeht, sobald ein Tesla lädt, ist nicht der Tesla Schuld, sondern der Säulenhersteller. Denn dann ist die Säule offensichtlich weder dafür ausgelegt, 90min Dauerstrom zu geben noch besitzt sie eine Schutzschaltung, um Überhitzung zu verhindern. Das gleiche Problem werden dann aber auch in 3 Jahren andere Autos mit vergleichbar großer Batterie haben. Tesla war nur zufällig das erste Auto, das den Säulen 90 statt 15-20min Dauerstrom abfordert. Direkt darauf zurückzuführende Defekte sind mir trotzdem unbekannt.

Im Übrigen wird jeder nach Energie oder Zeit abrechnende Anbieter froh sein über jeden Tesla. Mit C-Zero, der in 30min 6kWh abnimmt, ist es unmöglich, jemals Geld zu verdienen. Mit einem Tesla, der in 90min 60kWh kauft, ist das möglich.

Mit dem Leaf könnten Strecken von 600-1000km vor allem daran scheitern, dass die Batterie ungekühlt ist und nach 2-3 Chademo-Ladungen in Folge ihre Maximaltemperatur erreicht hat. Björn Nyland hat dazu ein Video bei Youtube.

Ob Chademo am aussterben ist, siehst du im Diagramm ganz unten: http://www.goingelectric.de/stromtankstellen/statistik/
Sieht für mich nicht so aus.
https://www.facebook.com/ElektroautoImAlltag/
Projekt Stromspeicher im Selbstbau mit BMW i3 & Passat GTE Batterien: http://www.stromspeicher.blog/
Benutzeravatar
TeeKay
 
Beiträge: 11033
Registriert: Di 15. Okt 2013, 10:40
Wohnort: Berlin und Frankfurt

Re: CHAdeMO durch Tesla Adapter defekt!? CSS im Vormarsch?

Beitragvon Plan B » Fr 23. Dez 2016, 15:26

Hallo,

Habe in D SWE N IRL F A

schon an Chademo erfolgreich geladen und keinerlei "defekte Säule" hinterlassen!
Gerade erst heute wieder.
46kW. 118A. 391V

Weder Start noch Stopprobleme. Das einzige was ich feststellen konnte ist das manchmal die Erste Ladung abbricht, nach dem 2 Start aber alles passt.

Würde eher denken das Spaßvögel den Notaus drücken.

Gruß und schöne Weihnachten

Oliver
noch 5 x Superchargerflat und 1000 Euro Ersparnis bei Benutzung des Links...
http://ts.la/oliverherbert3473
Benutzeravatar
Plan B
 
Beiträge: 116
Registriert: So 2. Aug 2015, 16:30

Re: CHAdeMO durch Tesla Adapter defekt!? CSS im Vormarsch?

Beitragvon Tho » Fr 23. Dez 2016, 15:27

Irgendwo gab es die Vermutung, dass Tesla die Ladung Fahrzeugseitig beenden könnten, was andere CHAdeMO Fahrzeuge nicht könnten und es dadaurch zu Problemen mit den Säulen kommt. Mangels CHAdeMO Erfahrung: Blödsinn oder ist da was dran? :?:
Renault Zoe Zen Q210 + Intens R90, S-Pedelec Grace MX,Tesla Model ≡ reserviert
PV, Speicher zu Hause + Bürger Energie Drebach eG http://www.buerger-energie-drebach.de
Wir müssen uns für unseren Wunsch nach Glück nicht rechtfertigen.(Dalai Lama)
Benutzeravatar
Tho
 
Beiträge: 6045
Registriert: Mo 27. Okt 2014, 23:26
Wohnort: Drebach/Erzgebirge

Re: CHAdeMO durch Tesla Adapter defekt!? CSS im Vormarsch?

Beitragvon fabbec » Fr 23. Dez 2016, 15:35

Also das Tesla die DC Ladesäulen höher belastet ist sicher und das manche Säulen dem nicht stand halten!

Wir sind mit mehreren Tesla hintereinander über die gleiche Säule gefahren und nach dritten Tesla war sie ausgefallen. (War in Madrid) dabei war die eh speziell hat nur 1std geladen und danach war eh neu anstecken


Gesendet von iPhone mit Tapatalk
mit eAuto rund um die Welt https://www.nomiev.com/80edays/blog/ oder fb /NoMiEVmobility/
Tesla 1000EUR Rabat Referral link: http://ts.la/detlef8569
fabbec
 
Beiträge: 1134
Registriert: So 16. Feb 2014, 14:04

Re: CHAdeMO durch Tesla Adapter defekt!? CSS im Vormarsch?

Beitragvon nowman » Fr 23. Dez 2016, 15:50

Ich hörte die CHAdeMO-Adapter von Tesla würden Störungen bei CHAdeMO Ladesäulen verursachen.
Leaf (24er)
Benutzeravatar
nowman
 
Beiträge: 29
Registriert: Mi 24. Aug 2016, 07:36
Wohnort: Detmold

Re: CHAdeMO durch Tesla Adapter defekt!? CSS im Vormarsch?

Beitragvon nowman » Fr 23. Dez 2016, 16:11

Danke für eure Antworten!

Ich nehme schonmal mit: CHAdeMO ist garnicht so problematisch wie oft dargestellt. :)
Aber die Batterieüberhitzung könnte beim Leaf auf der Langstrecke zum Problem werden. :? Wäre tatsächlich nur ein seltener Fall, aber gerade die Urlaubsfahrt bei sommerlichen Temperaturen ....
Leaf (24er)
Benutzeravatar
nowman
 
Beiträge: 29
Registriert: Mi 24. Aug 2016, 07:36
Wohnort: Detmold

Anzeige

Nächste

Zurück zu Ladesäulen / Status

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste