CHAdeMO durch Tesla Adapter defekt!? CCS im Vormarsch?

Re: CHAdeMO durch Tesla Adapter defekt!? CSS im Vormarsch?

Beitragvon p.hase » Fr 23. Dez 2016, 17:05

Tho hat geschrieben:
Irgendwo gab es die Vermutung, dass Tesla die Ladung Fahrzeugseitig beenden könnten, was andere CHAdeMO Fahrzeuge nicht könnten und es dadaurch zu Problemen mit den Säulen kommt. Mangels CHAdeMO Erfahrung: Blödsinn oder ist da was dran? :?:

so eine säule steht unweit von hier. zu allem überfluss hat sie auch noch eine teslafahrerin gekillt. sie wollte es bequem und hat die ladung anstatt vom tankpersonal beenden zu lassen einfach am tesla beendet und ihren adapter abgefummelt. chademo erwartet aber einen ladeabbruch durch den nutzer.

da über die feiertage kein service arbeitet fällt die säule für die umliegenden nissanfahrer die dort ihren leaf & env200 gekauft haben wochenlang aus. zuvor lief die säule (ein jahr?) problemlos. der defekt davor wurde von einem zoe verursacht. ich erwarte restriktionen.

edit: CCS ist nicht im vormarsch, sondern Chademo. Wo sollen all die Teslas tanken?
VERKAUFE Notladekabel / WALLBOX original RENAULT 10/14A mit 6m TYP2 Kabel, u.a für Smart, i3, IONIQ, Prius, MS, etc.
VERKAUFE ZOE INTENS R240, 12200km, neuwertig, 03/2016, 13500€ inkl. MwSt.
Benutzeravatar
p.hase
 
Beiträge: 5634
Registriert: So 20. Okt 2013, 18:22
Wohnort: Zwischen den beiden schmutzigsten Städten Deutschlands

Anzeige

Re: CHAdeMO durch Tesla Adapter defekt!? CSS im Vormarsch?

Beitragvon Helfried » Fr 23. Dez 2016, 17:39

p.hase hat geschrieben:
zu allem überfluss hat sie auch noch eine teslafahrerin gekillt.

Ist die wirklich gestorben oder hat sie bloß das Elektrische aufgegeben?
Helfried
 
Beiträge: 5638
Registriert: So 7. Aug 2016, 17:26

Re: CHAdeMO durch Tesla Adapter defekt!? CSS im Vormarsch?

Beitragvon cpeter » Fr 23. Dez 2016, 17:55

@nowman: Ich warte zwar noch auf die Lieferung meines Leafs (jetzt hoffentlich erste Jönner Woche) aber bei meinen bisherigen Testfahrten über mehrerenTage mit einem Nissan Leaf und einem Kia Soul hatte ich in Österreich noch keine defekte CHAdeMO Säule erlebt. Die DC Säulen in Österreich sind meist Tripple-Standard (CHAdeMO, CCS, AC Typ 2), es ist auch nicht erkennbar, dass zukünftige Erweiterungen der DC Ladeinfrastruktur auf CHAdeMO verzichten werden. Es gibt ja auch aktuell mehr CHAdeMO Fahrzeuge als CCS Fahrzeuge auf der Strasse. Es kann Dir in Österreich eher passieren, dass bei älteren Ladesäulen noch kein CCS Anschluss eingebaut ist.

Wie Du siehst: ich habe bezüglich CHAdeMO (in Österreich) keine Bedenken.
Seit 01/2017 Nissan Leaf Tekna 30 kWh mit 6,6 kW AC Lader
cpeter
 
Beiträge: 939
Registriert: Mo 5. Sep 2016, 10:08

Re: CHAdeMO durch Tesla Adapter defekt!? CSS im Vormarsch?

Beitragvon p.hase » Fr 23. Dez 2016, 18:23

Helfried hat geschrieben:
Ist die wirklich gestorben oder hat sie bloß das Elektrische aufgegeben?

hihi, du hast recht. man kann es so und so lesen. nein, nur die säule ist gestorben. :mrgreen:
VERKAUFE Notladekabel / WALLBOX original RENAULT 10/14A mit 6m TYP2 Kabel, u.a für Smart, i3, IONIQ, Prius, MS, etc.
VERKAUFE ZOE INTENS R240, 12200km, neuwertig, 03/2016, 13500€ inkl. MwSt.
Benutzeravatar
p.hase
 
Beiträge: 5634
Registriert: So 20. Okt 2013, 18:22
Wohnort: Zwischen den beiden schmutzigsten Städten Deutschlands

Re: CHAdeMO durch Tesla Adapter defekt!? CSS im Vormarsch?

Beitragvon Solarstromer » Fr 23. Dez 2016, 19:37

p.hase hat geschrieben:
sie wollte es bequem und hat die ladung anstatt vom tankpersonal beenden zu lassen einfach am tesla beendet und ihren adapter abgefummelt. chademo erwartet aber einen ladeabbruch durch den nutzer.


Eine CHAdeMO Ladung kann von der Säule *und* vom Auto beendet werden. Bei meinem Auto ist die Beendigung durch das Auto bei 84% und 94% sogar die Regel.
Benutzeravatar
Solarstromer
 
Beiträge: 1744
Registriert: Mi 25. Dez 2013, 18:25

Re: CHAdeMO durch Tesla Adapter defekt!? CSS im Vormarsch?

Beitragvon p.hase » Fr 23. Dez 2016, 20:08

p.hase hat geschrieben:
so wäre es auch richtig, die ladung vom auto beenden zu lassen. manuell an bestimmten säulen (da wo.....) offensichtlich nicht.

Und was meinst du, ist aus Sicht der Säule der Unterschied? Der C-Zero unterbricht einfach die Verbindung zum HV-System, wenn es ihm passt. Die Säule kriegt das erst 1-2s später mit und unterbricht ihrerseits die Verbindung zum Auto. Inwiefern unterscheidet sich dieser Prozess nun vom Drücken des Knopfes im Tesla, der zur Unterbrechung der Verbindung zum HV-System führt?
VERKAUFE Notladekabel / WALLBOX original RENAULT 10/14A mit 6m TYP2 Kabel, u.a für Smart, i3, IONIQ, Prius, MS, etc.
VERKAUFE ZOE INTENS R240, 12200km, neuwertig, 03/2016, 13500€ inkl. MwSt.
Benutzeravatar
p.hase
 
Beiträge: 5634
Registriert: So 20. Okt 2013, 18:22
Wohnort: Zwischen den beiden schmutzigsten Städten Deutschlands

Re: CHAdeMO durch Tesla Adapter defekt!? CSS im Vormarsch?

Beitragvon v@13 » Fr 23. Dez 2016, 21:44

Meine Leaf Erfahrung mit CHAdeMO ist die folgende: In 5 Monaten bin ich knapp 20.000km gefahren, davon ungefähr ein halbes Duzent mal mehr als 500-800km am Tag. Probleme bereiteten einzig und allein allego mit e-fast Säulen, ob das am mangelnden Service von allego oder an der schlechten Qualität der Säulen liegt weiß ich nicht. Die drei mir bekannten Problem Säulen Eichenzell/Seesen/Hohenwarsleben fahre ich persönlich nicht mehr an. Eine weitere allego Säule in Guxhagen bei mir um die Ecke hat ABB Hardware und ist trotzdem dauernd unbrauchbar.

Im Gegensatz dazu ist die mir bekannte Tank+Rast Infrastruktur absolut zuverlässig. Richtung Süden steht alle 80km eine Säule. Rund um Kassel die EAM Säulen sind auch super (Kirchheim/Lohfelden).

Nach allem was ich beurteilen kann ist die Batterie Temperatur des Leaf auch auf sehr langen Strecken im unkritischen Bereich, so fern Mann/Frau im für Langstrecke günstigen Geschwindigkeits Bereich (90-120 GPS km/h) bleibt. Und ja, die Batterie kann im Sommer nach der 3. oder 4. CHAdeMO Ladung auch mal über 50° Grad warm werden, dann hat man aber auch schon locker 600 km geschafft und Etappen über 150km pro Ladung gefahren. Die Elektronik senkt dann die Ladeleistung auf ca. 30kW.

Heute bin ich 800 km gefahren, habe alle 60 bis 80 km CHAdeMO geladen immer im Bereich von 20%-85%. Die Ladedauer war oft nur 10 Minuten, selten über 20 Minuten. Die Geschwindigkeit lag immer zwischen 94-102 GPS km/h. Ganz zum Schluß nach der letzten Ladung hatte die Batterie ca. 35-40° Grad.

Persönlich finde ich CHAdeMO gut, allerdings mangelt es an Redundanz bei den Ladepunkten. Einfach zwei Säulen hingestellt und fertig. Bleibt meine Mutmaßung das das von der Lobby nicht gewollt ist.
... dauernd ist die Batterie voll, sie ist einfach viel zu klein, so viel kann ich gar nicht fahren. ;)
v@13
 
Beiträge: 156
Registriert: Do 31. Mär 2016, 15:56

Re: CHAdeMO durch Tesla Adapter defekt!? CSS im Vormarsch?

Beitragvon Smartpanel » Fr 23. Dez 2016, 22:41

Ich bin auch schon mehrermals längere Strecken 600-800km an einem Tag gefahren. Auch im Monat Oktober und Dezember.
ChadeMo-Laden hat immer funktioniert. Mit vollem Ladestrom.

Nur bei der Fahrt gestern (500km) war eine Station (A6 Satteldorf Allego) bereits als defekt gekennzeichnet, habe diese entsprechend umfahren.
Diesel Weg wird kein leichter sein ...
Kia Soul EV - 27kWh - EZ 07/16 - 35tkm - Tagesreichweite 800km, mit Kundenbesuch, bei herbstlichen Temperaturen
PV-Tankstelle 10kWp - jedes 285Wp Panel ermöglicht 45.000km Fahrt - CO2-arm zu 2ct/km Energiekosten
Benutzeravatar
Smartpanel
 
Beiträge: 358
Registriert: Sa 16. Jan 2016, 16:26
Wohnort: D-82...

Re: CHAdeMO durch Tesla Adapter defekt!? CSS im Vormarsch?

Beitragvon Greenhorn » Sa 24. Dez 2016, 00:01

Das Temperatur Problem hat eher der 30er Leaf. Der 24er Euro steckt das problemlos weg. Wir sind 1200 km nonstop gefahren. Nichts mit Drosselung oder Überhitzung.

Gesendet von meinem YOGA Tablet 2-830F mit Tapatalk
Gruß Bernd
Seit 26.02.15 Leaf Tekna: schon über 70.000 km Erfahrung :-)
In Planung: Ford Streetka-E-Roadster.
„Am Ende wird alles gut. Wenn es nicht gut wird, ist es noch nicht das Ende" (Oscar Wilde)
Benutzeravatar
Greenhorn
 
Beiträge: 4178
Registriert: Do 20. Feb 2014, 19:03
Wohnort: Geesthacht

Re: CHAdeMO durch Tesla Adapter defekt!? CSS im Vormarsch?

Beitragvon p.hase » Sa 24. Dez 2016, 00:04

schade. alles offtopic hier. die user scheinen den ernst der lage noch nicht erkannt zu haben - oder wohnen in anderen gebieten der republik.
VERKAUFE Notladekabel / WALLBOX original RENAULT 10/14A mit 6m TYP2 Kabel, u.a für Smart, i3, IONIQ, Prius, MS, etc.
VERKAUFE ZOE INTENS R240, 12200km, neuwertig, 03/2016, 13500€ inkl. MwSt.
Benutzeravatar
p.hase
 
Beiträge: 5634
Registriert: So 20. Okt 2013, 18:22
Wohnort: Zwischen den beiden schmutzigsten Städten Deutschlands

Anzeige

VorherigeNächste

Zurück zu Ladesäulen / Status

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste