Simple EVSE Wallbox-Bausatz bringt nur 2,6 KW

Alles rund ums Elektroauto-Laden / Ladeboxen / Ladegeräte

Simple EVSE Wallbox-Bausatz bringt nur 2,6 KW

Beitragvon Nissanstromer » Di 14. Nov 2017, 17:33

Hallo zusammen,
Als nicht Elektriker hätte ich eine Frage zur im Betreff genannten Wallbox. Den Zusammenbau hat mein Sohn als angehender Elektriker nach Vorgabe des beigelegten Schaltplans problemlos hinbekommen. Nach dem Anstecken an meinen 24 KH/h 3,7 KW Nissan Leaf beginnt der auch sofort mit dem Laden. Nun sollte dieses Wallbox laut Hersteller ca. 3,6 KW Leistung abgeben aber Leaf Spy zeigt Schwankungen zwischen 1,9 und 2,6 KW ?
An einer öffentlichen Ladesäule zeigt das Programm 3,5 bis 3,7 KW an !
Hat hier jemand eine Idee was hier falsch sein könnte oder ist diese Ladeleistung bei diesem Bausatz zu normal.
Nissanstromer
 
Beiträge: 3
Registriert: Sa 11. Nov 2017, 23:00

Anzeige

Re: Simple EVSE Wallbox-Bausatz bringt nur 2,6 KW

Beitragvon mpolak77 » Di 14. Nov 2017, 17:48

Den richtigen Widerstand verbaut am Pfostenstecker und in der Dose? Rpp=680 Ohm für 3,6KW einphasig.


Gesendet von iPhone mit Tapatalk
e-UP (2014) bis 4/17 .... e-GOLF (2014) ab 4/17
mpolak77
 
Beiträge: 87
Registriert: So 7. Dez 2014, 21:42

Re: Simple EVSE Wallbox-Bausatz bringt nur 2,6 KW

Beitragvon gonium » Di 14. Nov 2017, 18:01

Hallo Nissanstromer,

Ferndiagnosen sind besonders schwierig - ich würde mich dem Problem wie folgt nähern:

  • Erst einmal den Ladezustand des Leaf beachten - nur, weil eine Ladestation maximal 3,7kW abgeben will heißt es noch nicht, das Dein Leaf das auch tatsächlich zieht. Wenn der Akku fast voll ist dürfte der Ladestrom auch niedriger liegen.
  • Ich gehe mal davon aus, das Du das gleiche Ladekabel wie bei der öffentlichen Ladestation verwendest - d.h. da sollte der Fehler nciht liegen. Ansonsten die Ladestromkodierung des Kabels beachten!
  • Falls das nicht hilft wúrde ich mir das Pilotsignal im Oszilloskop betrachten und schauen, ob das Tastverhältnis passt.

Ich habe unter https://evsim.gonium.net mal aufgeschrieben, wie die Kommunikation zwischen Wallbox und Auto funktioniert - vielleicht hilft das bei der Fehlersuche.

Schönen Gruß,
-Mathias
Benutzeravatar
gonium
 
Beiträge: 39
Registriert: Fr 25. Aug 2017, 13:48

Re: Simple EVSE Wallbox-Bausatz bringt nur 2,6 KW

Beitragvon Nissanstromer » Di 14. Nov 2017, 19:20

Erstmal Danke für die schnellen Antworten.

Ich habe in der Box nachgesehen. Da ist der Wiederstand an der richtigen Stelle zwischen geschaltet allerdings weiß ich nicht ob es eben ein 680 oder 220 Ohm (für 32Amper) ist. Kann man das ohne Messgerät erkennen ?. Ein Multimeter hätte ich hier bin aber im Umgang damit ungeübt. Im Stecker der in die Ladebuchse des Autos eingesteckt wird , muss auch ein Wiederstand mit 680 Ohm vorhanden sein ??. Das Kabel mit Stecker war bei dem Bausatz dabei. Ist für den Leaf mit Typ 1 Stecker und ist als 16 Amper-Kabel bestellt. Hat auch nur eine Phase kann dann doch eigentlich nur 16 Amper oder bin ich jetzt auf dem Holzweg ?
Nissanstromer
 
Beiträge: 3
Registriert: Sa 11. Nov 2017, 23:00

Re: Simple EVSE Wallbox-Bausatz bringt nur 2,6 KW

Beitragvon mpolak77 » Di 14. Nov 2017, 20:43

Widerstände sind mit Farbringen codiert: 220 Ohm = rot rot braun, 680 Ohm = blau grau braun

Welchen Schaltung wurde genau verbaut? Ich habe eine ergoogelt und die scheint mir falsch zu sein.
Wenn du eine Wallbox mit Dose hast, dann muss der PP der Dose mit dem
Der Platine verbunden sein, weil das angesteckte Kabel auf jeder Seite einen Widerstand zwischen PP und PE hat und so die Wallbox und das Auto wissen, wieviel Strom das Kabel aushält.

Nur wenn du ein fixes Kabel an der Wallbox hast, dann gehört der Widerstand zwischen PP und GND der Platine.

Ladestand ist wie oben erwähnt auch wichtig: wenn der Leaf voll wird, zieht er nicht mehr den verfügbaren Strom, sondern nurmehr was er wirklich braucht.


Gesendet von iPhone mit Tapatalk
e-UP (2014) bis 4/17 .... e-GOLF (2014) ab 4/17
mpolak77
 
Beiträge: 87
Registriert: So 7. Dez 2014, 21:42

Re: Simple EVSE Wallbox-Bausatz bringt nur 2,6 KW

Beitragvon Nissanstromer » Mi 15. Nov 2017, 15:32

Nochmal Danke für die Unterstützung. Der Tipp mit der Farbcodierung hat den Fehler enttarnt. Der war 1900 Ohm . Dadurch wird der Ladestrom auf 13 Amper codiert. Nach dem ich beim netten Elektriker einen 680 Ohm Widerstand besorgt und eingesetzt habe lädt nun die Wallbox mit 3,5 bis 3,7 KW . Für meinen Schnachlader ein Quantensprung .
Nissanstromer
 
Beiträge: 3
Registriert: Sa 11. Nov 2017, 23:00


Zurück zu Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: DoubleUPe, fanatic, Loewuppel und 10 Gäste