probleme wallbox commander

Alles rund ums Elektroauto-Laden / Ladeboxen / Ladegeräte

probleme wallbox commander

Beitragvon dextroaktiv » Di 16. Jan 2018, 10:52

liebe gemeinde, ich habe seit gut 3 wochen eine commander und bin leider sehr unzufrieden: obwohl korrekt angeschlossen, zählt die commander phantasie-ladevolumen. ich habe mir extra einen internen stromzähler montieren lassen und die abweichungen betragen bis zu 30 % mehr. Falls ich die commander zur abrechnung gegenüber meines arbeitgebers benutzen würde, würde ich ihn regelmäßig betrügen. die abweichungen sind umso größer, je voller der akku (renault zoe) ist. gestern hat sie 23 kwh ladeleistung gemessen, der akku war noch zu einem viertel vor und ich habe ja nur die 22 kw batterie.
ich habe den fehler natürlich gemeldet, anfänglich sehr engagiert von seiten wallbox, jetzt seit knapp 2 wochen komplette funkstille. wer hat ein ähnliches problem? die wallbox ist so nicht zu gebrauchen. laden geht natürlich, aber da hätte man sich auch selbst was bauen können oder viel weniger geld ausgegeben.
dextroaktiv
 
Beiträge: 4
Registriert: So 26. Nov 2017, 20:19

Anzeige

Re: probleme wallbox commander

Beitragvon snaptec » Di 16. Jan 2018, 11:59

Kenne die Ladeeffizienz der Zoe nicht, aber gerade wenn das BMS fleißig am werkeln ist gibt es durchaus erhebliche Unterschiede zwischen Eingang Lader und was im Lader ankommt.
Hast du andere Lader als Vergleich wie hier die effizienz ist?
Grundsätzlich wird ja nur AC durchgeschaltet, wenn der verbaute Zähler nicht grob Mist ist, ist der Renault Lader der Knackpunkt. Vielleicht hat der ja auch ne Macke bei der Differenz?(wage Vermutung, die Zoeisten sind hier gefragt)
Entwickler von OpenWB.de - Die modulare OpenSource Wallbox Lösung.
snaptec
 
Beiträge: 293
Registriert: Fr 8. Dez 2017, 17:25


Zurück zu Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: E-lmo und 6 Gäste