Ladekabel kaputt??

Alles rund ums Elektroauto-Laden / Ladeboxen / Ladegeräte

Ladekabel kaputt??

Beitragvon sabter » Fr 12. Feb 2016, 10:32

Liebe Kabelexperten,

ich habe für meinen Leaf ein Typ1 - Typ2 Kabel für meine Wallbox. Seit gestern geht das Kabel anscheinend nicht mehr.
Beim Einstecken ins Auto wird das normal ja mit einem Piepton quittiert - der kommt nicht. Laden geht auch nicht.
Mit dem Notladekabel (Ziegel) funktionier alles normal, Piepton und Laden. Auch an einer anderen Ladesäule ging das Kabel nicht.

Weiß jemand, woran das liegen könnte und wie ich das Kabel bzw. den Stecker testen kann?

Gruß
Sabter
Ex-Leaf-Fahrer /4 Jahre
Ioniq seit 05/2017
sabter
 
Beiträge: 272
Registriert: Mo 19. Mai 2014, 17:22

Anzeige

Re: Ladekabel kaputt??

Beitragvon Cliffideo » Fr 12. Feb 2016, 11:17

Das kann sowohl ein Kabelbruch im Kabel wie auch ein Fehler in einem der Stecker sein, wahrscheinlicher ist letzteres.
Durchmessen:
Kabel darf NICHT angeschlossen sein!
Mit einem Widerstandsmessgerät (hat jedes Multimeter für 10 EUR im Baumarkt, Conrad, etc.) misst man die einzelnen Kabel durch (Pin/Buchse Phase gegen Phase, Nullleiter gegen Nullleiter, Schutzleiter gegen Schutzleiter) Vorher die Pin-Belegungen von Typ1/Typ 2 im Internet nachschauen.
Wenn eine Unterbrechung festgestellt wird, die Stecker öffnen und die Verbindungen Kabel-Steckerpin prüfen. wenn dort alles ok ist und der Bruch irgendwo im Kabel liegt, führt wohl kein Weg an einem neuen Kabel vorbei.

Möglich wäre auch, dass in einem der Typ1/Typ2-Stecker ein Pin verbogen ist und keinen Kontakt mehr herstellen kann, sollte bei genauem Hinsehen erkennbar sein, wenn da z.B. ein Pin schief oder zurückgezogen ist.
Cliffideo
 
Beiträge: 107
Registriert: Fr 17. Apr 2015, 18:54

Re: Ladekabel kaputt??

Beitragvon sabter » Fr 12. Feb 2016, 11:33

Hallo Cliffideo,

danke für die schnelle Antwort. Kann der Leaf denn die Durchgängigkeit erkennen, wenn das Kabel nur am Auto angeschlossen ist - ich denke nicht. Fürs Piepen reicht das einseitige Einstecken am Auto. Deuten dann wohl eher auf den Stecker hin, aber Durchmessen sollte ich trotzdem schaffen.

Weiß jemand, wir Bettermann grundsätzlich mit Garantie / Kulanz umgeht?

Gruß
Sabter
Ex-Leaf-Fahrer /4 Jahre
Ioniq seit 05/2017
sabter
 
Beiträge: 272
Registriert: Mo 19. Mai 2014, 17:22

Re: Ladekabel kaputt??

Beitragvon Ahvi5aiv » So 14. Feb 2016, 01:44

Kann es sein das es ein Problem mit dem (Mirco-)Schalter ist? Miss am Stecker zwischen PE und PP mal den Widerstand und drück auch mal den Taster. Ohne Taster sollten es 150 Ohm sein, mit gedrückten (geöffneter Kontakt) sollten es ca. 480 Ohm werden.

Näheres im Schaltbild hier https://de.wikipedia.org/wiki/SAE_J1772#/media/File:J1772_signaling_circuit.gif
Ahvi5aiv
 
Beiträge: 1264
Registriert: Mi 18. Mär 2015, 07:32

Re: Ladekabel kaputt??

Beitragvon fbitc » So 14. Feb 2016, 10:43

Service ist bei Bettermann normalerweise kein Problem.
Grüße
Frank

Twizy, Zoe, Leaf, Outlander PHEV, i3 Rex (aktuell)
(und ja ich steh dazu: noch einen Passat Variant Diesel)
Benutzeravatar
fbitc
 
Beiträge: 4345
Registriert: Di 11. Jun 2013, 14:56
Wohnort: Hohenberg / Eger

Re: Ladekabel kaputt??

Beitragvon ABÖ » So 14. Feb 2016, 21:25

Bei mir war es auch der Mikroschalter im Dostar Stecker. Der war dauernd gedrückt, die Wallbox hat zwar das Auto erkannt aber das Laden wurde nicht gestartet. Lässt sich ganz leicht messen und dann reparieren.
LG Andreas
VW E-Polo BJ93
2x BP Fluence
Zoe Intens
ABÖ
 
Beiträge: 166
Registriert: So 19. Jan 2014, 21:24
Wohnort: A-Dürnstein

Re: Ladekabel kaputt??

Beitragvon Michael_Ohl » So 14. Feb 2016, 22:35

Im Dostal Stecker ist die Feder etwas schwach und der Silikon Faltenbalg erzeugt ordentlich Reibung. Schon beim Zusammenbau kommt es häufig zu Problemen mit dem Schalter.

mfg
Michael
Michael_Ohl
 
Beiträge: 978
Registriert: So 1. Mär 2015, 23:58

Re: Ladekabel kaputt??

Beitragvon sabter » Di 19. Apr 2016, 10:57

Die einfachste Lösung: Hr. Bettermann angemailt, Kabel zurückgeschickt und innerhalb weniger Tage ein nagelneues Kabel in Händen gehabt. Paar tage später waren sogar die Versandkosten auf meinem Konto.

Perfekter Service, so schafft man Vertrauen!

Gruß
Sabter
Ex-Leaf-Fahrer /4 Jahre
Ioniq seit 05/2017
sabter
 
Beiträge: 272
Registriert: Mo 19. Mai 2014, 17:22

Anzeige


Zurück zu Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: s-men, umali und 11 Gäste