eON Ladeboxen

Alles rund ums Elektroauto-Laden / Ladeboxen / Ladegeräte

Re: eON Ladeboxen

Beitragvon lingley » Mo 12. Aug 2013, 20:18

ciena hat geschrieben:
Nach Studium deiner Ausführunegn hier sind bei mir folgende fragen noch offen:
1) Du hast irgendwo geschrieben, du hättest dir auch lieber eine Crohm-Box zugelegt, diese sind aber nicht mit dem Sun-Watch steuerbar. Richtig?

Ja.
Könnte aber sein das Uwe mit crOhm in Kontakt steht, das weiß ich aber nicht.
2)"serielle RS485-Schnittstelle"
Kann ich dafür einfach ein zweiadriges Kabel verwenden? das muss ich von der Garage unter der Erde in meinen Heizungsraum legen. Gibt es dabei etwas zu beachten?

Es reicht eine Zweidrahtverbindung, aber ich würde auf jeden Fall ein CAT5/6 Ethernet Erdkabel verlegen !
Bei mir habe ich das Erdkabel beiderseitig auf Ethernetdosen abgeschlossen und zum Sunwatch b.z.w. Wallbox ein mittig durchgeschnittenes Patchkabel benutzt.
3) Ich würde die BasisBox 2 nehmen: Die sollte ich mit dem sunwatch dreiphasig steuern können. Richtig?

Ja - der Sunwatch kann ein / dreiphasig, könnte sogar zweiphasig steuern !

Bei der Überlegung wie man einfach und praxisgerecht ein / dreiphasig laden kann, sind Uwe und ich der Meinung das dies mit dem benutzten Ladekabel zu entscheiden ist.

Die Ladebox ist/bleibt somit immer fest dreiphasig angeschlossen.
Vorteil : Man erspart sich die Ab-/Zuschaltung der zweiten und dritten Phase in der UV.
Nachteil: Ein seperates einphasiges Typ2 (1ph; 20A codiert) Ladekabel wird benötigt
Für die korrekte Regelung ist dann im Sunwatch 1 oder 3phasiges Ladekabel auszuwählen.

KURZ:
Will man einphasig Laden, benutzt man das seperates Ladekabel und stellt 1ph-Ladekabel im Sunwatch ein.
Will man dreiphasig Laden, benutzt man das Orginalkabel des ZOE und stellt 3ph-Ladekabel im Sunwatch ein.

Gruß
lingley
lingley
 

Anzeige

Re: eON Ladeboxen

Beitragvon lingley » So 16. Nov 2014, 16:54

So ... nach 3,559 MWh erste Probleme mit der Basisbox Kombi.
Ab und zu verweigerte mir die Box die Ladung, so stand heute die erste Wartung an !
Nach Kontrolle aller Schraubverbindungen auf festen Sitz, habe ich den Ladeschütz 40A rausgeworfen und durch eine 63er Variante ersetzt.

So sehen die Schaltkontakte nach 3,559 MWh aus :?

20141116_151057.jpg

20141116_151033.jpg


Nun sollte ich erst mal wieder Ruhe haben 8-)
lingley
 

Vorherige

Zurück zu Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste