Einphasiges Laden mit PhönixContact-Controller

Alles rund ums Elektroauto-Laden / Ladeboxen / Ladegeräte

Re: Einphasiges Laden mit PhönixContact-Controller

Beitragvon PowerTower » Mi 18. Jul 2018, 16:39

In der Sicherung F1 steckt unten offenbar eine Doppeladerendhülse. Das heißt es gehen zwei Kabel rein. Das eine geht zum Schütz, das andere sollte vom Zähler kommen.

Vielleicht hat der Adapter eine falsche Belegung?
Think PIV4 von 10/2012 bis 12/2015 || VW e-up! von 08/2016 bis 08/2018
Opel Ampera-e von nextmove ab 09/2018

Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Benutzeravatar
PowerTower
 
Beiträge: 5124
Registriert: So 27. Jan 2013, 23:52
Wohnort: Radebeul

Anzeige

Re: Einphasiges Laden mit PhönixContact-Controller

Beitragvon biker4fun » Mi 18. Jul 2018, 16:48

Bei dem Adapter ist L1 durchgeschleift. Ist der hier: https://www.ebay.de/itm/CEE-Adapter-230 ... 1438.l2649. Habe nochmals mit dem 2-Phasenprüfer gemessen. L1 liegt rechts. Die beiden oberen sind nicht belegt.
Dateianhänge
CEE_Adapter.gif
IONIQ Prem. seit 30.03.17 + BMW i3 94Ah seit 26.03.18; Sono Sion vorbestellt seit 21.05.18, Nr. 4008
Zoe Int. 16.07.14 - 30.03.17 (45.000km), neptun grau met.
Wallb-e to go 22 kw, PV 8,3 kWp + 9,3 kWp + 10.2 BYD B-Box HV Speicher
Benutzeravatar
biker4fun
 
Beiträge: 1412
Registriert: Di 3. Jun 2014, 14:27
Wohnort: Eifel, Rheinland-Pfalz

Re: Einphasiges Laden mit PhönixContact-Controller

Beitragvon biker4fun » Mi 18. Jul 2018, 16:54

PowerTower hat geschrieben:
In der Sicherung F1 steckt unten offenbar eine Doppeladerendhülse. Das heißt es gehen zwei Kabel rein. Das eine geht zum Schütz, das andere sollte vom Zähler kommen.

Gerade nachgeschaut. Ja, so ist es.
IONIQ Prem. seit 30.03.17 + BMW i3 94Ah seit 26.03.18; Sono Sion vorbestellt seit 21.05.18, Nr. 4008
Zoe Int. 16.07.14 - 30.03.17 (45.000km), neptun grau met.
Wallb-e to go 22 kw, PV 8,3 kWp + 9,3 kWp + 10.2 BYD B-Box HV Speicher
Benutzeravatar
biker4fun
 
Beiträge: 1412
Registriert: Di 3. Jun 2014, 14:27
Wohnort: Eifel, Rheinland-Pfalz

Re: Einphasiges Laden mit PhönixContact-Controller

Beitragvon TMi3 » Mi 18. Jul 2018, 17:20

Versteh ich das richtig, Du hast an Deiner WB einen CEE16/5 Stecker dran? Ich würde prüfen, ob L1 im Stecker auch L1 in der WB ist. Für mich sieht das so aus, als ob L1,L2,L3 im Stecker falsch angeschlossen sind.
TMi3
 
Beiträge: 763
Registriert: Do 21. Jul 2016, 12:32

Re: Einphasiges Laden mit PhönixContact-Controller

Beitragvon biker4fun » Mi 18. Jul 2018, 17:41

Dies muss m.E. der Fall sein, ansonsten hätte ja der Doepke FI und der Zähler keinen Strom (was aber der Fall ist).
Die Konstellation ist so, dass an der WB ein CEE 32-Stecker dran ist. Dieser wird auf CEE 16 adaptiert. Hieran schliesst sich dann der o.g. Adapter CEE 16-Kupplung auf Schuko an.
IONIQ Prem. seit 30.03.17 + BMW i3 94Ah seit 26.03.18; Sono Sion vorbestellt seit 21.05.18, Nr. 4008
Zoe Int. 16.07.14 - 30.03.17 (45.000km), neptun grau met.
Wallb-e to go 22 kw, PV 8,3 kWp + 9,3 kWp + 10.2 BYD B-Box HV Speicher
Benutzeravatar
biker4fun
 
Beiträge: 1412
Registriert: Di 3. Jun 2014, 14:27
Wohnort: Eifel, Rheinland-Pfalz

Re: Einphasiges Laden mit PhönixContact-Controller

Beitragvon MaXx.Grr » Mi 18. Jul 2018, 18:01

biker4fun hat geschrieben:
Dies muss m.E. der Fall sein, ansonsten hätte ja der Doepke FI und der Zähler keinen Strom (was aber der Fall ist).
Die Konstellation ist so, dass an der WB ein CEE 32-Stecker dran ist. Dieser wird auf CEE 16 adaptiert. Hieran schliesst sich dann der o.g. Adapter CEE 16-Kupplung auf Schuko an.


Das sind eindeutig zuviel potentielle Fehlerquellen... Schon mal alles zusammen gesteckt und dann (ohne Strom) durchgemessen bzw. durchgepiepst?
Benutzeravatar
MaXx.Grr
 
Beiträge: 671
Registriert: So 14. Mai 2017, 13:19

Re: Einphasiges Laden mit PhönixContact-Controller

Beitragvon biker4fun » Mi 18. Jul 2018, 19:43

So, habe das Ganze jetzt am Laufen. Im Endeffekt musste beim Doepke FI (auf Bild mit Q1 bezeichnet) das braune und das graue Kabel (oben) vertauscht werden. Um es ganz korrekt zu machen, müssen eigentlich unten die Kabel vertauscht werden, da aktuell der Testschalter des FI nicht mehr funktioniert. Aber hierfür muss erst ein längeres Kabel gebastelt werden.
In jedem Fall allen vielen Dank für die Unterstützung!
IONIQ Prem. seit 30.03.17 + BMW i3 94Ah seit 26.03.18; Sono Sion vorbestellt seit 21.05.18, Nr. 4008
Zoe Int. 16.07.14 - 30.03.17 (45.000km), neptun grau met.
Wallb-e to go 22 kw, PV 8,3 kWp + 9,3 kWp + 10.2 BYD B-Box HV Speicher
Benutzeravatar
biker4fun
 
Beiträge: 1412
Registriert: Di 3. Jun 2014, 14:27
Wohnort: Eifel, Rheinland-Pfalz

Re: Einphasiges Laden mit PhönixContact-Controller

Beitragvon MaXx.Grr » Do 19. Jul 2018, 01:09

biker4fun hat geschrieben:
So, habe das Ganze jetzt am Laufen. Im Endeffekt musste beim Doepke FI (auf Bild mit Q1 bezeichnet) das braune und das graue Kabel (oben) vertauscht werden. Um es ganz korrekt zu machen, müssen eigentlich unten die Kabel vertauscht werden, da aktuell der Testschalter des FI nicht mehr funktioniert. Aber hierfür muss erst ein längeres Kabel gebastelt werden.
In jedem Fall allen vielen Dank für die Unterstützung!
Bravo! Aber das kenne ich - was man nicht selbst zusammengebastelt hat ist nur sehr schwer zu reparieren... Grüazi MaXx
Benutzeravatar
MaXx.Grr
 
Beiträge: 671
Registriert: So 14. Mai 2017, 13:19

Anzeige

Vorherige

Zurück zu Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: muhmann und 11 Gäste