Easy Wallbox B163

Alles rund ums Elektroauto-Laden / Ladeboxen / Ladegeräte

Re: Easy Wallbox B163

Beitragvon SmEDy » Mi 25. Apr 2018, 08:01

:thumb: :clap:
Benutzeravatar
SmEDy
 
Beiträge: 46
Registriert: Mo 11. Dez 2017, 10:46

Anzeige

Re: Easy Wallbox B163

Beitragvon SmEDy » Mi 25. Apr 2018, 10:21

="umali"

Solange Du im Standard bleibst (6A bis max. zul. A) kann das dynamisch erfolgen. Das machen wir mit openWB z.B. aller 10s.
ladeequipment/openwb-modulare-wallbox-loesung-t31288.html
Eine vorherige Unterbrechung wäre für den Autolader und das WB-Schütz viel schädlicher (Funkenbildung durch hartes Abschalten).
VG U x I


Hallo Umali,
Danke für Dein Feedback. Hintergrund der Frage: Ich hatte mit meinem 2 Tage alten Smart ED44 ja ein Problem (siehe https://www.goingelectric.de/forum/smart-eq-fortwo-antrieb-elektromotor/453-stoerung-werkstatt-aufsuchen-t29101.html). Deswegen hatte ich die vage Vermutung, dass das Problem an der Box liegen könnte und aufgrund einer Ladestromänderung während des Ladens über den Taster verursacht wurde (Standard war aber gegeben 6A bis 16A).

Das SC konnte ja kein Problem am Fahrzeug feststellen. Auf der anderen Seite widerlegt Deine Aussage, dass eine Änderung der Ladestroms während des Ladens ein Problem am Fahrzeug verursachen kann. Und eigentlich kann ich mir das auch nicht vorstellen, dass die Box das Problem ist. Am ersten Tag problemlos geladen. Am 2. Tag ebenfalls die ersten 2 Std. kein Problem. Einziger Unterschied ich habe während des Ladens den Ladestrom über den Taster verändert (von 16A auf 10A). Dann auch kein unmittelbares Problem. Fahrzeug hat weiter geladen. Erst als ich nach weiteren ca. 30 Min. in der Garage nachgeschaut habe, war das Licht am Ladestecker des Fahrzeugs aus und lt. Display "Störung - Werkstatt aufsuchen".
Benutzeravatar
SmEDy
 
Beiträge: 46
Registriert: Mo 11. Dez 2017, 10:46

Re: Easy Wallbox B163

Beitragvon umali » Mi 25. Apr 2018, 11:24

SmEDy hat geschrieben:
Hallo Umali,
Danke für Dein Feedback. Hintergrund der Frage: Ich hatte mit meinem 2 Tage alten Smart ED44 ja ein Problem (siehe https://www.goingelectric.de/forum/smart-eq-fortwo-antrieb-elektromotor/453-stoerung-werkstatt-aufsuchen-t29101.html). Deswegen hatte ich die vage Vermutung, dass das Problem an der Box liegen könnte und aufgrund einer Ladestromänderung während des Ladens über den Taster verursacht wurde (Standard war aber gegeben 6A bis 16A).

Das SC konnte ja kein Problem am Fahrzeug feststellen. Auf der anderen Seite widerlegt Deine Aussage, dass eine Änderung der Ladestroms während des Ladens ein Problem am Fahrzeug verursachen kann. Und eigentlich kann ich mir das auch nicht vorstellen, dass die Box das Problem ist. Am ersten Tag problemlos geladen. Am 2. Tag ebenfalls die ersten 2 Std. kein Problem. Einziger Unterschied ich habe während des Ladens den Ladestrom über den Taster verändert (von 16A auf 10A). Dann auch kein unmittelbares Problem. Fahrzeug hat weiter geladen. Erst als ich nach weiteren ca. 30 Min. in der Garage nachgeschaut habe, war das Licht am Ladestecker des Fahrzeugs aus und lt. Display "Störung - Werkstatt aufsuchen".

Hat die Box denn "hart" unterbrochen - sprich hast Du den Schütz beim Stromverstellen klicken gehört? Sowas sollte man vermeiden, aber "weiche" Stromvorgabeänderungen sollten kein Problem sein. Sonst könnte Dein EV auch nie PV-Strom laden - der schwankt ja ;-).

Was sein kann ist, dass das im EV integrierte Ladegerät die starke Änderung (16 => 10A) etwas aus der Spur gebracht hat. Ganz schöne Zicke.
VG U x I
* Mitentwickler v. http://www.openWB.de - Die modulare OpenSource Wallbox Lösung mit Energiemanagment
* Entwickler v. "UxI toGo" ladeequipment/uxi-togo-die-neue-smarte-mobile-wb-diy-open-source-t32715.html
umali
 
Beiträge: 1792
Registriert: Mi 16. Nov 2016, 17:32

Re: Easy Wallbox B163

Beitragvon SmEDy » Mi 25. Apr 2018, 12:26

Nee geklickt hat da nichts. Das war schon eine "weiche" Änderung. Muss ich wohl weiter beobachten...
Benutzeravatar
SmEDy
 
Beiträge: 46
Registriert: Mo 11. Dez 2017, 10:46

Re: Easy Wallbox B163

Beitragvon umali » Mi 25. Apr 2018, 21:28

Es gibt bei der EVSE WB noch den AN-Modus, wo man über ein Potentiometer zw. 0-5V an AN vorgeben kann. Damit kann man ganz weich verstellen und gut beobachten. Kaputt gehen darf da am EV nichts.
VG U x I
* Mitentwickler v. http://www.openWB.de - Die modulare OpenSource Wallbox Lösung mit Energiemanagment
* Entwickler v. "UxI toGo" ladeequipment/uxi-togo-die-neue-smarte-mobile-wb-diy-open-source-t32715.html
umali
 
Beiträge: 1792
Registriert: Mi 16. Nov 2016, 17:32

Re: Easy Wallbox B163

Beitragvon TorstenFranz » Fr 27. Apr 2018, 16:07

Ich möchte beim Aufbau vor die EVSE einen Schalter setzen um im Störungsfall diese komplett abschalten zu können. Empfiehlt sich hier ein 3-poliger oder 4-poliger Schalter? Also sollte man den Nullleiter ebenfalls trennen oder reicht eine Abtrennung aller 3 Phasen? :?: :?:

Danke vorab
TorstenFranz
 
Beiträge: 62
Registriert: So 7. Jan 2018, 17:44

Re: Easy Wallbox B163

Beitragvon umali » Fr 27. Apr 2018, 17:57

Ich bin jetzt kein Elektriker, aber der Hauptschütz wird 3+N , also 4-fach ausgelegt und die davor liegende Sicherung 3-fach.
Die Sicherung kannst Du doch nutzen, um die WB abzuschalten. Das sollte aber nur in Ausnahmefällen gemacht werden und nicht regelmäßig.

Für regelmäßiges Abschalten kann man ganz einfach einen 230V-1p-Schalter in die Zuleitung der EVSE WB einbauen, um nur die EVSE WB (Steuereinheit) abzuschalten. Dann schaltet auch der Hauptschütz ab, da das in der EVSE WB befindliche Relais abfällt.
VG U x I
* Mitentwickler v. http://www.openWB.de - Die modulare OpenSource Wallbox Lösung mit Energiemanagment
* Entwickler v. "UxI toGo" ladeequipment/uxi-togo-die-neue-smarte-mobile-wb-diy-open-source-t32715.html
umali
 
Beiträge: 1792
Registriert: Mi 16. Nov 2016, 17:32

Re: Easy Wallbox B163

Beitragvon kub0815 » Fr 27. Apr 2018, 18:29

TorstenFranz hat geschrieben:
Ich möchte beim Aufbau vor die EVSE einen Schalter setzen um im Störungsfall diese komplett abschalten zu können. Empfiehlt sich hier ein 3-poliger oder 4-poliger Schalter? Also sollte man den Nullleiter ebenfalls trennen oder reicht eine Abtrennung aller 3 Phasen? :?: :?:

Danke vorab

Schalte das alles mit dem FI aus und gut ist es. Weil der sollte auf jeden Fall drin sein.
Passivhaus Premium, 18kWp PV, Sole WP mit Kühlung über BKA, KNX, 530e 3.2l/100km ~50% Elektrisch, PlugIn-PV Anlage
Mitglied bei Electrify-BW e.V. https://electrify-bw.de/
Benutzeravatar
kub0815
 
Beiträge: 3883
Registriert: Do 30. Mär 2017, 14:35

Re: Easy Wallbox B163

Beitragvon umali » Fr 27. Apr 2018, 18:34

Bei mir ist die Leitungssicherung 3p immer zusätzlich zum Fi. Das ist bei Euch hoffentlich auch so.
Zu oft sollte man den teuren Fi (A-EV oder B) nicht nutzen. Das ist kein normaler Schalter. Aber nur die EVSE WB abschalten macht Sinn, wenn man noch 1,5W standby sparen möchte.
VG U x I
* Mitentwickler v. http://www.openWB.de - Die modulare OpenSource Wallbox Lösung mit Energiemanagment
* Entwickler v. "UxI toGo" ladeequipment/uxi-togo-die-neue-smarte-mobile-wb-diy-open-source-t32715.html
umali
 
Beiträge: 1792
Registriert: Mi 16. Nov 2016, 17:32

Re: Easy Wallbox B163

Beitragvon kub0815 » Fr 27. Apr 2018, 19:58

Man lernt aber schon in der Elektro Grundausbildung das immer allpolig abzuschalten ist. Dem Fi macht das Schalten nix. Am besten wäre sogar wenn der Fi über die prüftaste abgeschaltet wird. Sollte man eh alle halbe Jahr machen...
Passivhaus Premium, 18kWp PV, Sole WP mit Kühlung über BKA, KNX, 530e 3.2l/100km ~50% Elektrisch, PlugIn-PV Anlage
Mitglied bei Electrify-BW e.V. https://electrify-bw.de/
Benutzeravatar
kub0815
 
Beiträge: 3883
Registriert: Do 30. Mär 2017, 14:35

Anzeige

VorherigeNächste

Zurück zu Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: tomas-b und 6 Gäste