Antikes Ladekabel

Alles rund ums Elektroauto-Laden / Ladeboxen / Ladegeräte

Antikes Ladekabel

Beitragvon ZoePionierin » Fr 12. Jul 2013, 17:48

Ich wollte heute mit dem Schuko-Kabel von unseren Smart ED 2, bzw Mercedes A-Klasse E-Cell laden. Habe es gestern nicht mehr zur Ladesäule (zeitlich) geschafft und war daher etwas klamm im Akku. Die Schuko-Dose ist mir 20 Ampere abgesichert und die das Kabel hat eine ICCB mit Schalter. Ich Schätze mal das es 13 A durchlässt.

Jetzt aber die Überraschung, das Kabel hatte auf der anderen Seite einen Stecker, wie er in die Ladesäule gehört. Die Anschlüsse an den Autos sind entsprechend. Komisch... Habe ich da was verpasst?
Renault ZOE Juni 2013 bis April 2016: 65.000 Kilometer
Fahre: Seit April 2016: Tesla Model S 70D Obsidian Black
Benutzeravatar
ZoePionierin
 
Beiträge: 1419
Registriert: Fr 5. Apr 2013, 18:17
Wohnort: Stuttgart

Anzeige

Re: Antikes Ladekabel

Beitragvon Jogi » Fr 12. Jul 2013, 17:58

ZoePionierin hat geschrieben:
das Kabel hatte auf der anderen Seite einen Stecker, wie er in die Ladesäule gehört. Die Anschlüsse an den Autos sind entsprechend. Komisch... Habe ich da was verpasst?

Ja, da erkennt man die Jugend, beneidenswert... 8-)

Früher wurden tatsächlich Ladekabel verwendet, die auf beiden Seiten einen Stecker (keine Kupplung!) hatten.
Der Anschluss am Fahrzeug musste dann natürlich die Kupplungsform (female) haben, nicht wie heutzutage, wo er Steckerform (male) hat.
Mit diesen Ladekabeln gab es aber ein Sicherheitsproblem:
Steckte es netzseitig und Spannung lag an, konnte man am anderen Stecker mit den Fingern spannungsführende Stifte berühren.
Hinterher findet sich immer Einer,
der es schon vorher gewusst hat.
Jogi
 
Beiträge: 3405
Registriert: Di 3. Apr 2012, 19:22

Re: Antikes Ladekabel

Beitragvon ZoePionierin » Fr 12. Jul 2013, 18:19

Jogi hat geschrieben:
ZoePionierin hat geschrieben:
das Kabel hatte auf der anderen Seite einen Stecker, wie er in die Ladesäule gehört. Die Anschlüsse an den Autos sind entsprechend. Komisch... Habe ich da was verpasst?

Ja, da erkennt man die Jugend, beneidenswert...
Mit diesen Ladekabeln gab es aber ein Sicherheitsproblem:
Steckte es netzseitig und Spannung lag an, konnte man am anderen Stecker mit den Fingern spannungsführende Stifte berühren.


:shock: Genau das war auch mein Gedanke!
Renault ZOE Juni 2013 bis April 2016: 65.000 Kilometer
Fahre: Seit April 2016: Tesla Model S 70D Obsidian Black
Benutzeravatar
ZoePionierin
 
Beiträge: 1419
Registriert: Fr 5. Apr 2013, 18:17
Wohnort: Stuttgart

Re: Antikes Ladekabel

Beitragvon PWX » Do 1. Aug 2013, 14:53

Wenn ich es richtig verstehe, sprecht ihr über ein Mode 3 Ladekabel zum Laden an einer Ladestation. Was macht die ICCB in diesem Kabel?
PWX
 
Beiträge: 16
Registriert: Di 19. Mär 2013, 09:40

Re: Antikes Ladekabel

Beitragvon Jogi » Do 1. Aug 2013, 21:55

PWX hat geschrieben:
Wenn ich es richtig verstehe, sprecht ihr über ein Mode 3 Ladekabel zum Laden an einer Ladestation. Was macht die ICCB in diesem Kabel?

Nein, das diente nur der Verdeutlichung.

Das Kabel, das Jana da aufgestöbert hat, hat netzseitig Schuko, fahrzeugseitig einen Typ2-Stecker.
Und genau das gibt es bei den neueren Fahrzeugen nicht mehr, da hat das Kabel fahrzeugseitig eine Kupplung.
Hinterher findet sich immer Einer,
der es schon vorher gewusst hat.
Jogi
 
Beiträge: 3405
Registriert: Di 3. Apr 2012, 19:22


Zurück zu Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste