11kW Selbstbau Ladekabel 3phasig auf simple EVSE Basis <200€

Alles rund ums Elektroauto-Laden / Ladeboxen / Ladegeräte

Re: 11kW Selbstbau Ladekabel 3phasig auf simple EVSE Basis <

Beitragvon Ahvi5aiv » Mo 30. Jan 2017, 14:39

Es ist sinnvoll immer alle 4 Hauptleiter zu schalten. Sollte man mit einem Adapter mal eine EVSE an eine Schuko hängen dann könnte es sein das L und N vertauscht sind. Dann würde der L ungeschaltet am EV-Stecker anstehen was zu Problemen führen kann wenn das Fz Ladegerät das überwacht.
Ahvi5aiv
 
Beiträge: 1264
Registriert: Mi 18. Mär 2015, 07:32

Anzeige

Re: 11kW Selbstbau Ladekabel 3phasig auf simple EVSE Basis <

Beitragvon wipo » Do 2. Feb 2017, 21:13

rino hat geschrieben:
Herzlichen Glückwunsch zu der pfiffigen Ladekabel-Lösung, die ich für meinen neuen i3 (Auslieferung März/April) gerne nachbauen möchte.

Nachdem auf dem Bild neben dem eigentlichen Ladekabel noch ein Schuko- und ein CEE32A-Adapterkabel zu sehen ist, gehe ich davon aus, dass auch die maximale Stromstärke am Typ2-Stecker mit der eingebauten SimpleEVSE einstellbar ist. Nur habe ich leider nicht erkennen können wie das gelöst ist. Ich würde mich über Details hierzu freuen.

rino

Hallo Rino,

die simple EVSE habe ich fix mit 16A ausgelegt. 16A * 230V = 3,6kW -> mit meinem Renault ZOE kann ich das 3 phasig nutzen somit kommt man dann auf gesamt 11kW max. Ladeleistung. Über den Schuko-Adapter kann nur eine Phase genutzt werden (im Adapter ist eine Phase auf Schuko geführt) daher kannst du max. 3,6 kW nutzen. Vorsicht die Schukodose muss hochwertig sein, damit sie diese Leistung aushält. Sonst auf blaue CEE wechseln.

Soweit ich weiß kann der i3 allerdings nur 1phasig laden, du kannst dir die anderen Phasen bei der Verkabelung also sparen. Einphasig solltest du genug Platz im Stecker haben, um ein größeres Relais das mind. 32A (7,2kW) aushält haben. Macht natürlich nur Sinn wenn du den i3 mit der größeren Ladeoption hast. Falls du auf Nummer sicher gehen willst kannst du schaun ob du ein 2.Relais für N unterbringst. Für meinen ZOE (2013) brauche ich das nicht, da kann ich den Schuko Stecker so oder so reinstecken... meine "Umschaltung" erfolgt also unter Verwendung des Adapters (Schukoadapter = 3,6kW, CEE = 11kW).

Viel Erfolg bei deinem Projekt!
PV 20kWp + WR 17kW solaredge + 6,4kWh Li-Ion SMA SI 4.4M + Renault ZOE Intens Q210(41kWh) von 07/2013 mit LBC/LBC2: 0580, EVC: 0204
Tesla Model ≡ Bestätigte Reservierung seit 31.03.2016 - 09:06 Uhr
wipo
 
Beiträge: 88
Registriert: So 5. Jul 2015, 10:20

Re: 11kW Selbstbau Ladekabel 3phasig auf simple EVSE Basis <

Beitragvon wipo » So 5. Feb 2017, 12:19

Nachfolgend noch ein paar Bilder für jene die es mit dem Nachbau ernst meinen...

3pSimple_Gehäuse.JPG
Das Gehäuse etwas ausgefeilt damit sich die simple EVSE Platine, 5 poliges Kabel und Relais übereinander ausgehen

3pSimple_Kontakte.JPG
vor dem Anlöten der Kontaktstifte des Typ2 Steckers

3pSimple_Gesamt.JPG
Gesamtansicht aus einer anderen Perspektive

P.S.: Dieses Selbstbaukabel ersetzt mittlerweile meine Wallbox zuhause und ermöglicht einen äußerst flexibles Laden unterwegs.
PV 20kWp + WR 17kW solaredge + 6,4kWh Li-Ion SMA SI 4.4M + Renault ZOE Intens Q210(41kWh) von 07/2013 mit LBC/LBC2: 0580, EVC: 0204
Tesla Model ≡ Bestätigte Reservierung seit 31.03.2016 - 09:06 Uhr
wipo
 
Beiträge: 88
Registriert: So 5. Jul 2015, 10:20

Re: 11kW Selbstbau Ladekabel 3phasig auf simple EVSE Basis <

Beitragvon meisterlind » So 26. Mär 2017, 18:17

Die letzten Tage habe ich das Kabel exakt nach Anleitung nachgebaut. Allerdings beginnt die Ladung nicht und nach einiger Zeit kommt in der Zoe die berühmte Meldung "Batterieladung unmöglich ". Die Verkabelung ist zu 100% richtig. Die Phasen sind auch alle drei da und in der richtigen Reihenfolge. Die Simple EVSE kriegt Strom, da die grüne LED zu blinken beginnt, direkt nach dem Einstecken. Die Relais schalten ebenfalls alle drei durch. Hab ich mit einer externen 12V-Quelle getestet.

Hat jemand eine Idee an was das liegen könnte?

Viele Grüße
Michael


Gesendet von iPhone mit Tapatalk
Nissan Leaf von 2014 - 2015. Seit 2016 Renault Zoe R240 mit ca. 25 tkm/Jahr. Seit 11/2016 zusätzlich noch Zoe Q210. Ab 2018 -> ≡ :-)
Geladen mit 77% PV und 23% Naturstrom. PV mit ca. 9 kWp, 83% Autarkie.
meisterlind
 
Beiträge: 387
Registriert: Di 30. Sep 2014, 06:34
Wohnort: Siegelbach

Re: 11kW Selbstbau Ladekabel 3phasig auf simple EVSE Basis <

Beitragvon meisterlind » So 26. Mär 2017, 18:47

Bei der grünen LED meine ich die, die fest auf der Platine verbaut ist. Die externe hab ich nicht angeschlossen. Ist das vielleicht das Problem?


Gesendet von iPhone mit Tapatalk
Nissan Leaf von 2014 - 2015. Seit 2016 Renault Zoe R240 mit ca. 25 tkm/Jahr. Seit 11/2016 zusätzlich noch Zoe Q210. Ab 2018 -> ≡ :-)
Geladen mit 77% PV und 23% Naturstrom. PV mit ca. 9 kWp, 83% Autarkie.
meisterlind
 
Beiträge: 387
Registriert: Di 30. Sep 2014, 06:34
Wohnort: Siegelbach

Re: 11kW Selbstbau Ladekabel 3phasig auf simple EVSE Basis <

Beitragvon wipo » So 26. Mär 2017, 22:26

meisterlind hat geschrieben:
Bei der grünen LED meine ich die, die fest auf der Platine verbaut ist. Die externe hab ich nicht angeschlossen. Ist das vielleicht das Problem?


Hallo, auf den Widerstand zwischen PP und PE eh nicht vergessen?
Ich habe es zwar mit externer LED in Betrieb, glaube aber nicht dass es daran liegt...

hat es schon mit einer Phase funktioniert? Also mit Verwndung eines Adapters auf Schuko. Muss natürlich die Phase sein von der auch die Platine versorgt wird ;-)

wenn alle Phasen anliegen kann es nur noch an PP oder CP liegen, vielleicht nochmals Punkt für Punkt die Anleitung durchgehen:
https://www.elektrofahrzeug-umbau.de/tu ... ladekabel/
PV 20kWp + WR 17kW solaredge + 6,4kWh Li-Ion SMA SI 4.4M + Renault ZOE Intens Q210(41kWh) von 07/2013 mit LBC/LBC2: 0580, EVC: 0204
Tesla Model ≡ Bestätigte Reservierung seit 31.03.2016 - 09:06 Uhr
wipo
 
Beiträge: 88
Registriert: So 5. Jul 2015, 10:20

Re: 11kW Selbstbau Ladekabel 3phasig auf simple EVSE Basis <

Beitragvon meisterlind » Mo 27. Mär 2017, 16:19

Hab ich alles gemacht.

Welches Fahrzeug lädst du denn mit diesem Kabel?


Gesendet von iPhone mit Tapatalk
Nissan Leaf von 2014 - 2015. Seit 2016 Renault Zoe R240 mit ca. 25 tkm/Jahr. Seit 11/2016 zusätzlich noch Zoe Q210. Ab 2018 -> ≡ :-)
Geladen mit 77% PV und 23% Naturstrom. PV mit ca. 9 kWp, 83% Autarkie.
meisterlind
 
Beiträge: 387
Registriert: Di 30. Sep 2014, 06:34
Wohnort: Siegelbach

Re: 11kW Selbstbau Ladekabel 3phasig auf simple EVSE Basis <

Beitragvon Ahvi5aiv » Mo 27. Mär 2017, 18:11

Ist das die alte SimpleEVSE? Die generiert keine negativen CP-Signale. Einige FZ, wie die Teslas, mögen das scheinbar nicht. Daher gibt es die V1.1 die ein paar € teurer ist. Die macht es richtig.
Wenn es daran liegt kannst Du versuchen das CP Signal zu wandeln. Vielleicht geht dazu ein RS232-Treiber. Die konvertieren ja auch mit +/-12V wenn ich mich nicht irre. Eine kleine Lochrasterplatine im Schrumpfschlauch müsste reichen.
Ahvi5aiv
 
Beiträge: 1264
Registriert: Mi 18. Mär 2015, 07:32

Re: 11kW Selbstbau Ladekabel 3phasig auf simple EVSE Basis <

Beitragvon meisterlind » Mo 27. Mär 2017, 18:43

Es ist diese hier: https://www.elektrofahrzeug-umbau.de/tu ... ladekabel/


Gesendet von iPhone mit Tapatalk
Nissan Leaf von 2014 - 2015. Seit 2016 Renault Zoe R240 mit ca. 25 tkm/Jahr. Seit 11/2016 zusätzlich noch Zoe Q210. Ab 2018 -> ≡ :-)
Geladen mit 77% PV und 23% Naturstrom. PV mit ca. 9 kWp, 83% Autarkie.
meisterlind
 
Beiträge: 387
Registriert: Di 30. Sep 2014, 06:34
Wohnort: Siegelbach

Re: 11kW Selbstbau Ladekabel 3phasig auf simple EVSE Basis <

Beitragvon wipo » Di 28. Mär 2017, 01:15

meisterlind hat geschrieben:
Hab ich alles gemacht.

Welches Fahrzeug lädst du denn mit diesem Kabel?


Hallo, ich lade damit meine ZOE Q210 06/2013 (LBC und LBC2 noch auf Version 0650) mehrmals die Woche an verschiedensten Steckdosen ganz ohne Probleme (*auf Holz klopf*) Oft aber auch mit dem Adapter nur an Schuko wenn die ZOE länger Zeit hat oder nichts anderes da ist. Werde den Hinweis auf das negative Pilot-Signal und damit Inkompatibiliätat mit Tesla S, 3?, X auf der 1.Seite hinzufügen...

Schon mal an einer anderen Kraftsteckdose ausprobiert? Meine einmal etwas von Problemen wenn Neutralleiter und Erde nicht das gleich Potential haben gelesen zu haben, bin mir aber nicht sicher ob ich das jetzt verwechsel.

Hat es schon einmal an Schuko funktioniert?
An der Drehrichtung kann es ja nicht liegen?!
PV 20kWp + WR 17kW solaredge + 6,4kWh Li-Ion SMA SI 4.4M + Renault ZOE Intens Q210(41kWh) von 07/2013 mit LBC/LBC2: 0580, EVC: 0204
Tesla Model ≡ Bestätigte Reservierung seit 31.03.2016 - 09:06 Uhr
wipo
 
Beiträge: 88
Registriert: So 5. Jul 2015, 10:20

Anzeige

VorherigeNächste

Zurück zu Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste