Schnellladefehler ???

Schnellladefehler ???

Beitragvon e-rwin » Mo 15. Mai 2017, 20:56

Hallo zusammen,
habe heute an meiner "Problemsäule" in Neuruppin ( Efacec von Allego) zweimal an Chademo geladen. Problemsäule deshalb, weil ich hier schon mehrfach Schwierigkeiten beim Laden hatte. Das 1. Mal problemlos von 58% bis 80% SOC, wobei ich bei 80% selbst die Ladung abgebrochen habe. Auf der Rücktour dann normaler Ladestart bei 12% SOC, dann aber Abbruch der Ladung bei 70% SOC. Auf dem Display im Auto erschien die Meldung " Schnelladefehler".
Ich habe dann noch mehrmals versucht die Ladung erneut zu starten, aber ergebnislos. Die Säule erkannte die Karte, startete die Ladung, im Auto leuchteten die 3 blauen Konrollleuchten kurz auf und die Ladung brach wieder ab: "Schnellladefehler"
Glücklicherweise reichten aber die 70% für die Heimreise.
Bisher hatte ich an allen anderen Chademosäulen nie Probleme. Wer hat ähnliche Erfahrungen? Was bedeutet "Schnelladefehler" und wie kann er behoben werden ?
Kia Soul EV seit 28.08.2015
e-rwin
 
Beiträge: 69
Registriert: Mo 13. Apr 2015, 19:54
Wohnort: Hauptstadtregion

Anzeige

Re: Schnellladefehler ???

Beitragvon marty78 » Mo 15. Mai 2017, 21:16

Hallo
Bin zwar etwas weiter weg von dir hab aber auch mehrere solche ( Efacec ) Ladesäulen die sich selten bis gar nicht starten lassen.
Habe seit Mai 2016 regelmäßigen Kontakt zum Betreiber ( Kelag ) bis jetzt jedoch ergebnislos da sich Kia und Betreiber
( Dachverband ist RWE ) nicht ganz einig sind wer verantwortlich ist .
Meinen infos nach haut die Kommunikation zwischen Auto und Säule nicht ganz hin. Auch mein Soul meldet nach solchen Fehlladungen immer den Schnelladefehler
Glg Martin
Benutzeravatar
marty78
 
Beiträge: 45
Registriert: Mo 14. Mär 2016, 20:45

Re: Schnellladefehler ???

Beitragvon Elko » Di 16. Mai 2017, 07:20

Bekannt ist das der Soul mit Efacec, oder die Efacec mit dme Soul probleme haben.
Hatte ich auch schon, konnte an 3 Efacecs problemlos laden, an der 4ten wollte der Soul perdu nicht Starten, der Drilling der dann nach mir kam bekam jedoch Strom.

elektrische Grüße
Thomas (Elko)
07.01.2012-11.10.2013 Tazzari Zero
13.10.2013-08.09.2016 Mitsubishi i-MiEV (105.000 km)
seit 27.08.2015 CityEL Bj: 1990
seit 09.09.2016 Kia Soul EV

http://www.elko-electric.at

"Wer braucht V6 oder V8 ?
Ich hab 360V DC!" :ugeek:
Benutzeravatar
Elko
 
Beiträge: 912
Registriert: Di 10. Sep 2013, 19:31
Wohnort: Berndorf

Re: Schnellladefehler ???

Beitragvon Smartpanel » Di 16. Mai 2017, 10:59

Ist das bei Nässe passiert ?
War bei mir 3x beim Schnellladen im Lauf von 20tkm, mit ähnlichen Meldungen.

Zweimal war der Chademo-Stecker nass --> mit Taschentuch Stecker und Fahrzeugbuchse leicht abgewischt --> ging
Einmal waren meine Sneakers (Stoffschuhe) nass --> Fahrzeug mit Fernbedienung versperren, nicht am Türgriffknopf

Vermutlich hat jeweils die Überwachung des Isolationswiderstands die Abschaltung ausgelöst.
Diesel Weg wird kein leichter sein ...
Kia Soul EV - 27kWh - EZ 07/16 - 32tkm - Tagesreichweite 800km, mit Kundenbesuch, bei herbstlichen Temperaturen
PV-Tankstelle 10kWp - jedes 285Wp Panel ermöglicht 45.000km Fahrt - CO2-arm zu 2ct/km Energiekosten
Benutzeravatar
Smartpanel
 
Beiträge: 322
Registriert: Sa 16. Jan 2016, 16:26
Wohnort: D-82...

Re: Schnellladefehler ???

Beitragvon Elko » Di 16. Mai 2017, 11:27

nein, bei mir etwa 30 Grad und Sonnenschein

elektrische Grüße
Thomas (Elko)
07.01.2012-11.10.2013 Tazzari Zero
13.10.2013-08.09.2016 Mitsubishi i-MiEV (105.000 km)
seit 27.08.2015 CityEL Bj: 1990
seit 09.09.2016 Kia Soul EV

http://www.elko-electric.at

"Wer braucht V6 oder V8 ?
Ich hab 360V DC!" :ugeek:
Benutzeravatar
Elko
 
Beiträge: 912
Registriert: Di 10. Sep 2013, 19:31
Wohnort: Berndorf

Re: Schnellladefehler ???

Beitragvon isexglei » Di 16. Mai 2017, 12:59

Selbes Problem auch bei unserem Soul, aber nur bei einer Kelag-Säule. Gleiche Type der Säule von anderem Betreiber (sogar am gleichen Tag) kein Problem.
Reise quer durch Slowenien (bin zumindest der festen Überzeugung, dass das auch diese Säulen waren) - kein Problem!

Bei uns könnte allerdings der Fakt zutreffen, dass irgendwas sonst nicht gepasst hat, da die Säule immer von einem "internen Fehler in der Säule" gesprochen hat.
seit 03/2011 C-Zero als Familienkutsche "Missbraucher"
seit 08/2015 glücklicher eSmurf Besitzer
isexglei
 
Beiträge: 10
Registriert: Mo 24. Aug 2015, 10:31

Re: Schnellladefehler ???

Beitragvon Elko » Di 16. Mai 2017, 13:11

isexglei hat geschrieben:
Selbes Problem auch bei unserem Soul, aber nur bei einer Kelag-Säule. Gleiche Type der Säule von anderem Betreiber (sogar am gleichen Tag) kein Problem.
Reise quer durch Slowenien (bin zumindest der festen Überzeugung, dass das auch diese Säulen waren) - kein Problem!

Bei uns könnte allerdings der Fakt zutreffen, dass irgendwas sonst nicht gepasst hat, da die Säule immer von einem "internen Fehler in der Säule" gesprochen hat.


welcher Kelag-Säule ?

Ich konnte in Völkermarkt beim McDonalds nicht laden :?
kam immer "Meldung Fehler Ladesäule"

elektrische Grüße
Thomas (Elko)
07.01.2012-11.10.2013 Tazzari Zero
13.10.2013-08.09.2016 Mitsubishi i-MiEV (105.000 km)
seit 27.08.2015 CityEL Bj: 1990
seit 09.09.2016 Kia Soul EV

http://www.elko-electric.at

"Wer braucht V6 oder V8 ?
Ich hab 360V DC!" :ugeek:
Benutzeravatar
Elko
 
Beiträge: 912
Registriert: Di 10. Sep 2013, 19:31
Wohnort: Berndorf

Re: Schnellladefehler ???

Beitragvon isexglei » Di 16. Mai 2017, 15:34

Hallo Thomas,

das war bei der in Flattach...
http://www.goingelectric.de/stromtankst ... -61/15328/

LG vom Bodensee...
seit 03/2011 C-Zero als Familienkutsche "Missbraucher"
seit 08/2015 glücklicher eSmurf Besitzer
isexglei
 
Beiträge: 10
Registriert: Mo 24. Aug 2015, 10:31

Re: Schnellladefehler ???

Beitragvon marty78 » Sa 20. Mai 2017, 09:47

Hallo
Von den Kelag Ladesäulen ist die in Villach die einzige die fast immer funktioniert hat alle andern so gut wie nie.
Habe bis jetzt noch keine Meldung bekommen das es schon geht und hab aber schon die eine oder andere std mit der Kelag telefoniert.
Beim ersten Kroatien Urlaub ist mir in Slowenien fast das Herz stehen geblieben wie ich den Efacec Schnellader gesehen hab und einen Akkustand von 7%.Hat aber tadellos geklappt .
Glg Martin
Benutzeravatar
marty78
 
Beiträge: 45
Registriert: Mo 14. Mär 2016, 20:45

Anzeige


Zurück zu Kia Soul EV

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste