Problem beim Laden über die Wallbox

Re: Problem beim Laden über die Wallbox

Beitragvon hk12 » So 11. Jun 2017, 19:07

Hallo,

@Thomas (Elko)
Danke es hätte mich auch etwas gewundert wenn der Soul über Motorwicklung laden würde, aber frei nach dem Motto "nichts ist unmöglich" und da ich es nicht sicher wußte, habe ich lieber mal gefragt.

@realbadfox
auch wenn etwas 3Monate und 5000km funktioniert hat, kann jetzt etwas defekt sein.
Wann hast Du denn an 22kw extern geladen? Das wäre doch jetzt mal der Test im Ausschlußverfahren.
Wenn 22KW Typ1/2 geht, kannst Du an der Wallbox und deren Zuleitung weitersuchen, wenn es auch nicht geht, am Auto.
Wenn Typ2 Säule nicht geht und Du sowohl an Säule und Wallbox das gleiche Typ1/2 Kabel verwendest, wäre das auch noch einmal ein, wenn auch nicht sehr wahrscheinlicher, Ansatzpunkt.

Gruß
Horst
hk12
 
Beiträge: 141
Registriert: Mo 3. Apr 2017, 14:21

Anzeige

Re: Problem beim Laden über die Wallbox

Beitragvon realbadfox » Mo 12. Jun 2017, 05:09

Also ich habe jetzt das gleiche Problem mit 2 anderen Kia Soul EV nachstellen können, wobei einmal sogar mit dem originalen Kia Ladekabel und einmal mit einer anderen Softwareversion!

Beide Male das gleiche Ergebnis!

Am Wochenende habe ich noch dazu mit 16A geladen, da hat es funktioniert!

Heute mit 25A geladen wieder der Fehler, werde heute dann noch mit 20A laden mal sehen was da raus kommt.

Lustig ist nur am Wochenende habe ich mit einem Soul getestet mit 32A nach ca. 7kW Ladung Fehler!
Reduziert auf 25A ==> nach 2 Minuten der Fehler,
Reduziert auf 20A ==> nach 2 Minuten der Fehler,
Reduziert auf 16A ==> nach 2 Minuten der Fehler!

Finde ich komisch, wirkt irgendwie, wie wenn die Box da "warm" wird und wenn sie mal ne Temperatur erreicht hat dann geht das schneller und auch egal mit welcher Einstellung dann auch nicht mehr"!
Weil ich habe ja schon mit 16A durchladen können????

und heute hat mir dann nach dem starten der Bordcomputer auch noch das angezeigt:
Dateianhänge
20170612_052345.jpg
realbadfox
 
Beiträge: 68
Registriert: Mi 22. Feb 2017, 17:00

Re: Problem beim Laden über die Wallbox

Beitragvon Dachakku » Mo 12. Jun 2017, 05:26

Prüf mal die Temperatur in der Wallbox. Fakt ist bspw. dass das Schütz Abwärme abgibt, dazu steht ggf. noch die Sonne auf der Box und es sind eh schon 26 Grad im Schatten.
Dann könnte es schon mal sein dass bei xx Grad in der Box etwas "aussteigt" und sei es nur der Automat . Letztens etwas Ähnliches in einem anderen Thread gelesen, die WB stand in der prallen Sonne und stieg auch aus.
Smart Cabrio Brabus Exclusiv ED

Und wenn ich über's Wasser laufe, dann sagen meine Kritiker:" Schau dir das an, nicht mal schwimmen kann der."
Benutzeravatar
Dachakku
 
Beiträge: 2297
Registriert: Sa 27. Aug 2016, 11:59

Re: Problem beim Laden über die Wallbox

Beitragvon realbadfox » Mo 12. Jun 2017, 05:56

die box hängt in der garage ohne sonne, bei konstant 20 - 22 grad maximal!

sollte nicht warm werden, spüre auch nix wenn ich den deckel abnehme! ist alles normal meiner meinung nach.

Aber das verhalten wirkt halt so als ob sie warm wird!
realbadfox
 
Beiträge: 68
Registriert: Mi 22. Feb 2017, 17:00

Re: Problem beim Laden über die Wallbox

Beitragvon Dachakku » Mo 12. Jun 2017, 06:33

In dem Fall würde ich den Fehler in der Ladeelektronik, Halbleiter, vermuten.

3 Fahrzeuge, gleicher Fehler, können nicht irren.

Hmm, reklamieren, Tauschen, Garantie, Reparatur ?
Smart Cabrio Brabus Exclusiv ED

Und wenn ich über's Wasser laufe, dann sagen meine Kritiker:" Schau dir das an, nicht mal schwimmen kann der."
Benutzeravatar
Dachakku
 
Beiträge: 2297
Registriert: Sa 27. Aug 2016, 11:59

Re: Problem beim Laden über die Wallbox

Beitragvon realbadfox » Mo 12. Jun 2017, 06:37

ja werde mit keba reden. muss Garantie sein sind ja doch erst 4 Monate!
realbadfox
 
Beiträge: 68
Registriert: Mi 22. Feb 2017, 17:00

Re: Problem beim Laden über die Wallbox

Beitragvon Dachakku » Mo 12. Jun 2017, 06:40

Gesetzliche Gewährleistung innerhalb 6 Monaten mit Beweislastumkehr.

Da muss Keba ANSTANDSLOS tauschen/reparieren, da musst du nicht "betteln" !

Hin schicken, Basta !
Smart Cabrio Brabus Exclusiv ED

Und wenn ich über's Wasser laufe, dann sagen meine Kritiker:" Schau dir das an, nicht mal schwimmen kann der."
Benutzeravatar
Dachakku
 
Beiträge: 2297
Registriert: Sa 27. Aug 2016, 11:59

Re: Problem beim Laden über die Wallbox

Beitragvon Elko » Mo 12. Jun 2017, 07:30

HubertB hat geschrieben:
An die Wallbox glaub ich erst wenn Du an einer öffentl. 22kW Ladesäule erfolgreich laden konntest.
Es kann ja auch sein das der Lader über 16 oder 20A aussteigt.


Es ist definitiv die Wallbox, hab es am Samstag mit mit menem Soul bei realbadfox getestet, es war genau der gleiche Fehler

Dachakku hat geschrieben:
Prüf mal die Temperatur in der Wallbox. Fakt ist bspw. dass das Schütz Abwärme abgibt, dazu steht ggf. noch die Sonne auf der Box und es sind eh schon 26 Grad im Schatten.
Dann könnte es schon mal sein dass bei xx Grad in der Box etwas "aussteigt" und sei es nur der Automat . Letztens etwas Ähnliches in einem anderen Thread gelesen, die WB stand in der prallen Sonne und stieg auch aus.

Die Wallbox ist von Außen nach 30 min 6,5kW Ladung nicht merklich Warm, auch die Zuleitungskabel waren nicht mal Lauwarm, ob sich intern in derXPU was erhitzt das ncith durch das Gehäuße nach außentritt habe ich natürlich nicht Testen können.

Dachakku hat geschrieben:
Gesetzliche Gewährleistung innerhalb 6 Monaten mit Beweislastumkehr.

Da muss Keba ANSTANDSLOS tauschen/reparieren, da musst du nicht "betteln" !

Hin schicken, Basta !


Nur das KEBA nicht tauscht sondern repariert, kann also sein das du für mehrere Tage keine WB mehr hast

elektrische Grüße
Thomas (Elko)
07.01.2012-11.10.2013 Tazzari Zero
13.10.2013-08.09.2016 Mitsubishi i-MiEV (105.000 km)
seit 27.08.2015 CityEL Bj: 1990
seit 09.09.2016 Kia Soul EV

http://www.elko-electric.at

"Wer braucht V6 oder V8 ?
Ich hab 360V DC!" :ugeek:
Benutzeravatar
Elko
 
Beiträge: 910
Registriert: Di 10. Sep 2013, 19:31
Wohnort: Berndorf

Re: Problem beim Laden über die Wallbox

Beitragvon realbadfox » Mo 12. Jun 2017, 07:35

so nach Erzählung des Sachverhalts und e-mail mit Keba bekomme ich diese ersetzt, aber wie Elko eben sagt Reperatur, d.h. Elektriker wird das abwickeln, das wird dauern :-( und eben keine WB für einige Zeit!
realbadfox
 
Beiträge: 68
Registriert: Mi 22. Feb 2017, 17:00

Re: Problem beim Laden über die Wallbox

Beitragvon Hasch-Key » Sa 12. Aug 2017, 11:28

Hallo Zusammen
nach ca. 2 Wochen und 1000 gefahrenen Kilometern bin ich immer noch begeistert.
Ladeziegel laden funktioniert und auch einmal CHEDEMO ausprobiert.

Jetzt ist meine mobile Ladebox (Bettermann B3200) da. Ausgangsleistung max.24 KW.
Angeschlossen vom Fachmann an CEE 32A mit allen dafür notwendigen/vorgegebenen Sicherungen.

Ladekabel Typ 1 auf Typ 2 einphasig 7.4 kW 32 A, 10 Meter.

Jetzt hab ich mir gedacht, ich schreibe bevor ich ein Mist baue wie ich meinen Soul (mit einem "uralt" OBC - alle Softverversionen sind von 2014 und das Auto hat EZ 2015/10) laden soll/kann? Ich nehme an die Box/Laekabel und Auto passen zusammen.

Um zu testen ob der Soul oder der OBC mit etwas schnellere laden zurechtkommt/nicht abstürzt, was sollte ich an der Box einstellen?
Soll ich die Ladebox auf 32A einstellen und gut ist?

Eine andere Frage. Ich habe Nachts 8h Zeit zum laden. Soll ich, wenn der Akku nicht zu leer ist mit dem Ziegel wieder bis auf 100%, oder ruhig schneller auf 100% laden ?

Danke für eure feedback.
Hasch-Key
 
Beiträge: 29
Registriert: Fr 14. Jul 2017, 13:03
Wohnort: Schweiz, Kanton Luzern

Anzeige

VorherigeNächste

Zurück zu Kia Soul EV

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste