Nie wieder leere Starterbatterie

Re: Nie wieder leere Starterbatterie

Beitragvon Gambiter » Do 8. Dez 2016, 12:30

Meiner ist zum Glück bis jetzt noch nicht betroffen.

Damit ich nicht plötzlich mit leerem 12V Akku da stehe, habe ich immer ein 12V Power Pack in der Mulde im Kofferaum.

Am sinnvollsten wäre natürlich wenn die Ursache für dieses Problem endlich gefunden würde! Vermutungen gehen ja in eine fehlerhafte Programmierung von Klimatisierungseinstellungen.
Für eine Werkstatt muss es doch machbar sein den Verursacher zu finden. Wenn sie ein betroffenes Fahrzeug haben, Amperemeter anschließen, den Strom messen und nacheinander die Sicherungen ziehen....
Benutzeravatar
Gambiter
 
Beiträge: 304
Registriert: Fr 22. Mai 2015, 07:28
Wohnort: Baden Württemberg

Anzeige

Re: Nie wieder leere Starterbatterie

Beitragvon Souldriver » Do 8. Dez 2016, 19:33

Natürlich ist die Fehlerbeseitigung die beste Lösung, bis die jedoch in Sicht ist werden noch einige Batterien den Bach runtergehen 8-) Tja, einen Fehlern zu finden der sporadisch Auftritt - ich würde der Werkstatt kein Vorwurf machen wollen!
Nach dem Ereigniss im August habe ich mir ein Zangenamperemeter zugelegt, fehlt mir nur noch die Gelegenheit den heimlichen Stromdieb in flagrantie zu erwischen 8-) :lol:

Was ich ich bisher habe: - einen Stromverbraucher der mehr als 3,8 Ampere zieht
- keinerlei Geräusche verursacht
- es war nichts programmiert
- die Information das an Ladesäule angeschlossen die Starterbatterie mit ca. 1 Ampere geladen wird

Da es scheinbar Fahrzeuge mit und ohne Fehler gibt wäre es interessant zu erfahren ob es ein bestimmtes Baujahr oder eine bestimmten Ausstattungsvariante betrifft. Vielleicht tritt der Fehler ja auch nach dem Wechsel zwischen Ladesäule (11-22KW) und dem Notladekabel (Schukosteckdose) auf.
Leider habe ich kein Ahnung wie ich hier ein Foto hochladen kann, vielleicht kann mir das ja jemand per pn verraten :roll: , dann gibt es noch ein Foto von der Einbaulage des Trennrelais.
Kia Soul EV 25 kW (laut Schein) Bj 9/2015
Audi A6 2,8 150 kW Bj 2013
Audi A4 1,6 74 kW Bj 6/1998
Opel Commodore A Coupé 2,5l 85 kW Bj 4/1971
Opel Rekord A 1,7l 49 KW Bj 4/1964
Umweltfreundlich heißt auch Ressourcen nutzen, Müll vermeiden! :mrgreen:
Benutzeravatar
Souldriver
 
Beiträge: 18
Registriert: So 6. Sep 2015, 16:51
Wohnort: Dörverden

Re: Nie wieder leere Starterbatterie

Beitragvon Souldriver » Do 8. Dez 2016, 21:54

Wer sucht der findet ;) Hier das versprochene Foto vom eingebaute Trennrelais. Die auf dem Foto zu sehende "fliegende" Sicherung gehört zu einer Spannungsüberwachung via Bluetooth und hat nichts mit dem Trennrelais zu tun.
Dateianhänge
IMG_1022.JPG
Einbaulage cadillock Trennrelais
IMG_1022.JPG (55.85 KiB) 586-mal betrachtet
Kia Soul EV 25 kW (laut Schein) Bj 9/2015
Audi A6 2,8 150 kW Bj 2013
Audi A4 1,6 74 kW Bj 6/1998
Opel Commodore A Coupé 2,5l 85 kW Bj 4/1971
Opel Rekord A 1,7l 49 KW Bj 4/1964
Umweltfreundlich heißt auch Ressourcen nutzen, Müll vermeiden! :mrgreen:
Benutzeravatar
Souldriver
 
Beiträge: 18
Registriert: So 6. Sep 2015, 16:51
Wohnort: Dörverden

Re: Nie wieder leere Starterbatterie

Beitragvon Marienkarpfen » Mi 4. Okt 2017, 16:51

Hallo zusammen,
ich hatte gehofft, von diesem Problem nicht betroffen zu sein, doch gestern nun hatte ich es auch: ich stecke das Auto vom nächtlichen laden ab und schalte an, Displays flackern und erschrocken wie ich bin schalte ich dass Auto ab.

Auf dem Display realisiere ich nur noch, das der Akku kaum geladen wurde.
Der Ladevorgang muss 1-2 Std nach einstecken abgebrochen haben.

Ein Neustart war nicht möglich, abschließen auch nicht.

Laden per Typ 1 klappte auch nicht.

Habe dann per Multimeter die Spannung kontrolliert. Sie war bei 6V. :shock:

Habe dann schnell mein altes Blei Akku Ladegerät geholt und den Akku ein paar Stunden dran gehängt. Danach ließ sich der Wagen ganz normal einschalten als wäre nichts gewesen.

Den Ladevorgang für den Hauptakku konnte ich dann auch starten.

Nun die Fragen: gibt's schon eine Lösung für dieses Problem? Weiß jemand, was der Grund für dieses Phänomen ist?
Kann man beide Akkus gleichzeitig laden?
Seit Oktober 2016 elektrisch unterwegs
im Kia Soul EV (17'er Modell).
Benutzeravatar
Marienkarpfen
 
Beiträge: 121
Registriert: So 26. Mär 2017, 07:55

Re: Nie wieder leere Starterbatterie

Beitragvon Smartpanel » Mi 4. Okt 2017, 17:10

Schreib mal was zu deinem Soul um es zu beurteilen. *Basisinformationen am besten in die Signatur
* Alter / Erstzulassung
* evtl. die obersten drei Software-Stände am Display
* wann das letzte Mal in der Inspektion ? Wegen des stillen Überprüfens/Austauschs des OBC vor Prod.dat. 01/2017
* Version des OBC >12.1. ? .. *Motorhaube auf, sich an den linken Radkasten stellen, sich über die Hilfsbatterie beugen, natürlich vorher ggf. Schmuck, Halskette, Jeansjacke mit Nietenknöpfen usw. ablegen, den Kopf in Nähe der Scheibenwischer legen, nach vorne schauen, weißen Aufkleber ablesen oder abfotografieren. Die Versionsnummer steht unterhalb des Barcodes auf dem Aufkleber, z.B. V12.2E
Diesel Weg wird kein leichter sein ...
Kia Soul EV - 27kWh - EZ 07/16 - 32tkm - Tagesreichweite 800km, mit Kundenbesuch, bei herbstlichen Temperaturen
PV-Tankstelle 10kWp - jedes 285Wp Panel ermöglicht 45.000km Fahrt - CO2-arm zu 2ct/km Energiekosten
Benutzeravatar
Smartpanel
 
Beiträge: 324
Registriert: Sa 16. Jan 2016, 16:26
Wohnort: D-82...

Re: Nie wieder leere Starterbatterie

Beitragvon Marienkarpfen » Mi 4. Okt 2017, 17:26

Okay, Softwarestand und obc kann ich erst morgen mitteilen da ich gerade nicht zum Auto kann.
Aber dies hier vorweg:
EZ war Oktober 2016
Inspektion etwa Juli 17
Seit Oktober 2016 elektrisch unterwegs
im Kia Soul EV (17'er Modell).
Benutzeravatar
Marienkarpfen
 
Beiträge: 121
Registriert: So 26. Mär 2017, 07:55

Re: Nie wieder leere Starterbatterie

Beitragvon bluedrift » Do 5. Okt 2017, 00:21

Leider bei uns auch inzwischen zweimal passiert, Neues 2018er Modell mit 30kWh. Es trat inzwischen zweimal ohne jeden erkennbaren Anlaß auf, dass das Auto nachdem es an einerTyp2 Ladestation vollgeladen wurde sich zwar in den Fahrmodus einschalten läßt, aber sich nicht bewegt und die Batteriewarnanzeige leuchtet. In beiden Fällen war die Batteriespannung der 12V Batterie dann sehr nieder, es war aber beide Male möglich das Problem zu lösen indem wir einen Pol der 12V Batterie kurz abgeklemmt und wieder angeklemmt hatten, dann ging sofort alles wieder. Man sollte also immer einen 10er Schlüssel dabei haben, damit läßt sich das Problem offenbar zumindest in vielen Fällen sofort lösen :|

Ärgerlich dass Kia bislang nicht reagiert hat und dieses ziemlich lächerliche Problem endlich behebt, oder wenigstens durch Einbau eines Batterieunterspannungsschutzes oder ähnlicher Komponenten die desaströse Auswirkung verhindert, dass das Auto einfach nicht mehr fährt. Habe mir jedenfalls vorgenommen wenn ich etwas Zeit finde eine genaue Fehlerbeschreibung direkt ans Kia Werk zu schicken. Ich befürchte das über den Händler oder Generalimporteur zu spielen ist weitgehend sinnlos, es hilft vermutlich nur einen ordentlichen Report in Englisch zu schreiben und denen direkt zu schicken, vielleicht könnten das mehr Leute hier aus dem Forum tun die von dem Problem betroffen waren? Konzerne sind natürlich ziemlich träge Konstrukte, meist liegt es aber auch am schlechten Informationsfluss, das Desinteresse oder gar die oft unterstellte Böswilligkeit kann ich nicht sehen.
Zuletzt geändert von bluedrift am Do 5. Okt 2017, 18:06, insgesamt 1-mal geändert.
bluedrift
 
Beiträge: 14
Registriert: Mi 19. Jul 2017, 01:19
Wohnort: A-2700 Wr. Neustadt

Re: Nie wieder leere Starterbatterie

Beitragvon Marienkarpfen » Do 5. Okt 2017, 15:39

Hier der Softwarestand:
St.psev17.eur.es17.160926
Micom.st.psev17.eur.2009.160713
Subm.st.psev17.1005.160525

Der obc ist Version V12.2E

Dem Schreiben an Kia würde ich mich gerne anschließen.
Seit Oktober 2016 elektrisch unterwegs
im Kia Soul EV (17'er Modell).
Benutzeravatar
Marienkarpfen
 
Beiträge: 121
Registriert: So 26. Mär 2017, 07:55

Re: Nie wieder leere Starterbatterie

Beitragvon Smartpanel » Mo 9. Okt 2017, 22:56

Nachdem gehofft wurde dass mit dem OBC v12.2 ab ca. EZ 01/2016 das unerwartete Entladen der Hilfsbatterie behoben wurde scheint bei neueren Modellen (ab "PSEV17..." Softwareversionen) gelegentlich ähnliches zu passieren.

Bei den älteren OBCs scheint eindringendes Wasser der Auslöser gewesen zu sein.
Irgendetwas zieht bei den neueren Soul bei einer Fehlfunktion beim oder nach dem Laden mit ca. 5A an der Hilfsbatterie. Habt Ihr, Marienkarpfen oder bluedrift, bemerkt dass bei Euch der Batterielüfter bei einem der Ladevorgänge - vor dem Ausfall - nach dem Abstecken weiterläuft oder anläuft ?

Das ist der unter der Kofferraumabdeckung und er hat glaube ich 60W. Könnte also passen.
Den hört man eigentlich nur für ein paar Minuten ab dem 2. oder 3. Schnellladen in Folge leise anlaufen (Autobahn - Laden - Autobahn - Laden ...)
Und erst wenn man wieder im Soul sitzt und zum Losfahren auf dem Power-Knopf drückt - aber diese Programmierung ist Softwaresache.
Benutzeravatar
Smartpanel
 
Beiträge: 324
Registriert: Sa 16. Jan 2016, 16:26
Wohnort: D-82...

Re: Nie wieder leere Starterbatterie

Beitragvon Marienkarpfen » Di 10. Okt 2017, 06:08

Der Batterie Lüfter lief bis jetzt noch nie in meinem Beisein, zumindest nicht beim Zuhause laden. aber von vorne habe ich manchmal etwas Summen gehört. Das war aber die Vorklimatisierung. Dies hörte auch sofort nach abstecken auf.

Gerade eben schaue ich zum Auto, und es wurde kein bisschen über Nacht geladen. Ich glaube sogar, gestern Abend waren es gut 10% mehr. Es gab also einen Ladeabbruch. Starten ließ es sich aber einwandfrei und es gab keinen flackernden Bildschirm.
Seit Oktober 2016 elektrisch unterwegs
im Kia Soul EV (17'er Modell).
Benutzeravatar
Marienkarpfen
 
Beiträge: 121
Registriert: So 26. Mär 2017, 07:55

Anzeige

VorherigeNächste

Zurück zu Kia Soul EV

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Speedy002_ra und 4 Gäste