Leere Hilfsbatterie

Re: Leere Hilfsbatterie

Beitragvon Helfried » Sa 3. Dez 2016, 15:27

oschmelzenburg hat geschrieben:
Wie es heute aussieht, kann ich nicht sagen, da er jetzt direkt in die Werkstatt transportiert wird.


Warum fährst du nicht mit dem Auto selbst in die Werkstatt? Die 12 Volt braucht er ja nur beim "Starten" und diese Spannung sollte provisorisch leicht erreichbar sein (irgendwo borgen).
Helfried
 
Beiträge: 5029
Registriert: So 7. Aug 2016, 17:26

Anzeige

Re: Leere Hilfsbatterie

Beitragvon 300bar » Sa 3. Dez 2016, 20:55

Helfried hat geschrieben:
Warum fährst du nicht mit dem Auto selbst in die Werkstatt? Die 12 Volt braucht er ja nur beim "Starten" und diese Spannung sollte provisorisch leicht erreichbar sein (irgendwo borgen).

Weil es nur dann von der Assistance einen Leihwagen gibt. Kommst Du mit eigener Kraft in die Werkstatt, gibt es nix...
Gruß Reinhard
------------------------
Kia Soul EV seit April 2015
Benutzeravatar
300bar
 
Beiträge: 789
Registriert: Mi 25. Mär 2015, 08:35
Wohnort: Gundelfingen

Re: Leere Hilfsbatterie

Beitragvon oschmelzenburg » Mo 5. Dez 2016, 14:42

Genau. Habe jetzt einen Sixt-Benzin-Golf.
Die Werkstatt hat frühestens morgen eine neue 12er Batterie da. Ich hoffe, die finden den Fehler.
Aber: Die Assistenz hat das Taxi zwischen Händler und Auto-Vermietung gestrichen. Am Samstag hätte ich ein Taxi bezahlen müssen. Heute ist der Soul abgeholt worden und ich bin von einer Händler-Mitarbeiterin gefahren worden. Finde das nicht so optimal.
Benutzeravatar
oschmelzenburg
 
Beiträge: 23
Registriert: Sa 27. Feb 2016, 19:49
Wohnort: Iserlohn

Re: Leere Hilfsbatterie

Beitragvon oschmelzenburg » Fr 9. Dez 2016, 16:13

Mein Soul ist wieder zurück.
Die Werkstatt hat den Soul über Nacht geladen und dabei die Klima-Programmierung (programmierte Klimatisierung (ich denke an die Foren-Suche)) aktiviert. Am nächsten Morgen war die Hilfsbatterie (Start-Batterie) leer, die Fahrbatterie voll. Dann haben sie die 12er wieder aufgeladen (separat) und die Programmierung ausgeschaltet. Über Nacht wieder am Notladekabel ohne Programmierung. Zack - alles in Ordnung. Außerdem gab es vorher noch die Programmierung der Ladezeiten: täglich erst ab 22 Uhr.
Bei Gelegenheit werde ich mal die Ströme messen, wenn die Programmierung an ist und was passiert, wenn die Fahrbatterie voll geladen ist.
Das ist ganz klar ein Bug, den die Werkstatt auch Kia melden will. Ist schon ein Witz!
Benutzeravatar
oschmelzenburg
 
Beiträge: 23
Registriert: Sa 27. Feb 2016, 19:49
Wohnort: Iserlohn

Re: Leere Hilfsbatterie

Beitragvon ^tom^ » Fr 9. Dez 2016, 18:18

oschmelzenburg hat geschrieben:
Mein Soul ist wieder zurück.
Die Werkstatt hat den Soul über Nacht geladen und dabei die Klima-Programmierung (programmierte Klimatisierung (ich denke an die Foren-Suche)) aktiviert. Am nächsten Morgen war die Hilfsbatterie (Start-Batterie) leer, die Fahrbatterie voll. Dann haben sie die 12er wieder aufgeladen (separat) und die Programmierung ausgeschaltet. Über Nacht wieder am Notladekabel ohne Programmierung. Zack - alles in Ordnung. Außerdem gab es vorher noch die Programmierung der Ladezeiten: täglich erst ab 22 Uhr.
Bei Gelegenheit werde ich mal die Ströme messen, wenn die Programmierung an ist und was passiert, wenn die Fahrbatterie voll geladen ist.
Das ist ganz klar ein Bug, den die Werkstatt auch Kia melden will. Ist schon ein Witz!


Ich meinte da kannst du programmieren bis der Arzt kommt....sollte Zero einfluss auf die Hilfsbatterie haben.
--
Ab Jan.2016 BMW i3 BEV WP, AC+, DC. I001-15-11-504, dato 13'000km
Ab Juli 2015 KIA Soul EV, Sitzbelüftung, Chademo, dato 33'000km
Bis Juli 2015 i-MiEV 13'500km
2015 1. Verbrenner verkauft (für den KIA)
2016 2. Verbrenner verkauft (für den BMW)
Benutzeravatar
^tom^
 
Beiträge: 1213
Registriert: Mo 1. Sep 2014, 18:20
Wohnort: Nordwest-Schweiz

Re: Leere Hilfsbatterie

Beitragvon Souldriver » Sa 10. Dez 2016, 11:27

Moin, Moin.
Der gesuchte Verbraucher zieht weit über 3,8 Ampere!
Hängt das Auto am Netz bekommt die Starterbatterie 1 Ampere (Aussage von Kia)!
Macht insgesamt ein Minus von mindestens 2,8 Ampere, man muss also kein großer Mathematiker sind um hier ein Missverhältnis zu erkennen.
Ich hatte den Fehlerteufel fast bei den Eiern, doch zu dem Zeitpunkt hatte ich leider kein Zangenamperemeter. Vor meiner Nase wird die Batterie leergesaugt ohne Geräusche, ohne Klimaprogrammierung und nur durch das trennen der Batterie zu beheben!

Hatte im:" Nie wieder leere Starterbatterie" meine Lösung bis zur Beseitigung des tatsächlichen Fehlers vorgestellt!

Hört bitte auf die Batterien zu tauschen! Die klimaprgrammiierung funzt nur wenn das Auto am Netz hängt! Und wenn sie doch laufen sollte (was sie nicht darf) macht sie auch Geräusche (es gibt nur keine!)!! :roll:
Kia Soul EV 25 kW (laut Schein) Bj 9/2015
Audi A6 2,8 150 kW Bj 2013
Audi A4 1,6 74 kW Bj 6/1998
Opel Commodore A Coupé 2,5l 85 kW Bj 4/1971
Opel Rekord A 1,7l 49 KW Bj 4/1964
Umweltfreundlich heißt auch Ressourcen nutzen, Müll vermeiden! :mrgreen:
Benutzeravatar
Souldriver
 
Beiträge: 18
Registriert: So 6. Sep 2015, 16:51
Wohnort: Dörverden

Re: Leere Hilfsbatterie

Beitragvon ^tom^ » Sa 10. Dez 2016, 13:11

Souldriver hat geschrieben:
Moin, Moin.
Der gesuchte Verbraucher zieht weit über 3,8 Ampere!
Hängt das Auto am Netz bekommt die Starterbatterie 1 Ampere (Aussage von Kia)!
Macht insgesamt ein Minus von mindestens 2,8 Ampere, man muss also kein großer Mathematiker sind um hier ein Missverhältnis zu erkennen.
Ich hatte den Fehlerteufel fast bei den Eiern, doch zu dem Zeitpunkt hatte ich leider kein Zangenamperemeter. Vor meiner Nase wird die Batterie leergesaugt ohne Geräusche, ohne Klimaprogrammierung und nur durch das trennen der Batterie zu beheben!

Hatte im:" Nie wieder leere Starterbatterie" meine Lösung bis zur Beseitigung des tatsächlichen Fehlers vorgestellt!

Hört bitte auf die Batterien zu tauschen! Die klimaprgrammiierung funzt nur wenn das Auto am Netz hängt! Und wenn sie doch laufen sollte (was sie nicht darf) macht sie auch Geräusche (es gibt nur keine!)!! :roll:


Habe ich nun etwas verpasst?
Wie ist die Lösung?
Wie geht das nochmals: Bitte so das ich ich hinther komme.


(Wenn die Kiste am Netz hängt und lädt ist es von mir aus gesehen nicht möglich, dass in die Batterie 1 amp gehen und 3.8 amp heraus gehen....wie soll das gehen?
--
Ab Jan.2016 BMW i3 BEV WP, AC+, DC. I001-15-11-504, dato 13'000km
Ab Juli 2015 KIA Soul EV, Sitzbelüftung, Chademo, dato 33'000km
Bis Juli 2015 i-MiEV 13'500km
2015 1. Verbrenner verkauft (für den KIA)
2016 2. Verbrenner verkauft (für den BMW)
Benutzeravatar
^tom^
 
Beiträge: 1213
Registriert: Mo 1. Sep 2014, 18:20
Wohnort: Nordwest-Schweiz

Re: Leere Hilfsbatterie

Beitragvon Souldriver » Sa 10. Dez 2016, 16:24

^tom^ hat geschrieben:
Souldriver hat geschrieben:
Moin, Moin.
Der gesuchte Verbraucher zieht weit über 3,8 Ampere!
Hängt das Auto am Netz bekommt die Starterbatterie 1 Ampere (Aussage von Kia)!
Macht insgesamt ein Minus von mindestens 2,8 Ampere, man muss also kein großer Mathematiker sind um hier ein Missverhältnis zu erkennen.
Ich hatte den Fehlerteufel fast bei den Eiern, doch zu dem Zeitpunkt hatte ich leider kein Zangenamperemeter. Vor meiner Nase wird die Batterie leergesaugt ohne Geräusche, ohne Klimaprogrammierung und nur durch das trennen der Batterie zu beheben!

Hatte im:" Nie wieder leere Starterbatterie" meine Lösung bis zur Beseitigung des tatsächlichen Fehlers vorgestellt!

Hört bitte auf die Batterien zu tauschen! Die klimaprgrammiierung funzt nur wenn das Auto am Netz hängt! Und wenn sie doch laufen sollte (was sie nicht darf) macht sie auch Geräusche (es gibt nur keine!)!! :roll:


Habe ich nun etwas verpasst?
Wie ist die Lösung?
Wie geht das nochmals: Bitte so das ich ich hinther komme.


(Wenn die Kiste am Netz hängt und lädt ist es von mir aus gesehen nicht möglich, dass in die Batterie 1 amp gehen und 3.8 amp heraus gehen....wie soll das gehen?


Ich hatte schonmal zu diesem Thema was geschrieben:
kia-soul-ev/nie-wieder-leere-starterbatterie-t20433.html
Was bedeutet am Netz = Das Auto wird durch eine Externe Stromquelle geladen. Dabei geht es um : Steckdose (10A) oder Wallbox (16-32A). Wer Spaß daran hat darf gerne rausfinden ob die Starterbatterie auch am Schnelllader (ChDeMo) versorgt wird :mrgreen:
Am Netz angeschlossen bekommt neben der Hochvoltbatterie (360V) die Starterbatterie (12V) ca 1 Ampere Ladestrom ab! Das passiert so lange bis die Hochvoltbatterie voll ist, dann schaltet sich alles ab!
Nun gibt es aber einen stillen Verbraucher der hin und wieder mal soviel Ampere zieht das ein Ladegerät mit 3,6 Ampere nicht in der Lage ist die Batteriespannung zu halten oder gar nachzuladen. Erst nach dem trennen der Masseverbindung der Batterie konnte der Accu (12V) innerhalb von ein paar Stunden wieder Betriebsbereit geladen werden.
Dem stillen Verbraucher ist es dabei scheissegal ob das Auto am Netz hängt oder nicht - er saugt sporadisch solange bis Starterbatterie (12V) tot ist!
Also 1 Ampere gehen rein (in die Starterbatterie )-> mehr als 3,8 Ampere gehen raus (aus der Starterbatterie)- ganz einfach! Ich habe daneben gestanden - aus Zeitmangel nur das Ladegerät angeschlossen bei 7Volt und nach etwa 3 Stunden waren nur noch 6,4Volt drauf - ich war so nah dran! :evil:
Jetzt ist ein Trennrelais eingebaut damit das Auto Fahrbereit bleibt!
Ich hoffe du hast es jetzt verstanden und nichts verpasst - oder du probierst folgendes
Lass eine Badewanne voll Wasser ein. Dann nimmst du ein Glas 200ml. Du füllst das Glas am Wasserhahn mit Wasser. Nun ziehst du den Stöpsel der Badewanne und versuchst mit dem Wasserglas die Fehlmenge an Wasser in der Wanne durch Glassweise nachkippen auszugleichen. (Jugend Forscht :mrgreen: )
Kia Soul EV 25 kW (laut Schein) Bj 9/2015
Audi A6 2,8 150 kW Bj 2013
Audi A4 1,6 74 kW Bj 6/1998
Opel Commodore A Coupé 2,5l 85 kW Bj 4/1971
Opel Rekord A 1,7l 49 KW Bj 4/1964
Umweltfreundlich heißt auch Ressourcen nutzen, Müll vermeiden! :mrgreen:
Benutzeravatar
Souldriver
 
Beiträge: 18
Registriert: So 6. Sep 2015, 16:51
Wohnort: Dörverden

Re: Leere Hilfsbatterie

Beitragvon ^tom^ » Sa 10. Dez 2016, 17:27

Souldriver hat geschrieben:
^tom^ hat geschrieben:
Souldriver hat geschrieben:
Moin, Moin.
Der gesuchte Verbraucher zieht weit über 3,8 Ampere!
Hängt das Auto am Netz bekommt die Starterbatterie 1 Ampere (Aussage von Kia)!
Macht insgesamt ein Minus von mindestens 2,8 Ampere, man muss also kein großer Mathematiker sind um hier ein Missverhältnis zu erkennen.
Ich hatte den Fehlerteufel fast bei den Eiern, doch zu dem Zeitpunkt hatte ich leider kein Zangenamperemeter. Vor meiner Nase wird die Batterie leergesaugt ohne Geräusche, ohne Klimaprogrammierung und nur durch das trennen der Batterie zu beheben!

Hatte im:" Nie wieder leere Starterbatterie" meine Lösung bis zur Beseitigung des tatsächlichen Fehlers vorgestellt!

Hört bitte auf die Batterien zu tauschen! Die klimaprgrammiierung funzt nur wenn das Auto am Netz hängt! Und wenn sie doch laufen sollte (was sie nicht darf) macht sie auch Geräusche (es gibt nur keine!)!! :roll:


Habe ich nun etwas verpasst?
Wie ist die Lösung?
Wie geht das nochmals: Bitte so das ich ich hinther komme.


(Wenn die Kiste am Netz hängt und lädt ist es von mir aus gesehen nicht möglich, dass in die Batterie 1 amp gehen und 3.8 amp heraus gehen....wie soll das gehen?


Ich hatte schonmal zu diesem Thema was geschrieben:
kia-soul-ev/nie-wieder-leere-starterbatterie-t20433.html
Was bedeutet am Netz = Das Auto wird durch eine Externe Stromquelle geladen. Dabei geht es um : Steckdose (10A) oder Wallbox (16-32A). Wer Spaß daran hat darf gerne rausfinden ob die Starterbatterie auch am Schnelllader (ChDeMo) versorgt wird :mrgreen:
Am Netz angeschlossen bekommt neben der Hochvoltbatterie (360V) die Starterbatterie (12V) ca 1 Ampere Ladestrom ab! Das passiert so lange bis die Hochvoltbatterie voll ist, dann schaltet sich alles ab!
Nun gibt es aber einen stillen Verbraucher der hin und wieder mal soviel Ampere zieht das ein Ladegerät mit 3,6 Ampere nicht in der Lage ist die Batteriespannung zu halten oder gar nachzuladen. Erst nach dem trennen der Masseverbindung der Batterie konnte der Accu (12V) innerhalb von ein paar Stunden wieder Betriebsbereit geladen werden.
Dem stillen Verbraucher ist es dabei scheissegal ob das Auto am Netz hängt oder nicht - er saugt sporadisch solange bis Starterbatterie (12V) tot ist!
Also 1 Ampere gehen rein (in die Starterbatterie )-> mehr als 3,8 Ampere gehen raus (aus der Starterbatterie)- ganz einfach! Ich habe daneben gestanden - aus Zeitmangel nur das Ladegerät angeschlossen bei 7Volt und nach etwa 3 Stunden waren nur noch 6,4Volt drauf - ich war so nah dran! :evil:
Jetzt ist ein Trennrelais eingebaut damit das Auto Fahrbereit bleibt!
Ich hoffe du hast es jetzt verstanden und nichts verpasst - oder du probierst folgendes
Lass eine Badewanne voll Wasser ein. Dann nimmst du ein Glas 200ml. Du füllst das Glas am Wasserhahn mit Wasser. Nun ziehst du den Stöpsel der Badewanne und versuchst mit dem Wasserglas die Fehlmenge an Wasser in der Wanne durch Glassweise nachkippen auszugleichen. (Jugend Forscht :mrgreen: )


Danke für die Belehrung.
Also vergessen wir das ganze gedöns und bleiben beim Braten.

Unter dem Strich geht es nur darum, dass das Auto 3.8A zieht wenn das Auto unangestöpselt steht. Dies ganz willkürlich und ohne definierbaren Grund in einem beliebigen Zeitfenster.

Bitte beachten: Die Hilfsbatterie wird auch geladen wenn das Fahrzeug (mindestens Zündung ein) eingeschaltet ist....also nicht nur während dem "Laden".

Und ja, ich hatte schon es schon zweimal das ich den KIA nicht starten konnte.....Hilfsbatterie leer.
--
Ab Jan.2016 BMW i3 BEV WP, AC+, DC. I001-15-11-504, dato 13'000km
Ab Juli 2015 KIA Soul EV, Sitzbelüftung, Chademo, dato 33'000km
Bis Juli 2015 i-MiEV 13'500km
2015 1. Verbrenner verkauft (für den KIA)
2016 2. Verbrenner verkauft (für den BMW)
Benutzeravatar
^tom^
 
Beiträge: 1213
Registriert: Mo 1. Sep 2014, 18:20
Wohnort: Nordwest-Schweiz

Re: Leere Hilfsbatterie

Beitragvon Souldriver » Sa 10. Dez 2016, 18:44

^tom^ hat geschrieben:
Souldriver hat geschrieben:
^tom^ hat geschrieben:

Habe ich nun etwas verpasst?
Wie ist die Lösung?
Wie geht das nochmals: Bitte so das ich ich hinther komme.


(Wenn die Kiste am Netz hängt und lädt ist es von mir aus gesehen nicht möglich, dass in die Batterie 1 amp gehen und 3.8 amp heraus gehen....wie soll das gehen?


Ich hatte schonmal zu diesem Thema was geschrieben:
kia-soul-ev/nie-wieder-leere-starterbatterie-t20433.html
Was bedeutet am Netz = Das Auto wird durch eine Externe Stromquelle geladen. Dabei geht es um : Steckdose (10A) oder Wallbox (16-32A). Wer Spaß daran hat darf gerne rausfinden ob die Starterbatterie auch am Schnelllader (ChDeMo) versorgt wird :mrgreen:
Am Netz angeschlossen bekommt neben der Hochvoltbatterie (360V) die Starterbatterie (12V) ca 1 Ampere Ladestrom ab! Das passiert so lange bis die Hochvoltbatterie voll ist, dann schaltet sich alles ab!
Nun gibt es aber einen stillen Verbraucher der hin und wieder mal soviel Ampere zieht das ein Ladegerät mit 3,6 Ampere nicht in der Lage ist die Batteriespannung zu halten oder gar nachzuladen. Erst nach dem trennen der Masseverbindung der Batterie konnte der Accu (12V) innerhalb von ein paar Stunden wieder Betriebsbereit geladen werden.
Dem stillen Verbraucher ist es dabei scheissegal ob das Auto am Netz hängt oder nicht - er saugt sporadisch solange bis Starterbatterie (12V) tot ist!
Also 1 Ampere gehen rein (in die Starterbatterie )-> mehr als 3,8 Ampere gehen raus (aus der Starterbatterie)- ganz einfach! Ich habe daneben gestanden - aus Zeitmangel nur das Ladegerät angeschlossen bei 7Volt und nach etwa 3 Stunden waren nur noch 6,4Volt drauf - ich war so nah dran! :evil:
Jetzt ist ein Trennrelais eingebaut damit das Auto Fahrbereit bleibt!
Ich hoffe du hast es jetzt verstanden und nichts verpasst - oder du probierst folgendes
Lass eine Badewanne voll Wasser ein. Dann nimmst du ein Glas 200ml. Du füllst das Glas am Wasserhahn mit Wasser. Nun ziehst du den Stöpsel der Badewanne und versuchst mit dem Wasserglas die Fehlmenge an Wasser in der Wanne durch Glassweise nachkippen auszugleichen. (Jugend Forscht :mrgreen: )


Danke für die Belehrung.
Also vergessen wir das ganze gedöns und bleiben beim Braten.

Unter dem Strich geht es nur darum, dass das Auto 3.8A zieht wenn das Auto unangestöpselt steht. Dies ganz willkürlich und ohne definierbaren Grund in einem beliebigen Zeitfenster.

Bitte beachten: Die Hilfsbatterie wird auch geladen wenn das Fahrzeug (mindestens Zündung ein) eingeschaltet ist....also nicht nur während dem "Laden".

Und ja, ich hatte schon es schon zweimal das ich den KIA nicht starten konnte.....Hilfsbatterie leer.


Genau, bleiben wir beim Braten 8-)
Die Zahl 3,8 Ampere ist nur eine Mindestgrösse, ich hatte ja keine Möglichkeit die tatsächliche Amperezahl zu messen. Selbstverständlich weiß ich das die Starterbatterie während "Zündung an" geladen wird. Ich werde mal messen wie hoch dabei der maximale Ladestrom ist, dazu fehlen mir die Informationen. Bisher trat der Fehler im abgestellten Zustand auf. Während meine Frau im Auto saß und auf Junior wartete lief nur das Radio. Dann kam Fehlermeldung "Ladesystem prüfen" mit der sie dann die 20 km zum Einkaufen fuhr. Am Ziel stöpselte sie das Auto an die Ladesäule und nach gut 2 Stunden ging nix mehr. Da während der Fahrt die Starterbatterie schon in die Knie ging ist die Frage nach der maximalen Ladeleistung des Spannungswandler sehr spannend. Ist der Verbraucher größer als die Ladeleistung des Wandlers lassen sich eventuell Rückschlüsse auf den Übeltäter ziehen. Der Fehler ist nicht reproduzierbar und daher sehr schwer zu finden.
Wenn also der Fehler da ist (Auto startet nicht) währe es das beste mit einem Multimeter an die Batterie ran - Voltzahl beobachten und nacheinander Sicherungen ziehen. Erwischt man den richtigen Stromkreis steigt die Spannung auf dem Voltmeter. Mit dem Hinweis sollte die Werkstatt in der Lage sein die dort im Stromkreis befindlichen Verbraucher zu nennen und zu überprüfen. Wenn sich beim Sicherungsziehen nichts tut kann man von ausgehen das es sich um ein nicht abgesicherten Stomkreis handelt (glaube nicht das es sowas gibt)!
Kia Soul EV 25 kW (laut Schein) Bj 9/2015
Audi A6 2,8 150 kW Bj 2013
Audi A4 1,6 74 kW Bj 6/1998
Opel Commodore A Coupé 2,5l 85 kW Bj 4/1971
Opel Rekord A 1,7l 49 KW Bj 4/1964
Umweltfreundlich heißt auch Ressourcen nutzen, Müll vermeiden! :mrgreen:
Benutzeravatar
Souldriver
 
Beiträge: 18
Registriert: So 6. Sep 2015, 16:51
Wohnort: Dörverden

Anzeige

VorherigeNächste

Zurück zu Kia Soul EV

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste