Ladeverhalten + "Wo sind die Elektronen hin"?

Re: Ladeverhalten + "Wo sind die Elektronen hin"?

Beitragvon Digitaldrucker » Sa 27. Feb 2016, 11:22

So, mal die Erfahrungen von gestern nachreichen, bevor es neue gibt... :lol:

Nachdem das Auto am Mittwoch nach dem "Vollladen" wieder den SOC-Verlust von 21% hatte, bin ich ja nur noch 6,5 km gefahren.
Am Donnerstag bin ich dann insgesamt 57 km verteilt auf 8 Einzelfahrten gefahren, wen die SOC-Entwicklung interessiert:
• Start 79% / 97 km
• nach 8,3 + 8,5 + 1,5 + 6,9 = 25,2 km: 69% / 83 km (Ø-Verbrauch zwischen 18,1 - 19,0 kWh/100 km)
• nach 15,5 km: 61% / 73 km (Ø-Verbrauch 18,1 kWh/100 km)
• nach 14,5 km: 54% / 64 km (Ø-Verbrauch 17,5 kWh/100 km)
• nach 1,1 + 1,1 = 2,2 km: 53% / 62 km (Ø-Verbrauch 17,5 kWh/100 km)

Habe also 23% SOC und 31 km Reichweite "verbraucht", um 57,4 km zu fahren... bei sparsamen Sommerverbräuchen noch halbwegs realistisch kann das bei meinen Verbrauchswerten eigentlich überhaupt nicht hinkommen.

Auch das zeigt, dass da was in der Berechnung/Anzeige nicht stimmt.

Dann war ich mir ziemlich selbstsicher, dass sich über Nacht auf Freitag nix ändert, da sich den ganzen Tag über bei den Fahrten auch nix geändert hat.
Pustekuchen...

Freitagvormittag beim ersten Start des Autos war der Stand: 29% SOC / 32 km = Verlust von 24% SOC / 30 km... :roll:

Damit bin ich dann insgesamt 37,7 km verteilt auf 7 Einzelfahrten gefahren, SOC-Entwicklung:
• Start 29% / 30 km
• nach 8,9: 24% / 26 km (Ø-Verbrauch 17,4 kWh/100 km)
• nach 7,09 km: 21% / 22 km (Ø-Verbrauch 17,1 kWh/100 km)
• nach 0,5 + 1,2 + 0,4 + 0,89 = 2,99 km: 20% / 21 km (Ø-Verbrauch 17,0 kWh/100 km)
• nach "Leerfahrt" 19,5 km: 9% / 9 km (Ø-Verbrauch 17,0 kWh/100 km)

Habe also 20% SOC und 23 km Reichweite "verbraucht", um 37,7 km zu fahren...

SOC-mäßig passt das ja bei den verbräuchen, reichweitenmäßig eher nicht...

Habe ihn dann wieder an Typ 2 22 kW mittels Typ 2 auf Typ 1 Adapter drangehängt.
Fing wieder normal schnell an zu laden und progostizierte glaube 4,5 Stunden Ladezeit.

Nach ein paar Stunden war ich wieder am Auto und habe die Ladezustände (Lademenge lt. Säule) verfolgt:
• nach 3:10 Std. = 89% / 112 km, knapp 19 kWh geladen
• nach 3:21 Std. = 94% / 119 km, 20 kWh geladen
• nach 3:33 Std. = 96% / 122 km
• nach ?:?? Std. = 97% / 124 km
• nach 3:54 Std. = 98% / 124 km
• nach 4:06 Std. = 98% / 125 km
• nach 4:31 Std. = 99% / 126 km, 21,39 kWh geladen
(nun hat sich ein eUp! an CCS angeschlossen - habe das Gefühl, dass das die CHAdeMO-Ladeleistung an dieser Säule reduziert, wenn jemand an Typ 2 hängt... also jetzt andersrum, CCS und für mich an Typ 2 reduzierte Leistung? Spielt aber bei den geringen Ladeleistungen am Ende eh keine Rolle mehr?)
Der eUp! war nach 27 min voll, dann war ich wieder "alleine". Trotzdem tat sich nicht mehr wirklich was.
In den folgenden 50 Minuten wurde noch 0,21 kWh reingeladen:
• nach 5:20 Std. = 99% / 128 km, 21,60 kWh geladen

Weiß nicht, ob ich oder die Säule Schuld war, kann sein, dass ich die Ladung abgebrochen habe.

Habe dann noch mal neu gestartet, in 17 Minuten 0,08 kWh geladen... an den 99% / 128 km hat sich dann nix mehr geändert.

Da es dann kalt war und ich keine Lust mehr hatte, habe ich abgebrochen.

Bin dann noch 5,8 km gefahren (Verbrauch dank Heizungseinsatz 19,3 - 23,1 kWh/100 km), normaler SOC-Verbrauch und km-Verbrauch, abgestellt habe ich den Wagen mit SOC 96% / 123 km.

Nun bin ich gespannt, was mich heute erwartet... :lol:

Auf jeden Fall ging das Laden mit 5,5 Std. fast doppelt so schnell wie letztes Mal... und er hat zumindest bis 99% durchgeladen.

Können die, die häufig mit 6,6 kW laden mir sagen, ob an der Ladezeit und -entwicklung über 94% irgendwas ungewöhnlich ist?
Mir fehlt ja absolut die Erfahrung...
Anfangs habe ich 18 Sekunden Zeit für 0,01 kWh Ladung gezählt, bei 9/% sind es dann auch mal fix 2 Minuten für 0,01 kWh... normal?

Danke für Eure Einschätzungen - und ich werde weiter berichten, ob sich das BMS nun gefangen hat... ;)
KIA Soul EV bestellt 15.06.15, produziert 18.06., 30.07. in D, seit 13.08.15 unter Strom - "Sag mal wo kommst Du denn her?" - "Aus Korea, bitte sehr!" :lol: Aktuell: 40.800 km; 23.06.17: Reservation Holder ;); Kona :thumb:
Benutzeravatar
Digitaldrucker
 
Beiträge: 474
Registriert: Sa 23. Mai 2015, 17:07
Wohnort: Einbeck

Anzeige

Re: Ladeverhalten + "Wo sind die Elektronen hin"?

Beitragvon Digitaldrucker » So 28. Feb 2016, 15:04

Hier die Erfahrungen vom gesterigen Samstag und heute:

Vom "Vollladetag" Freitag auf Samstag hatte ich über Nacht KEINEN SOC-Verlust, 2 km weniger Reichweite: Stand 92% / 121 km.
Da es nachts durchaus kalt war, fand ich das jetzt nicht schlimm.

Samstag bin ich nur 5 Einzelfahrten mit einer Gesamtstrecke von 6,6 km gefahren.
Die durch dass Fahren weitere Reduktion von SOC und Reichweite sind als "normal" zu betrachten.

Von Samstag auf den heutigen Sonntag hatte ich KEINEN SOC-Verlust und KEINEN Reichweitenverlust.

Vorhin bin ich mit 2 Einzelfahrten insgesamt 17,5 km gefahren, Reduktion von SOC und Reichweite "normal".


Nach mit dieser 99% Vollladung (prognostizierte Reichweite: 128 km) bisher gefahrenen 29,9 km beträgt der SOC 82% und die Restreichweite 101 km.
Meine Kalkulationstabelle bestätigt 131 km erfahrbare Reichweite = 3 Mehrkilometer.

Wenn er sich nächste Woche weiter so verhält und es keine SOC-Absacker gibt, wie ich sie vorher entsprechend noch nie hatte, ist doch alles im grünen Bereich...
Werde das weiter beobachten und dann entscheiden, ob ich überhaupt in die Werkstatt fahre.

Der Techniker sagte mir mal, dass Sie "die Batterie auch nicht auslesen können, um eine Aussage zum Gesundheitszustand zu treffen"... stimmt das?

Dann wäre ein Besuch eher prophylaktisch...


Edith: Berichtigung Endstand SOC (Tippfehler)
Zuletzt geändert von Digitaldrucker am So 28. Feb 2016, 23:11, insgesamt 1-mal geändert.
KIA Soul EV bestellt 15.06.15, produziert 18.06., 30.07. in D, seit 13.08.15 unter Strom - "Sag mal wo kommst Du denn her?" - "Aus Korea, bitte sehr!" :lol: Aktuell: 40.800 km; 23.06.17: Reservation Holder ;); Kona :thumb:
Benutzeravatar
Digitaldrucker
 
Beiträge: 474
Registriert: Sa 23. Mai 2015, 17:07
Wohnort: Einbeck

Re: Ladeverhalten + "Wo sind die Elektronen hin"?

Beitragvon E_souli » So 28. Feb 2016, 16:06

Als ich damals zum Teffen nach Sehnde bin, hatte ich, wegen fehlender Ladung beim KIA in Büren, die 20 kw Chademo nuckeln wollen. Ging nicht - mit Fehlermeldung.
Da zufällig ein E Techniker da war, fuhr man Souli in die Werkstatt um den Fehlerspeicher auszulesen, das Akku zu "resetten". So üblich, laut dem Händler.
Obwohl der Fehler immer noch angezeigt wurde, konnte man weder Fehlerspeicher auslesen, noch Akku anschauen, oder in die Tiefe gehen.
Nach dem Laden am Marktkauf (22 kw AC) war der Fehler weg, alles wieder ok.
An der Chademo vom Händler lag es offenbar auch nicht, denn es kam ein Leaf zum Chademonuckeln, da ging es sofort.
Auf dem Weg nach Sehnde zickte Souli nochmal kurz an einer 50 kw Chademo. Seitdem alles GUT - untersucht wird es nun trotzdem.

Das Problem ist immer wieder:

Das erlebte von UNS ist das eine, der :D kann nicht viel tun, wenn kein Fehler sichtbar und / oder erkennbar und KIA selbst sagt: Wenden sie sich an Ihren :D . Toll.
Manche finden Schukosteckdosen auf Langstrecke cool,
weil sie sich schämen würden, einen Abschlepper zu holen, wenn nix mehr geht.
Saugeil, sinnvoll und genau so funktioniert E Mobilität in den Köpfen einzelner.
Knaller :-)
E_souli
 
Beiträge: 2652
Registriert: Di 18. Mär 2014, 09:01

Re: Ladeverhalten + "Wo sind die Elektronen hin"?

Beitragvon mcb » So 28. Feb 2016, 20:24

Digitaldrucker hat geschrieben:

...Nach mit dieser 99% Vollladung (prognostizierte Reichweite: 128 km) bisher gefahrenen 29,9 km beträgt der SOC 92% und die Restreichweite 101 km ...

7-8% SOC für 29,9km ist irgendwie sehr wenig? :?
cu Marco
Seit 29.09.2015 mit Kia Soul im Titangraumet. und allen Extras :mrgreen:
Bestellt 30.7.15, zugelassen 29.9.15 mit ne'm E
Verbrauch: 14,6-22,1 kWh/100km laut BC
Benutzeravatar
mcb
 
Beiträge: 252
Registriert: Di 10. Mär 2015, 21:12
Wohnort: 99439

Re: Ladeverhalten + "Wo sind die Elektronen hin"?

Beitragvon Digitaldrucker » So 28. Feb 2016, 23:13

mcb hat geschrieben:
7-8% SOC für 29,9km ist irgendwie sehr wenig? :?

Danke für Deine Aufmerksamkeit, Marco.. hab mich bei den ganzen Zahlen natürlich vertippt, 82% ist richtig.. dann wird auch wieder ein Schuh draus.. ;)
KIA Soul EV bestellt 15.06.15, produziert 18.06., 30.07. in D, seit 13.08.15 unter Strom - "Sag mal wo kommst Du denn her?" - "Aus Korea, bitte sehr!" :lol: Aktuell: 40.800 km; 23.06.17: Reservation Holder ;); Kona :thumb:
Benutzeravatar
Digitaldrucker
 
Beiträge: 474
Registriert: Sa 23. Mai 2015, 17:07
Wohnort: Einbeck

Re: Ladeverhalten + "Wo sind die Elektronen hin"?

Beitragvon mcb » Mo 29. Feb 2016, 13:59

Digitaldrucker hat geschrieben:
mcb hat geschrieben:
7-8% SOC für 29,9km ist irgendwie sehr wenig? :?

Danke für Deine Aufmerksamkeit, Marco.. hab mich bei den ganzen Zahlen natürlich vertippt, 82% ist richtig.. dann wird auch wieder ein Schuh draus.. ;)

Jepp, knapp 20% für knapp 30km passt. Das schaffe ich auch.(manchmal :mrgreen: )
cu Marco
Seit 29.09.2015 mit Kia Soul im Titangraumet. und allen Extras :mrgreen:
Bestellt 30.7.15, zugelassen 29.9.15 mit ne'm E
Verbrauch: 14,6-22,1 kWh/100km laut BC
Benutzeravatar
mcb
 
Beiträge: 252
Registriert: Di 10. Mär 2015, 21:12
Wohnort: 99439

Re: Ladeverhalten + "Wo sind die Elektronen hin"?

Beitragvon Digitaldrucker » So 13. Mär 2016, 15:15

Update 13.03.2016:

So.. mit meiner letzten Vollladung vom 26.02. - die 2. Vollladung nach Beginn dieses SOC-Verlust-Debakels - habe ich in den 12 Tagen bis zum 09.03. ganze 49 Fahrten mit insgesamt 131,5 km gemacht und hatte dann noch 17% SOC und 19 km Rest.

Der SOC-Verlust war zwischendurch mal einen Tag 1% und 3 Tage mal jeweils 1 km - für meine Begriffe alles normal.
Zumal ich 3 km mehr gefahren bin, als nach Vollladung angezeigt + 19 km Rest...

Habe dann wieder an Schuko voll geladen. Irgendwie zeigt er die 100% nicht wirklich an, bei 99% aber mittlerweile 129 km Reichweite.

War dann letzten Donnerstag bei meinem Händler, der mal eben per OBD-Dongle alles ausgelesen hat. Rein gar keine Fehlermeldungen, ALLE Zellspannungen absolut identisch und:

20160310_164608_2.jpg


Bei km-Stand 10.810 in 8 Monaten bin ich damit doch zufrieden.
Dafür, dass ich fast nur mit 20 kW CHAdeMO "schnell" lade bis 83%, ist doch alles ok.
Werde künftig öfter auf ein Balancing achten - ergo bis 100% laden.

Bin seit Donnerstag schon wieder 315 km gefahren mit 2x 50 kW und 1x 20 kW Laden - wie gesagt, keine Probleme und keine SOC-Verluste.
KIA Soul EV bestellt 15.06.15, produziert 18.06., 30.07. in D, seit 13.08.15 unter Strom - "Sag mal wo kommst Du denn her?" - "Aus Korea, bitte sehr!" :lol: Aktuell: 40.800 km; 23.06.17: Reservation Holder ;); Kona :thumb:
Benutzeravatar
Digitaldrucker
 
Beiträge: 474
Registriert: Sa 23. Mai 2015, 17:07
Wohnort: Einbeck

Re: Ladeverhalten + "Wo sind die Elektronen hin"?

Beitragvon ^tom^ » So 13. Mär 2016, 20:12

Danke für Dein Feedback.
Es ist gut zu wissen, dass ein Balanceing regelmässig von nöten ist und dazu die Batterie auf 100% zu laden ist.
Inweit nun wichtig ist, dies ab unter 20% SOC zu tun ist, bleibt mal offen, scheint aber nicht verkehrt zu sein.
--
Ab Jan.2016 BMW i3 BEV WP, AC+, DC. I001-15-11-504, dato 13'000km
Ab Juli 2015 KIA Soul EV, Sitzbelüftung, Chademo, dato 33'000km
Bis Juli 2015 i-MiEV 13'500km
2015 1. Verbrenner verkauft (für den KIA)
2016 2. Verbrenner verkauft (für den BMW)
Benutzeravatar
^tom^
 
Beiträge: 1211
Registriert: Mo 1. Sep 2014, 18:20
Wohnort: Nordwest-Schweiz

Re: Ladeverhalten + "Wo sind die Elektronen hin"?

Beitragvon mcb » So 13. Mär 2016, 21:04

^tom^ hat geschrieben:
Danke für Dein Feedback.
Es ist gut zu wissen, dass ein Balanceing regelmässig von nöten ist und dazu die Batterie auf 100% zu laden ist.
Inweit nun wichtig ist, dies ab unter 20% SOC zu tun ist, bleibt mal offen, scheint aber nicht verkehrt zu sein.

Ich vermute mal, das der Vorgang sonst nicht startet?
Ist ja in der Bedienungsanleitung so beschrieben, von unter 20% starten. :?
cu Marco
Seit 29.09.2015 mit Kia Soul im Titangraumet. und allen Extras :mrgreen:
Bestellt 30.7.15, zugelassen 29.9.15 mit ne'm E
Verbrauch: 14,6-22,1 kWh/100km laut BC
Benutzeravatar
mcb
 
Beiträge: 252
Registriert: Di 10. Mär 2015, 21:12
Wohnort: 99439

Anzeige

Vorherige

Zurück zu Kia Soul EV

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste