Ladeproblem Amtron Basic 11 mit Soul EV

Re: Ladeproblem Amtron Basic 11 mit Soul EV

Beitragvon Widdy2000 » Mo 20. Feb 2017, 22:27

E-Fahrer56 hat geschrieben:

Zu den Fragen von Widdy2000

Die Leitungslänge von Sicherungskasten bis Box ist ca. 15m
Querschnitt weiß ich nicht, auf dem Montagezettel steht H07RN-F 5G6
In unserer Straße sind 5 PV-Anlagen mit jeweils ca. 3-4,5 KWP eine davon bei uns auf dem Dach


Okay...

15m. Gelegt hat er Dir eine flexible Leitung mit 5*6mm².
Das ist bei einer 11kW Wallbox (entspricht 3,67 kW entspricht 16A pro Phase) einen Spannungsfall von 0,64 %.
3% sind erlaubt. Also super.

Die PV Anlagen sind insofern nur von Bedeutung wenn Du in Deinem Ortsnetz wenig Last hast und die Sonne gut brennt.
Dann steigt die Spannung im Ortsnetz an und Du könntest einen Fehler aufgrund von Unterspannung ausschließen.
=>War nur so eine Idee um eine Möglichkeit zur Fehlersuche in Betracht zu ziehen.
Jedoch sind die PV Anlagen in Deiner Nachbarschaft sowie in Deinem ges. Ort (Google Maps) eher zu vernachlässigen :lol:

Hast Du eine Möglichkeit deine Außenleiterspannung L1=>N ; L2=>N ; L3=>N mit einem Multimeter zu messen?
Wenn diese schon ohne Last keine 220 Volt erreicht kann es sein das Du in den Spitzenlastzeiten Probleme bekommst.
Was ist denn wenn Du es mal Nachts versuchst den Soul ans Netz zu hängen?
Zuletzt geändert von Widdy2000 am Mo 20. Feb 2017, 22:50, insgesamt 1-mal geändert.
KIA Soul EV Play mit Komfortpaket EZ 02/2017

BMW i3 94Ah Suite mit 19" Turbinenstyle 428
inkl. allem bis auf Schiebedach, Onlineentertainment und Fußgängerschutz
Bestellt am 22.05.2017
Auslieferung/Übergabe 27.07.2017
Widdy2000
 
Beiträge: 217
Registriert: Mo 6. Feb 2017, 12:39

Anzeige

Re: Ladeproblem Amtron Basic 11 mit Soul EV

Beitragvon Widdy2000 » Mo 20. Feb 2017, 22:37

Jogi hat geschrieben:
Dein Elektriker wird ein paar Messungen an Deinem Netzanschluss machen müssen, um eben jene Spannungseinbrüche entweder zu verifizieren oder auszuschliessen.

Wenn schon dein Hausanschluss zeitweise zuwenig Spannung bekommt, kann er auch mit noch größeren Querschnitten dahinter nichts ausrichten.

Dann liegt der Ball beim Netzbetreiber.


Zum ersten Punkt:

Genauso isses.

Zum zweiten Punkt:

Jaein!
Aber es wäre unwirtschaftlich.

Zum dritten Punkt:

Genau! Die Netzspannung hat im Tagesmittel 230V zu betragen die zeitliche Varianz nicht mehr als +/- 10%.

220 Volt war einmal und ist Vergangenheit!

Alle moderen und neuen Geräte sind für einer Spannung 230 Volt (Außenleiter gegen Neutralleiter) bzw. 400 Volt (Außenleiter gegen Außenleiter) ausgelegt.

So auch die Wallbox von Mennekes.
Diese erlaubt eine Eingangsspannung von 230 Volt +/- 10%.
Also minimal 207 Volt.
Ob das jedoch der Soul noch mag sei mal dahingestellt.

Mein Soul lädt in der Nacht bei 228 Volt mit rund 6,2 kW.
Am Tage (gerade in der Mittagszeit) geht die Ladeleitung runter auf 6,0 kW und die Spannung (laut NRGKick) pendelt sich bei 220 Volt ein.
Der Soul scheint bei sinkender Netzspannung den Ladestrom zu reduzieren, um einen zu großen Spannungsfall zu verhindern.
Jedoch kann ich mir vorstellen das der Soul ab einen gewissen Punkt sagt => Fehler ext. Ladegerät.

Mit diesem meint er dann die Wallbox bzw. das Netz bzw. die Netzspannung.

Dein Netzbetreiber kann Dir dort in der Regel helfen und ggf. die Spannung am Ortsnetztrafo auf der Sekundärseite erhöhen.
Es kommt natürlich drauf an wo Dein Haus ist.

Ist es ganz am Ende eines langen Kabels (oder in der Mitte einer Ringleitung) dann wird sich, wenn das Haus, welches sich ganz dicht am Trafo befindet und schon bei 240 Volt liegt, für Dich nicht mehr viel machen lassen.

Denn wolle man bei Dir um 5 Volt erhöhen würde man bei dem der dicht am Trafo wohnt auch um 5 Volt erhöhen was dann dazu führen würde das dieser schon bei 245 Volt läge.

Wie schon gesagt. So ein Ortsnetztrafo lässt sich über versch. Maßnahmen (je nach Alter des Trafos) in einem gewissen Bereich lastabhängig regeln. Evtl. müsste bei Dir der Offset ein wenig angehoben werden.

Das kommt jedoch wie schon gesagt vor allem auf die Entfernung vom Ortsnetztrafo bis zu Deinem Haus an.
KIA Soul EV Play mit Komfortpaket EZ 02/2017

BMW i3 94Ah Suite mit 19" Turbinenstyle 428
inkl. allem bis auf Schiebedach, Onlineentertainment und Fußgängerschutz
Bestellt am 22.05.2017
Auslieferung/Übergabe 27.07.2017
Widdy2000
 
Beiträge: 217
Registriert: Mo 6. Feb 2017, 12:39

Re: Ladeproblem Amtron Basic 11 mit Soul EV

Beitragvon Widdy2000 » Mo 20. Feb 2017, 22:58

Peter Plug hat geschrieben:
Dein Installateur soll mal ein Elektroauto simulieren. Die haben in der Regel ne Prüfbox dafür. Ansonsten kann man nur mutmaßen...


Eine solche Prüfbox gibt es nicht.
Das wäre ein riesen Kasten mit riesigen Widerständen und Kühlkörpern...

Was es gibt ist die Möglichkeit die Schleifenimpedanz mit einem VDE Prüfgerät zu ermitteln.
Aus dieser, also der Schleifenimpedanz, ließe sich dann der Spannungsfall vom Wicklungsabgang der Phase des Ortsnetztrafos über den ges. Leitungsweg (Ortsnetztrafo => Haus => Verbrauchsstelle => Haus => Trafo) bis zurück zum Sternpunkt (Neutralleiter) des Trafos errechnen.
KIA Soul EV Play mit Komfortpaket EZ 02/2017

BMW i3 94Ah Suite mit 19" Turbinenstyle 428
inkl. allem bis auf Schiebedach, Onlineentertainment und Fußgängerschutz
Bestellt am 22.05.2017
Auslieferung/Übergabe 27.07.2017
Widdy2000
 
Beiträge: 217
Registriert: Mo 6. Feb 2017, 12:39

Re: Ladeproblem Amtron Basic 11 mit Soul EV

Beitragvon Peter Plug » Di 21. Feb 2017, 06:53

Widdy2000 hat geschrieben:
Dein Installateur soll mal ein Elektroauto simulieren. Die haben in der Regel ne Prüfbox dafür. Ansonsten kann man nur mutmaßen...

Eine solche Prüfbox gibt es nicht.
Das wäre ein riesen Kasten mit riesigen Widerständen und Kühlkörpern...


Doch Widdy2000 die gibt es. Allerdings in einem anderen Zusammenhang (also ohne Last)
Da der Amtron in diesem Fall ständig abschaltet ist eine Störung des PWM-Signals oder Widerstandsabfrage ein möglicher Fehler. Aber was hilft es zu raten. Soll der Fachmann vor Ort checken.

E-Fahrer56: Wäre schön wenn du uns auf dem laufenden hälst.
Peter Plug
 
Beiträge: 34
Registriert: Do 1. Sep 2016, 18:30

Re: Ladeproblem Amtron Basic 11 mit Soul EV

Beitragvon Starmanager » Di 21. Feb 2017, 07:02

Widdy2000 hat geschrieben:

Eine solche Prüfbox gibt es nicht.
Das wäre ein riesen Kasten mit riesigen Widerständen und Kühlkörpern...

Was es gibt ist die Möglichkeit die Schleifenimpedanz mit einem VDE Prüfgerät zu ermitteln.
Aus dieser, also der Schleifenimpedanz, ließe sich dann der Spannungsfall vom Wicklungsabgang der Phase des Ortsnetztrafos über den ges. Leitungsweg (Ortsnetztrafo => Haus => Verbrauchsstelle => Haus => Trafo) bis zurück zum Sternpunkt (Neutralleiter) des Trafos errechnen.


Man nehme ein paar Heizluefter nur um den Spannungsabfall zu erfassen... vielleicht ist ja auch was an der Hausinstallation nicht in Ordnung. Bei mir wurde der Kasten auf der Strasse ersetzt als ich mit meinem Auto ins Haus gezogen bin und wir haben im Haus eine ordentliche Zuleitung mit 3 x 235A abgesichert.
MFG

Starmanager

BMW i3 fahren ist viel besser als schlechter Sex!

Ein E-Auto fahren bedeutet nicht dass alle Anderen auf einen Ruecksicht nehmen muessen.
Glauben heisst "Nichts wissen" :!: Bedienungsanleitung lesen bildet :!:
Benutzeravatar
Starmanager
 
Beiträge: 1055
Registriert: Di 12. Aug 2014, 21:25
Wohnort: D- Kuessaberg

Re: Ladeproblem Amtron Basic 11 mit Soul EV

Beitragvon Widdy2000 » Di 21. Feb 2017, 13:14

Peter Plug hat geschrieben:
Widdy2000 hat geschrieben:

Doch Widdy2000 die gibt es. Allerdings in einem anderen Zusammenhang (also ohne Last)
Da der Amtron in diesem Fall ständig abschaltet ist eine Störung des PWM-Signals oder Widerstandsabfrage ein möglicher Fehler. Aber was hilft es zu raten. Soll der Fachmann vor Ort checken.

E-Fahrer56: Wäre schön wenn du uns auf dem laufenden hälst.



Aso ja...
Sowas ließe sich machen.
KIA Soul EV Play mit Komfortpaket EZ 02/2017

BMW i3 94Ah Suite mit 19" Turbinenstyle 428
inkl. allem bis auf Schiebedach, Onlineentertainment und Fußgängerschutz
Bestellt am 22.05.2017
Auslieferung/Übergabe 27.07.2017
Widdy2000
 
Beiträge: 217
Registriert: Mo 6. Feb 2017, 12:39

Re: Ladeproblem Amtron Basic 11 mit Soul EV

Beitragvon Widdy2000 » Mo 13. Mär 2017, 05:09

Hallo,

wollte mal fragen wie jetzt der Stand der Dinge ist?
KIA Soul EV Play mit Komfortpaket EZ 02/2017

BMW i3 94Ah Suite mit 19" Turbinenstyle 428
inkl. allem bis auf Schiebedach, Onlineentertainment und Fußgängerschutz
Bestellt am 22.05.2017
Auslieferung/Übergabe 27.07.2017
Widdy2000
 
Beiträge: 217
Registriert: Mo 6. Feb 2017, 12:39

Re: Ladeproblem Amtron Basic 11 mit Soul EV

Beitragvon E-Fahrer56 » Fr 17. Mär 2017, 10:24

Hallo Leute,

vielen Dank für Euer Interesse hier eine kurze Zwischeninfo.

Der Soul und die Amtron verbinden sich mittlerweile gar nicht mehr.
Der Soul meldet immer "Fehlerhaftes externes Ladegerät" und die Amtron zeigt an das Fahrzeug ist zum Laden nicht bereit.

An öffentlichen Ladestationen, auch 300m weiter hier im Ort, läuft alles bestens.

Die ausgelesene Fehlermeldung aus dem KIA liegt Mennekes vor. Die sagen das Fahrzeug stellt bestimmte n.i.O.- Parameter fest und lehnt die Ladung an der AMTRON Basic 11 ab. Der Techniker von Mennekes hat mir zugesagt mit KIA in Kontakt zu treten verspricht sich davon aber nicht viel, ich mir auch nicht.

Damit ist der Ball bei KIA. Der Techniker vom Autohaus ist heute bei KIA zu einer Schulung vielleicht kann er da was klären.

Schade ist, daß ich dauernd hinter den Leuten hinterher telefonieren muß.

Letztendlich denke ich über eine andere Box nach.

Mein Verkäufer hat mir eben den Tipp gegeben, die Batterie mal ne Stunde abzuklemmen damit der Soul 'resetet' und neu hochfährt, wäre ein Versuch wert.
E-Fahrer56
 
Beiträge: 7
Registriert: Sa 18. Feb 2017, 18:47

Re: Ladeproblem Amtron Basic 11 mit Soul EV

Beitragvon mgraeber » Fr 17. Mär 2017, 13:41

Habe meinen Soul immer an dieser Box hängen und noch nie ein Problem gehabt.
( doch, einmal war Wasser im Ladestecker ;-) )

https://shop.wallbe.de/de/wallbe-eco-3-7kw.html

Falls du eine neue Box kaufen willst.

wech...
mgraeber
 
Beiträge: 80
Registriert: Fr 8. Jan 2016, 13:48

Re: Ladeproblem Amtron Basic 11 mit Soul EV

Beitragvon T.Edison1847 » Fr 17. Mär 2017, 15:28

Hallo E-Fahrer56,

habe deinen Beitrag interessiert verfolgt, muss mich aber nun mal zu Worte melden bevor du Geld ausgibst und trotzdem keine Besserung bekommst. :(
Ein Bekannter hatte das gleiche Problem, allerdings mit einem Renault Kangoo.
Vorab einmal finde ich es eine Sauerei das hier der Endnutzer mit dem Problem alleine gelassen wird.
Anhand der Fehlerbeschreibung kann man, zumindest grob, vermuten wo das Problem liegt.
Das "knacken" in deiner Station ist das Einschalten des Schützes. Nun fließt Spannung bis ins Fahrzeug.
Das Fahrzeug beginnt nun mit üblichen Prüfungen (Schutzleiter, etc.).
Das zweite "knacken" ist dann das Abschalten des Schützes weil dem Auto irgendwas nicht passt.
Dies kann von einer professionellen Werkstatt ausgelesen werden.
Kleiner Tipp: merk dir den Kilometerstand an dem das Problem aufgetreten ist :)
Mein Bekannter ist von seiner Renault Werkstatt an Renault Techline verwiesen worden.
Die konnten das Problem auslesen.
Alternativ könntest du, da du eine 3 Phasige Ladestation hast und nur über L1 Strom beziehst, mal die Außenleiter durchwechseln. Wenn das Fahrzeug eine "asymmetrie" feststellt, könnte die auf einer anderen Phase nicht vorhanden sein.

Hoffe ich konnte ein wenig helfen. :)
T.Edison1847
 
Beiträge: 6
Registriert: Fr 17. Mär 2017, 15:08

Anzeige

VorherigeNächste

Zurück zu Kia Soul EV

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast