Laden mit 32A nicht möglich

Laden mit 32A nicht möglich

Beitragvon dehell » Mo 23. Nov 2015, 13:39

Hallo,

ich habe ein 32A Typ2=>Typ1 Kabel, dass mir bis jetzt auch keine Schwierigkeiten bereitet hat. In jüngster Zeit war ich zweimal an gleichartigen Ladesäulen, einmal STW Wesel, einmal STW Münster. Die Säulen haben 2x Typ2, einmal mit 32A, einmal mit 16A und unter diesen auch je eine Schuko. Die Säulen werden über eine RFID-Karte aktiviert.
Beide Male war es mir nicht möglich mit 32A zu laden. Ich konnte die Verbindungen zwar machen, die Säule freischalten, aber im Display stand weiterhin 'Bitte verbinden Sie jetzt das Ladekabel mit ihrem Auto', bis irgendwann ein Timeout kam. Reihenfolge des Steckens war egal.
An der 16A Dose ging's dann. Hat einer von Euch solche Erfahrungen gemacht oder eine Idee, woran das liegt?
Soulitär unterwegs seit Juni 2015
Benutzeravatar
dehell
 
Beiträge: 69
Registriert: Mo 15. Dez 2014, 13:48
Wohnort: Bocholt

Anzeige

Re: Laden mit 32A nicht möglich

Beitragvon ^tom^ » Mo 23. Nov 2015, 13:42

Ich nehme an es liegt an der 32A Dose des Betreibers (welche ein Fehler hat).
Bisher ca. 60'000km rein elektrisch

BMW i3 94Ah-REx LCI dato 5'000km

38m2 FlachK. (> 160'000kWh)
1.5kWp Solar (> 700kWh)

Juli 15 bis August 18 KIA Soul EV, 42'000km
Sept. 14 bis Juli 15 i-MiEV 13'500km

MICROLINO bestellt
Benutzeravatar
^tom^
 
Beiträge: 1828
Registriert: Mo 1. Sep 2014, 19:20
Wohnort: Nordwest-Schweiz

Re: Laden mit 32A nicht möglich

Beitragvon 300bar » Mo 23. Nov 2015, 14:42

Dasselbe hatte ich vor ca. 4 Wochen auch einmal, an einer Ladestelle bei der ich noch nie zuvor geladen hatte.
Habe dann die Meldung wörtlich genommen, soll heißen:
- Typ2 mit Säule verbunden
- mit Karte autorisiert
- Typ1 an Fahrzeug angeschlossen

Dann hat es funktioniert.

Habe da nicht weiter drüber nachgedacht. Werde wahrscheinlich in 3-4 wochen nochmal dort vorbeikommen und mal genauer hinschauen.
Gruß Reinhard
------------------------
Kia Soul EV seit April 2015
Nissan Leaf 2. Zero Edtion seit Juni 2018
Benutzeravatar
300bar
 
Beiträge: 1171
Registriert: Mi 25. Mär 2015, 09:35
Wohnort: Gundelfingen

Re: Laden mit 32A nicht möglich

Beitragvon dehell » Mo 23. Nov 2015, 17:00

300bar hat geschrieben:
Dasselbe hatte ich vor ca. 4 Wochen auch einmal, an einer Ladestelle bei der ich noch nie zuvor geladen hatte.
Habe dann die Meldung wörtlich genommen, soll heißen:
- Typ2 mit Säule verbunden
- mit Karte autorisiert
- Typ1 an Fahrzeug angeschlossen

Dann hat es funktioniert.

Habe da nicht weiter drüber nachgedacht. Werde wahrscheinlich in 3-4 wochen nochmal dort vorbeikommen und mal genauer hinschauen.


Das ging bei 'meinen' Säulen nicht. Der Typ2-Einlass wurde erst nach Freischaltung der Säule zugänglich gemacht. Man kann den Stecker also nicht als erstes stecken. Auch nach dem Timeout muss man erst wieder den Stecker ziehen, um die Säule erneut starten zu können.
Soulitär unterwegs seit Juni 2015
Benutzeravatar
dehell
 
Beiträge: 69
Registriert: Mo 15. Dez 2014, 13:48
Wohnort: Bocholt


Zurück zu Kia Soul EV

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast