Heute war wohl etwas warm

Heute war wohl etwas warm

Beitragvon Schwaendi » Di 7. Jul 2015, 20:48

Habe heute Mittag be ca. 37 Grad ( Auto stand an der Sonne) mal mit 50 Kw Chadeomo von 40% auf 84% geladen, ohne Probleme. Habe dann gefunden, dass ich ja noch bis 94% nochmals mit Chademo "nachstoßen" könnte.
Ihr hättet die Lüfter hören sollen, bei 92 % Fehlermeldung. Vorne hats gerauscht wie bei einem Hurrikan.
Fahrzeug aus und wieder eingestellt, weg war die Fehlermeldung und das Lüftergeräusch.

Heute Abend beim Shnarchladen mit 1800 W/H ebenfalls leichtes Lüftergeräusch.
Habe mal nachgeschaut, war das erste Mal, dass bei mir die Kühlmittelpumpe für den Wasserkreislauf lief ( beim Laden).
Denke war heute wohl etwas Grenzwertig (vor allem beim Laden ) unterwegs.


Bin aber erstaunt wie gut / problemlos das ganze bei den hohen Temperaturen funktioniert.

image.jpg
Seit 7. April 2015 stolzer Besitzer eins Soul EV (Schlumpf :lol: ).
Laufleistung ca. 40'000 Km pro Jahr.
Benutzeravatar
Schwaendi
 
Beiträge: 235
Registriert: So 1. Mär 2015, 23:26
Wohnort: 5330 Bad Zurzach

Anzeige

Re: Heute war wohl etwas warm

Beitragvon Zoelibat » Di 7. Jul 2015, 20:56

Der Lüfter hat heute bei mir auch wieder Überstunden gemacht. Sogar bei geringen Ladeleistungen hat dieser gebrüllt.

Am 43kW-Lader waren es nur mehr knapp über 30 Grad, aber ohne Probleme bis 97% durchgeladen (von 35% an).
250-Euro Gutschein für Renault-Neukäufer und Vorführwagen-Käufer!
Näheres hier: https://www.goingelectric.de/forum/renault-zoe-allgemeines/renault-aktion-bring-your-friends-t4960-140.html#p610816
Benutzeravatar
Zoelibat
 
Beiträge: 3357
Registriert: Mi 27. Aug 2014, 22:03
Wohnort: Zoe (Rückbank)

Re: Heute war wohl etwas warm

Beitragvon dehell » Di 7. Jul 2015, 22:01

Ich darf euch nur davon abraten, nach Abschaltung der Schnellladung nochmals schnell nachzuladen. Das haben die Batterien nicht gerne. Entweder zufrieden sein oder langsam nachladen und einen Kaffee mehr trinken. :-)
Soulitär unterwegs seit Juni 2015
Benutzeravatar
dehell
 
Beiträge: 69
Registriert: Mo 15. Dez 2014, 12:48
Wohnort: Bocholt

Re: Heute war wohl etwas warm

Beitragvon Soul EV » Mi 8. Jul 2015, 15:23

dehell hat geschrieben:
Ich darf euch nur davon abraten, nach Abschaltung der Schnellladung nochmals schnell nachzuladen. Das haben die Batterien nicht gerne. Entweder zufrieden sein oder langsam nachladen und einen Kaffee mehr trinken. :-)


Das ist halb so wild, da das BMS schon weiss was den Batterien schadet oder nicht. Der Schnellader liefert nur das was die Batterie verlangt. ;)
Gruss Joe

20.09.2009 bis 02.07.2015 Zebra Twingo
23.03.2012 bis 03.02.2015 Opel Ampera
10.09.2013 I-Miev 1
23.04.2015 Soul EV
10.07.2015 I-Miev 2
Benutzeravatar
Soul EV
 
Beiträge: 359
Registriert: Di 20. Jan 2015, 22:49

Re: Heute war wohl etwas warm

Beitragvon dehell » Mi 8. Jul 2015, 17:06

Aha! Dann nenne mir bitte den Grund, warum genau dieses BMS bei 84% abschaltet?
Soulitär unterwegs seit Juni 2015
Benutzeravatar
dehell
 
Beiträge: 69
Registriert: Mo 15. Dez 2014, 12:48
Wohnort: Bocholt

Re: Heute war wohl etwas warm

Beitragvon Soul EV » Mi 8. Jul 2015, 20:00

Damit die Ladesäule wieder frei wird. :lol: Nein Spass beiseite. Wenn es der Batterie schaden würde, könnte man gar nicht bis 94% im zweiten Anlauf laden. Mein Lader macht bei 84% eine kleine Pause und lädt dann bis 94%. Aber jeder wie er will. ;)
Gruss Joe

20.09.2009 bis 02.07.2015 Zebra Twingo
23.03.2012 bis 03.02.2015 Opel Ampera
10.09.2013 I-Miev 1
23.04.2015 Soul EV
10.07.2015 I-Miev 2
Benutzeravatar
Soul EV
 
Beiträge: 359
Registriert: Di 20. Jan 2015, 22:49


Zurück zu Kia Soul EV

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: mkuehner und 1 Gast