Lösung:"Geladen oder nicht?" , das ist manchmal meine Frage!

Lösung:"Geladen oder nicht?" , das ist manchmal meine Frage!

Beitragvon Claudia_jt » Sa 30. Dez 2017, 19:39

Hallo Fachleute,

seit einigen Tagen stellt sich mir diese Frage morgens, wenn ich den Wagen benutzen möchte.
Die Lampe an der "LOLO" zeigt grün, der Ladezustand des KIA meldet leider nur z.B. 60%.

Nach intensiver Beobachtung :roll: habe ich feststellen müssen:
Der Ladevorgang wird schon nach kurzer Zeit (vielleicht eine Stunde) abgebrochen. Egal wie viel Energie die Batterie enthält. Nach dem erneuten Ladestart wird der Wagen voll geladen (100%) aber das ist eben nicht ganz sicher.
Der Chademo-Ladevorgang schein problemlos zu funktionieren..........
-- und nein, ich habe den Ziegel noch nicht zur Kontrolle genutzt...
-- und ja, die Stromversorgung scheint zu funktionieren.....

Ich habe mich schon auf den nächsten Werkstattbesuch eingestellt, doch erst hier einmal die Frage:
Hat jemand dazu eine nachvollziehbare Erklärung?

unterbrechungsfreie Grüße

Claudia JT
Zuletzt geändert von Claudia_jt am Fr 9. Feb 2018, 15:25, insgesamt 1-mal geändert.
Claudia_jt
 
Beiträge: 129
Registriert: Mi 29. Jul 2015, 17:24
Wohnort: Tecklenburger Land

Anzeige

Re: "Geladen oder nicht?" , das ist manchmal meine Frage!

Beitragvon tomas-b » Sa 30. Dez 2017, 19:41

Vielleicht ein Ladetimer aktiv?
Kia Soul EV mit Komfort-Paket (12/2016)
tomas-b
 
Beiträge: 605
Registriert: Di 25. Okt 2016, 20:41
Wohnort: Zossen (Dabendorf)

Re: "Geladen oder nicht?" , das ist manchmal meine Frage!

Beitragvon Claudia_jt » Sa 30. Dez 2017, 19:43

Nö! Bereits kontrolliert....

tomas-b hat geschrieben:
Vielleicht ein Ladetimer aktiv?
Claudia_jt
 
Beiträge: 129
Registriert: Mi 29. Jul 2015, 17:24
Wohnort: Tecklenburger Land

Re: "Geladen oder nicht?" , das ist manchmal meine Frage!

Beitragvon ^tom^ » Sa 30. Dez 2017, 21:06

WER immer LOLO ist, der KIA hat kaum ein Fehler wenn LOLO meinst ist voll.

Also Ziegel nehmen und testen, alles andere ergibt hier 100 Spekulationen und kostet unnötig Zeit und Aufwand.
Und wenn Ziegel auch nicht will, andere Steckdose nehmen und wieder testen (oder Typ2 laden gehen)
Wir sind hier doch keine Hellseher.
--
Ab Jan.2016 BMW i3 BEV WP, AC+, DC. I001-15-11-504, dato 17'000km
Ab Juli 2015 KIA Soul EV, Sitzbelüftung, Chademo, dato 40'000km
Bis Juli 2015 i-MiEV 13'500km
2015 1. Verbrenner verkauft (für den KIA)
2016 2. Verbrenner verkauft (für den BMW)
Benutzeravatar
^tom^
 
Beiträge: 1444
Registriert: Mo 1. Sep 2014, 19:20
Wohnort: Nordwest-Schweiz

Re: "Geladen oder nicht?" , das ist manchmal meine Frage!

Beitragvon Claudia_jt » So 31. Dez 2017, 00:03

Hallo ^tom^,

eine solche Antwort erzeugt bei mir eher 100 Spekulationen über die Motivation des Antwortenden...
Und ich kann mir kaum vorstellen, daß diese Antwort für das Forum steht.
Ahnungslosigkeit ist hier keine Hilfe, denke ich.

unverständliche Grüße

Claudia JT

^tom^ hat geschrieben:
WER immer LOLO ist, der KIA hat kaum ein Fehler wenn LOLO meinst ist voll.

Also Ziegel nehmen und testen, alles andere ergibt hier 100 Spekulationen und kostet unnötig Zeit und Aufwand.
Und wenn Ziegel auch nicht will, andere Steckdose nehmen und wieder testen (oder Typ2 laden gehen)
Wir sind hier doch keine Hellseher.
Claudia_jt
 
Beiträge: 129
Registriert: Mi 29. Jul 2015, 17:24
Wohnort: Tecklenburger Land

Re: "Geladen oder nicht?" , das ist manchmal meine Frage!

Beitragvon tomas-b » So 31. Dez 2017, 00:29

Aber prinzipiell hat er schon recht. Ich musste auch erst ein mal googeln, was eine Lolo ist.
Und wenn weder bei deiner "Lolo" noch bei deinem Kia ein Timer oder ähnliches eingestellt ist, bleibt für uns hier nur das Ausschlussverfahren.
Versuch Nummer 1 ist dann erst einmal der Wechsel des Ladegerätes, da du dir bestimmt keine zusätzliche Box kaufen willst, kann man erst einmal gucken, ob das Problem mit dem Ladeziegel auch auftritt.

Alternativ kannst du ja auch dier Installation der Wallbox noch einmal überprüfen, also ob alle Leitungen richtig angeschlossen sind, PE und N korrekt sitzen, nicht, dass deine Box da jedesmal wegen einem Installationsfehler die Ladung abbricht...
Kia Soul EV mit Komfort-Paket (12/2016)
tomas-b
 
Beiträge: 605
Registriert: Di 25. Okt 2016, 20:41
Wohnort: Zossen (Dabendorf)

Re: "Geladen oder nicht?" , das ist manchmal meine Frage!

Beitragvon harlem24 » So 31. Dez 2017, 00:38

Die Lolo kann nicht wissen, wann das Auto meint, dass voll ist.
Was sein kann, dass der Wagen z.B. bei Schwankungen in der Spannung die Ladung abbricht, aber das müßte man testen.
Kann es sein, dass eventuell noch was anderes zu dem Zeitpunkt, wo die Ladung vermutlich abgebrochen wurde, angegangen ist?
Waschmaschine, Trockner, Herd/Ofen, Wärmepumpe oder ein Durchlauferhitzer?
Gruß

CHris

Wenn Ihr Euch für Fotografie interessiert, schaut doch mal im Digitalfotonetz vorbei.
Mein kleines E-Auto Blog
harlem24
 
Beiträge: 3574
Registriert: Di 22. Sep 2015, 13:41

Re: "Geladen oder nicht?" , das ist manchmal meine Frage!

Beitragvon mcb » So 31. Dez 2017, 12:47

harlem24 hat geschrieben:
Die Lolo kann nicht wissen, wann das Auto meint, dass voll ist.
Was sein kann, dass der Wagen z.B. bei Schwankungen in der Spannung die Ladung abbricht, aber das müßte man testen.
Kann es sein, dass eventuell noch was anderes zu dem Zeitpunkt, wo die Ladung vermutlich abgebrochen wurde, angegangen ist?
Waschmaschine, Trockner, Herd/Ofen, Wärmepumpe oder ein Durchlauferhitzer?

... und möglicherweise auf der selben Phase angeschlossen sind? (OT wir haben z.B. einen 2kW Heizlüfter im „Blumenüberwinterungskeller“)
cu Marco
Seit 29.09.2015 mit Kia Soul im Titangraumet. und allen Extras :mrgreen:
Bestellt 30.7.15, zugelassen 29.9.15 mit ne'm E
Verbrauch: 14,6-22,1 kWh/100km laut BC
Benutzeravatar
mcb
 
Beiträge: 262
Registriert: Di 10. Mär 2015, 22:12
Wohnort: 99439

Re: "Geladen oder nicht?" , das ist manchmal meine Frage!

Beitragvon e_el » So 31. Dez 2017, 12:49

Ist der Ladetimer vollständig ausgeschalten? Daher Drucktaster links unter Lenkrad aus UND im Bildschirm auf off? Gruß
e_el
 
Beiträge: 68
Registriert: So 2. Aug 2015, 20:38

Re: "Geladen oder nicht?" , das ist manchmal meine Frage!

Beitragvon Claudia_jt » So 31. Dez 2017, 13:02

Hallo "tomas-b",
ich bin selber Elektroingenieurin und nach einer 2 1/2 jährlichen reibungslosen Funktion kann ich durchaus von funktionierenden Kabeln und einer fehlerfreien Box ausgehen. Und ja, auch meine mobile Box ist eine Alternative zur Ausschlußprüfung, genauso wie der "Herstellerzigel".
Tendenziell kann ich mir doch eher die Fehlervarianten von "harlem24" bzw "mcb" vorstellen, da will ich erst mal ein waches Auge spendieren.....
Meine Frage bezog sich in erster Linie auf bereits ähnliche aufgetretene Fehler, die dann ein Problem am Gerät / Software des Wagens andeuten könnten.....

Felerfreije Grüße

Claudia JT


tomas-b hat geschrieben:
--snip--
Versuch Nummer 1 ist dann erst einmal der Wechsel des Ladegerätes, da du dir bestimmt keine zusätzliche Box kaufen willst, kann man erst einmal gucken, ob das Problem mit dem Ladeziegel auch auftritt.

Alternativ kannst du ja auch dier Installation der Wallbox noch einmal überprüfen, also ob alle Leitungen richtig angeschlossen sind, PE und N korrekt sitzen, nicht, dass deine Box da jedesmal wegen einem Installationsfehler die Ladung abbricht...
Claudia_jt
 
Beiträge: 129
Registriert: Mi 29. Jul 2015, 17:24
Wohnort: Tecklenburger Land

Anzeige

Nächste

Zurück zu Kia Soul EV

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Gaggl und 4 Gäste