Batterieproblem?

Re: Batterieproblem?

Beitragvon Nichis » Mo 2. Jan 2017, 08:20

Selbstverständlich war die Zündung an, nur der Ziegel lud noch um etwas Fahrbatterie zu sparen (ich dachte das funktioniert so?) Auto war also komplett "an" so wie ich es an Schnell-Ladern und 22 kW Ladern auch immer mache, während ich warte.


Außerdem ist die vorherigen 3 Male das Auto einfach so platt gewesen morgens, ohne Heizen.
Nichis
 
Beiträge: 34
Registriert: So 10. Mai 2015, 19:56

Anzeige

Re: Batterieproblem?

Beitragvon Nichis » Mo 2. Jan 2017, 08:21

Smartpanel hat geschrieben:
@Nichis, Soul Modell 2015 oder 2016 ? bzw. wann war Erstzulassung ?


Ist ein 2015er, Zulassung April 2015.
Nichis
 
Beiträge: 34
Registriert: So 10. Mai 2015, 19:56

Re: Batterieproblem?

Beitragvon ^tom^ » Di 3. Jan 2017, 00:27

Nichis hat geschrieben:
Selbstverständlich war die Zündung an, nur der Ziegel lud noch um etwas Fahrbatterie zu sparen (ich dachte das funktioniert so?) Auto war also komplett "an" so wie ich es an Schnell-Ladern und 22 kW Ladern auch immer mache, während ich warte.


Außerdem ist die vorherigen 3 Male das Auto einfach so platt gewesen morgens, ohne Heizen.


Dieses Vorgehen ist in der BA nicht beschrieben.
Um das Auto vorzuheizen, ist die entsprechende Programmierung zu benutzen.
Zudem kommt auf dem Display doch eine Meldung, dass deine Hilfsbatterie so entladen wird?
22kW (resp. 6.6kW) und 2.3KW vom Ziegel sind nicht das gleiche.......die Heizung zieht erst mal bis 6kW wenn du diese startest....
aber nur weiter so, dann hast du wenigstens einen Grund ein "besseres" Auto zu kaufen.
--
Ab Jan.2016 BMW i3 BEV WP, AC+, DC. I001-15-11-504, dato 13'000km
Ab Juli 2015 KIA Soul EV, Sitzbelüftung, Chademo, dato 33'000km
Bis Juli 2015 i-MiEV 13'500km
2015 1. Verbrenner verkauft (für den KIA)
2016 2. Verbrenner verkauft (für den BMW)
Benutzeravatar
^tom^
 
Beiträge: 1215
Registriert: Mo 1. Sep 2014, 18:20
Wohnort: Nordwest-Schweiz

Re: Batterieproblem?

Beitragvon Nichis » Di 3. Jan 2017, 07:00

^tom^ hat geschrieben:
Nichis hat geschrieben:
Selbstverständlich war die Zündung an, nur der Ziegel lud noch um etwas Fahrbatterie zu sparen (ich dachte das funktioniert so?) Auto war also komplett "an" so wie ich es an Schnell-Ladern und 22 kW Ladern auch immer mache, während ich warte.


Außerdem ist die vorherigen 3 Male das Auto einfach so platt gewesen morgens, ohne Heizen.


Dieses Vorgehen ist in der BA nicht beschrieben.
Um das Auto vorzuheizen, ist die entsprechende Programmierung zu benutzen.
Zudem kommt auf dem Display doch eine Meldung, dass deine Hilfsbatterie so entladen wird?
22kW (resp. 6.6kW) und 2.3KW vom Ziegel sind nicht das gleiche.......die Heizung zieht erst mal bis 6kW wenn du diese startest....
aber nur weiter so, dann hast du wenigstens einen Grund ein "besseres" Auto zu kaufen.


Ich hoffe, hier dieses Mal nichts falsch gemacht zu haben, aber ganz sicher bin ich natürlich nicht. Allerdings

1. Kam keine Nachricht (es kommt ja eine, wenn man an Schnellladern anlässt, weil die Klimaanlage die Ladeleistung verringert). Ich bin mir auch nicht bewusst, dass die 12V überhaupt die Klimaanlage/Heizung beliefern kann (?), ich dachte das wäre immer die große Batterie. Außerdem ist es doch ok, wenn man das Auto anmacht und die Ladung läuft noch? Ich mache das an der Autobahn immer so.

2. Ist es das 1. Mal dass dieses Problem beim Heizen auftrat, die Male davor war das nicht beim Heizen.

3. Geht es hier nicht um ein besseres Auto, sondern darum dass ich zumindest das bekomme, wofür ich bezahlt habe - nämlich ein funktionierendes Auto und wenn du im Internet googlest oder hier im Forum schaust, ist dieses 12V Problem beim Soul ein bekanntes Problem und sorry, aber es stresst mich einfach, wenn ich morgens oder nachdem er irgendwo stand nicht weiß ob er "anspringt". Ich fahre den jetzt seit knapp 2 Jahren und brauche ein Auto, auf das ich mich verlassen kann. Auf geringe Reichweite im Winter und wenig Ladestationen kann ich mich einstellen, auf zufällige Autoausfälle, die ich nicht verhindern kann, eher nicht.
Nichis
 
Beiträge: 34
Registriert: So 10. Mai 2015, 19:56

Re: Batterieproblem?

Beitragvon Elko » Di 3. Jan 2017, 08:29

Ich mach das aber auch ab und zu so,
an CHAdeMO an 22kW oder an 11kW, mit dem Ziegel habe ich das noch nie gemacht, aber der Ziegel liefert max. 2.3kW, da kann es schon sein das er zumindest beim "Anheizen" die 2,3kW oder sogar mehr zieht und somit zuerst die Batterie entlädt.

Ich kann mir auch nicht vorstellen das für die Heizung und das Klima die 12V angezapft wird, einzig die Lüfter laufen über die 12V und wenn das Auto nicht mehr geladen wird ziehen die Lüfter ihre 450W aus der 12V raus, solang aber eine Ladung läuft ist der DC/DC Wandler aktiv und sollte die 12V Laden.

Was mir aber noch nicht ganz klar ist, letztens an der CHAdeMO geladen und dabei die Heizung laufen lassen, da ich was am Laptop gemacht habe und kein anderes E-Auto gewartet hat bin ich etwas länger als die Ladung im Auto gesessen
Auto voll Klack Schütz fällt, und das Auto heizt weiter, wie kann das gehen ohne Verbindung zum Traktionsakku, also doch 12 V :?:

bei mir kommt dann immer die Warnung im Display hier wäre es aber auch angebracht dies mit einem Warnton sowie bei 25% Akkustand zu Quittieren, das Pop Up übersieht man recht leicht.

^tom^ hat geschrieben:
Dieses Vorgehen ist in der BA nicht beschrieben.
Um das Auto vorzuheizen, ist die entsprechende Programmierung zu benutzen.


ist in der BA nicht beschrieben, aber vorgesehen im Auto schon, sonst würde ja nicht die Meldung im Display kommen.
Wenn ich im Auto sitze während es lädt, weil ich z.b. auf etwas warte, oder Warte bis das Auto voll ist (ja kommt auch vor)
Werde ich mir sicherlich nicht den Heizungstimer stellen und wenn es länger als 30 min dauert den Timer immer wieder neu Stellen, dazu schalte ich die "Zündung" ein und Heize, wenn es für das Auto nicht gut ist, wäre die Funktion wie beim i-MiEV deaktiviert und man kann während dem Laden nicht Heizen MMN

^tom^ hat geschrieben:
.......die Heizung zieht erst mal bis 6kW wenn du diese startest....


Ich weiß nicht welche Heizung du in deinem Soul hast, laut Signatur die mit der Tech-Ausstattung und WP, meine WP zieht keine 6kW wenn ich normal Heize erst sobald ich die Defrosteinstellung aktiviere zieht sie 6,5kW

Gestern bei -10 Grad (Auto stand in keiner Garage) ohne Defrost und ECO ON war die WP außen deutlich zu hören und Innen am Lenkrad spürbar, gezogen hat sie max. 3,7kW (21 Grad/Auto)


Nichis hat geschrieben:
Selbstverständlich war die Zündung an, nur der Ziegel lud noch um etwas Fahrbatterie zu sparen (ich dachte das funktioniert so?) Auto war also komplett "an" so wie ich es an Schnell-Ladern und 22 kW Ladern auch immer mache, während ich warte.


Moment, um da mal Klarheit zu schaffen,
Das Auto war vollgeladen....
Du gingst zum Auto und hast die Heizung aktiviert, da war das Auto noch angeschlossen ?
Somit hast du nur die "Zündung" aktiviert ?
das ist dann klar das die 12V leer wird.

Der Traktionsakku wird erst zugeschalten wenn du im Kombiinstrument das Grüne Auto mit dem Pfeil siehst, und Somit wird die Heizung aus dem Akku genommen.

Außerdem wird wenn das Auto schon Vollgeladen ist, die Ladung nicht mehr gestartet, hier wäre es wirklich besser du schaltest dir den Timer ein, denn der Zieht den Strom dafür dann wirklich aus dem Netz.

Warum machst du dir eigentlich den Aufwand und gehst zum Auto raus um vorzuheizen ? oder hast du so wie ich keine Fixen Abfahrtszeiten ?


elektrische Grüße
Thomas (Elko)
07.01.2012-11.10.2013 Tazzari Zero
13.10.2013-08.09.2016 Mitsubishi i-MiEV (105.000 km)
seit 27.08.2015 CityEL Bj: 1990
seit 09.09.2016 Kia Soul EV

http://www.elko-electric.at

"Wer braucht V6 oder V8 ?
Ich hab 360V DC!" :ugeek:
Benutzeravatar
Elko
 
Beiträge: 912
Registriert: Di 10. Sep 2013, 19:31
Wohnort: Berndorf

Re: Batterieproblem?

Beitragvon Smartpanel » Di 3. Jan 2017, 09:44

Ich steige zum Vorheizen kurz ein, trete auf die Fußbremse, drücke den Einschaltknopf.
Grünes Bereitschaftslicht leuchtet, Heizung einschalten (ggf. Defrost) + Sitz-/Lenkrad-/Spiegel-/Heckscheibenheizung, Strom kommt von der Fahrbatterie.

Schlüssel dann drinlassen oder mitnehmen (es wird beim Mitnehmen nur einmal "gemeckert", es heizt aber weiter).
Allerdings kann man das Fahrzeug nicht zusperren, wenn Schlüssel mitgenommen.

Müsste somit Hilfsbatterie schonend sein, es entspricht ja dem Fahrbetrieb.

Die gleiche Vorgehensweise mache ich wenn ich am Ladeziegel hänge oder über ChadeMo lade. Noch nie Probleme.
Diesel Weg wird kein leichter sein ...
Kia Soul EV - 27kWh - EZ 07/16 - 32tkm - Tagesreichweite 800km, mit Kundenbesuch, bei herbstlichen Temperaturen
PV-Tankstelle 10kWp - jedes 285Wp Panel ermöglicht 45.000km Fahrt - CO2-arm zu 2ct/km Energiekosten
Benutzeravatar
Smartpanel
 
Beiträge: 324
Registriert: Sa 16. Jan 2016, 16:26
Wohnort: D-82...

Re: Batterieproblem?

Beitragvon Elko » Di 3. Jan 2017, 10:10

Smartpanel hat geschrieben:
Die gleiche Vorgehensweise mache ich wenn ich am Ladeziegel hänge oder über ChadeMo lade. Noch nie Probleme.


Wenn du am Ladeziegel oder an CHAdeMO hängst kommst du aber nicht in den READY Modus, und somit ist der Traktionsakku nicht aktiv, außer du hast gerade eine laufende Ladung, ist die Ladung beendet, weil Voll und Auto angesteckt kannst du nicht in den READY weil Kabel angesteckt und der Strom für die Heizung kann nicht aus dem Akku, weil schütz offen und nicht aus dem Netz, weil Auto voll genommen werden, somit wird es dann höchstwahrscheinlich aus der 12 V genommen.

elektrische Grüße
Thomas (Elko)
07.01.2012-11.10.2013 Tazzari Zero
13.10.2013-08.09.2016 Mitsubishi i-MiEV (105.000 km)
seit 27.08.2015 CityEL Bj: 1990
seit 09.09.2016 Kia Soul EV

http://www.elko-electric.at

"Wer braucht V6 oder V8 ?
Ich hab 360V DC!" :ugeek:
Benutzeravatar
Elko
 
Beiträge: 912
Registriert: Di 10. Sep 2013, 19:31
Wohnort: Berndorf

Re: Batterieproblem?

Beitragvon Heesi » Di 3. Jan 2017, 11:34

Also habe mal das Handbuch etc. gelesen.
• Lüfter laufen mit 12 Volt
• 12 Volt Batt wird beim HV-Batt laden mitgeladen.
Alles prima!
• Start (ohne Bremse) 1x = Radio ist an.
• Start (ohne Bremse) zum 2. mal alle anzeigen da.
• Nun ist Heizung Licht usw. an.
Und jetzt wird es eng.
• Heizung ca. 1 bis 6 kW
• Ladeanschluß nur 2,x kW reicht manchmal nicht aus.
• Lüfter ist aber an und braucht Strom aus der 12V Batt.
• Diese kann aber nicht geladen werden wenn die Heizung die 2,x kW braucht.
Also ist irgendwann "alle".

Hatt der Anschluß halt mehr als 6 kW ist alles OK.

PS. Starttaste:
Ohne drücken der Bremse
1. mal = Zubehör geht 2. mal Heizung Licht etc. geht.
Fahren nicht möglich.

Beim Drücken der Starttaste mit gedrückter Bremse Starten des Autos .
Kia Soul EV Play+ KONES für unterwegs / Tiefgarage mit 16A Ladebox festes Kabel
Wochenendhaus CEE 16A blau und bald CEE 32A rot
Heesi
 
Beiträge: 98
Registriert: Mi 2. Nov 2016, 17:01
Wohnort: Hamburg/Lenzen Elbe

Re: Batterieproblem?

Beitragvon Heesi » Di 3. Jan 2017, 11:36

Nachtrag:
Die Summe der Leistung kW im Display sollte kleiner als die Ladeleistung sein.
Kia Soul EV Play+ KONES für unterwegs / Tiefgarage mit 16A Ladebox festes Kabel
Wochenendhaus CEE 16A blau und bald CEE 32A rot
Heesi
 
Beiträge: 98
Registriert: Mi 2. Nov 2016, 17:01
Wohnort: Hamburg/Lenzen Elbe

Re: Batterieproblem?

Beitragvon Smartpanel » Di 3. Jan 2017, 12:09

Elko hat geschrieben:
Wenn du am Ladeziegel oder an CHAdeMO hängst kommst du aber nicht in den READY Modus, und somit ist der Traktionsakku nicht aktiv, außer du hast gerade eine laufende Ladung.
..., ist die Ladung beendet, weil Voll und Auto angesteckt kannst du nicht in den READY weil Kabel angesteckt und der Strom für die Heizung kann nicht aus dem Akku ...

War etwas unübersichtlich, daher habe ich's hoffentlich sinnrichtig verkürzt.

Ich denke der Fall kommt selten vor, dass ich bei bereits vollgeladenem Fahrzeug manuell vorheize, ohne vorher das Ladekabel abzustecken.
Ich stecke bei vollem Fahrzeug vor dem Einsteigen das Ladekabel ab. Die 2-6,6kW für die 5 Minuten die der Soul zum Warmwerden/Scheiben abtauen benötigt sind fast egal. Diese um 300Wh entsprechen ca. 2km Wegstrecke, das lässt sich ggf. mit Langsamerfahren leicht wieder reinholen. Wenns auf die 300Wh bzw. 2km bei Langstrecke ankommt, muss eben vorher der Vorheiztimer eingerichtet werden. Dann wird auch die Batterie vorgewärmt, nicht nur der Innenraum.

Nochmal: Während des Ladens kann ich einsteigen, Fußbremse drücken und den Einschaltknopf drücken. Danach Heizknöpfe nach Wunsch drücken.
Somit kommt der Heizstrom von der Traktionsbatterie, weil dann die grüne Ready-LED im Armaturenbrett leuchtet.
Diesel Weg wird kein leichter sein ...
Kia Soul EV - 27kWh - EZ 07/16 - 32tkm - Tagesreichweite 800km, mit Kundenbesuch, bei herbstlichen Temperaturen
PV-Tankstelle 10kWp - jedes 285Wp Panel ermöglicht 45.000km Fahrt - CO2-arm zu 2ct/km Energiekosten
Benutzeravatar
Smartpanel
 
Beiträge: 324
Registriert: Sa 16. Jan 2016, 16:26
Wohnort: D-82...

Anzeige

VorherigeNächste

Zurück zu Kia Soul EV

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste