Lügen Ladesäulen?

Re: Lügen Ladesäulen?

Beitragvon Priusfahrer » Di 5. Dez 2017, 13:10

energieingenieur hat geschrieben:
So wie ich das verstehe, hast du hier AC geladen. In diesem Fall ist aber dein Fahrzeug für die Abweichungen ganz allein verantwortlich und nicht die Ladesäule!


Das ist eigentlich normal.

1. je nach Kabel und Netz vor Ort kommen keine 230V im Auto an. Vielleicht nur 220V oder sogar noch weniger.
2. in der Regel wird der Ladevorgang in gewissen Zeitabständen kurz unterbrochen. Ist zumindest bei mir so.
3. der Eigenverbrauch von Lüfter, Steuerung und 12V Ladegerät sorgt auch dafür, dass nicht alle gelieferten kWh auch im Fahrakku ankommen. Das können bis zu 0,5KW sein, die gleich abgezweigt werden.

Bei mir werden 10A aus der Dose gezogen. Im Akku kommen aber nur 8,8-9,2A an.
Wer eher bremst fährt länger schnell (ohne nachzuladen)
Priusfahrer
 
Beiträge: 1157
Registriert: Mo 11. Jan 2016, 21:36

Anzeige

Re: Lügen Ladesäulen?

Beitragvon HeinHH » Do 14. Dez 2017, 11:30

Moin,

Eberhard in seinem Blog:

https://www.youtube.com/watch?v=kvOjX6U ... e=youtu.be

das Thema (ab. ca. 9:20) noch einmal aufgegriffen.

Kurz: Die Eichdirektion toleriert unter Auflagen die Abrechnung der AC-Leistung _vor_ der Gleichrichtung bis 4.2019. Grund: Keine eichfähiges DC-Messwerkzeug vorhanden.

Bye Thomas
HeinHH
 
Beiträge: 288
Registriert: Di 14. Feb 2017, 10:48
Wohnort: Hamburg

Vorherige

Zurück zu IONIQ - Laden, Ladeequipment

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste