Ladung startet nicht

Ladung startet nicht

Beitragvon ClarkKent » Do 18. Jan 2018, 10:59

Vorweg: Ich habe einen go-e Charger und bin sehr damit zufrieden!

Ich hatte jetzt allerdings schon zwei Mal innerhalb der letzten zwei Monate ein Ladeproblem damit: Der Ioniq wollte mit der Ladung einfach nicht beginnen. Hab das Ladekabel wie immer angesteckt, es war auch der rote Stecker im Display, nur wurde die Prozentanzeige mit der Ladezeit nicht angezeigt.

Nach mehrmaligen Versuchen habe bemerkt, dass der Stecker nicht verriegelt hat, ich konnte ihn ohne aufzusperren wieder abziehen. Aber nicht immer. Manchmal war er verriegelt. Ich habs sicher 5 oder 6 Mal ab- und wieder angesteckt. Einmal haben sogar schon die mintgrünen Lichter am go-e angefangen sich zu drehen, aber im Auto war noch immer keine Ladezeitanzeige zu sehen...

Vor dem letzten Versuch, bei dem es dann doch geklappt hat, ist mir aufgefallen, dass das Kabel im go-e nicht vollständig drinnen war. Es war aber jetzt nicht so, dass es viel rausgeschaut hat, das hat man so gut wie gar nicht bemerkt, da mußte man schon ganz genau schauen - es war vielleicht nur 1 mm oder so, so dass es halt nicht ganz am Anschlag war. Kann das dieses Verhalten verursacht haben? Ist der go-e wirklich soooo empfindlich oder macht der go-e Mucken, wenn er selbst das Kabel an seiner Buchse nicht korrekt verriegeln kann?

Die Anleitung ist hier nicht so extrem detailgenau, deswegen würde mich interessieren, wie sensibel da der go-e ist bzw. ob das auch andere Ursachen haben könnte?

Und wie ist das mit dem Display - wird der rote Stecker nur angezeigt, wenn ein Stecker im Chargeport steckt oder zeigt das auch an, dass geladen wird? Das ist meiner Meinung nach etwas unklar im Handbuch.

So Ladeprobleme würden mich generell interessieren. Hat schon mal jemand solche oder so ähnliche Probleme mit einem Ladegerät gehabt?
ClarkKent
 
Beiträge: 469
Registriert: So 26. Apr 2015, 15:36

Anzeige

Re: Ladung startet nicht

Beitragvon e-Go » Do 18. Jan 2018, 11:39

ClarkKent hat geschrieben:
So Ladeprobleme würden mich generell interessieren. Hat schon mal jemand solche oder so ähnliche Probleme mit einem Ladegerät gehabt?

Ein einziges Mal hat er bei mir nicht geladen ... da hatte ich vergessen, dass Ladezeiten programmiert waren :oops:
Ich habe eine Tesla-Wallbox und hatte bis jetzt (seid November) noch keine technischen Probleme.
Seit dem 2. November: IONIQ Premium Phantom Black
"Ich weiß du hast Recht, aber ich finde meine Meinung schöner!"
e-Go
 
Beiträge: 65
Registriert: Sa 28. Jan 2017, 16:29
Wohnort: OWL

Re: Ladung startet nicht

Beitragvon kassiopeia » Do 18. Jan 2018, 11:46

Der Signalanschluss ist kürzer als die anderen Anschlüsse damit bei einem Trennen des Steckers zuerst dieser den Kontakt verliert und der Strom rechtzeitig abgestellt wird und somit kein Schaden entstehen kann.
Vmtl. wird dieser keinen Kontakt gehabt haben, dann gibt's keine Protokollaushandlung und folglich auch keinen Strom.
Ich gehe also davon aus dass alles i.O. ist und kein technischer Defekt vorliegt.

Der rote Stecker im Ioniqdisplay besagt lediglich dass ein Stecker angeschlossen ist, nicht dass auch geladen wird.
lg kassi

Prius 2 seit 2005, wird vorr. Anfang 2019 durch ein Model 3 ersetzt werden
Ioniq electric seit Mai 2017
Benutzeravatar
kassiopeia
 
Beiträge: 561
Registriert: Mo 17. Mär 2014, 01:21

Re: Ladung startet nicht

Beitragvon ClarkKent » Do 18. Jan 2018, 12:27

Der Stecker am Chargeport beim Ioniq verriegelt nicht dauerhaft, wenn aus irgendeinem Grund kein Strom fließt? Ich verstehe nicht ganz, warum dann verriegelt wird und dann wieder entriegelt wird. Ein Dummy-Stecker würde auch dieses Verhalten auslösen? Seltsam irgendwie.

Vielleicht wars wirklich nur der 1 mm, der noch bis zum Anschlag am go-e gefehlt hat. Ich hab irgendwie schlechte Nerven um das absichtlich auszulösen... ;)

Ich finde das mit dem Verriegeln sowieso (zumindest in meinem Fall) vollkommen schwachsinnig. Ich hätte es gerne, dass man das Verriegeln komplett ausschalten könnte. Ich brauch das nicht. Kein Mensch zieht hier unbemerkt den Stecker ab.
ClarkKent
 
Beiträge: 469
Registriert: So 26. Apr 2015, 15:36

Re: Ladung startet nicht

Beitragvon IO43 » Do 18. Jan 2018, 12:46

Wie willst Du es denn beim Ioniq merken, wenn man Dir Dein Typ2-Kabel klaut? Bei der langsamen einphasigen Ladung bleibt man ja meistens nicht am Fahrzeug.
WHAT'S N≡XT?
Benutzeravatar
IO43
 
Beiträge: 2844
Registriert: So 27. Nov 2016, 14:06
Wohnort: Kochel am See

Re: Ladung startet nicht

Beitragvon St3ps » Do 18. Jan 2018, 13:20

Meine go-e zickte bisher nicht rum. Einzig allein der IONIQ zickte mal rum. Irgendwas war mal was er so nicht mochte und brauchte eine extra Einladung. Kann ein Bedienfehler gewesen sein oder ein zu empfindlicher/zickiger IONIQ. :D
Hyundai IONIQ Elektro Premium SD (Marina Blau). Elektrisch unterwegs im schönen Sauerland seit 11.12.2017.

Bild ab WB/LS
St3ps
 
Beiträge: 948
Registriert: Do 8. Jun 2017, 19:05

Re: Ladung startet nicht

Beitragvon St3ps » Do 18. Jan 2018, 13:23

IO43 hat geschrieben:
Wie willst Du es denn beim Ioniq merken, wenn man Dir Dein Typ2-Kabel klaut? Bei der langsamen einphasigen Ladung bleibt man ja meistens nicht am Fahrzeug.


Zu Hause in seiner Garage klaut vermutlich niemand das Kabel. :)

@Topic
Die go-e kannst auch so einstellen, dass das Kabel dauerhaft verriegelt ist und nur per go-e-APP wieder entriegelt wird. Dann sollte eigentlich kein Kontaktproblem mehr auftreten.
Das der IONIQ auch verriegelt finde ich ok, stört ja nicht. Einzig das man nur über den Schlüssel entriegeln kann ist blöd. Im Auto der Knopf für den Tankdeckel könnte/sollte auch die gleiche Funktion haben. (Der Notentriegelmechanismus zählt für mich nicht ;) ).
Hyundai IONIQ Elektro Premium SD (Marina Blau). Elektrisch unterwegs im schönen Sauerland seit 11.12.2017.

Bild ab WB/LS
St3ps
 
Beiträge: 948
Registriert: Do 8. Jun 2017, 19:05

Re: Ladung startet nicht

Beitragvon Tigger » Do 18. Jan 2018, 16:20

St3ps hat geschrieben:
Einzig das man nur über den Schlüssel entriegeln kann ist blöd. Im Auto der Knopf für den Tankdeckel könnte/sollte auch die gleiche Funktion haben. (Der Notentriegelmechanismus zählt für mich nicht ;) ).

Du kannst auch über den Keyless-Knopf am Türgriff entriegeln...
IONIQ electric Premium Phantom Black seit 18.05.2017. Bestellt am 18.01.2017 (Sangl #94).
Bild
BMW i3 94 Ah (LCI) Fluid Black ab 04?/2018. Bestellt am 29.11.2017. Ich persönlich finde Sixt seit dem 09.01.2018 eher nicht mehr empfehlenswert...
Benutzeravatar
Tigger
 
Beiträge: 1218
Registriert: Do 5. Jan 2017, 09:29
Wohnort: Leibertingen, LK SIG

Re: Ladung startet nicht

Beitragvon St3ps » Do 18. Jan 2018, 17:59

Muss ich mal testen, irgendwie habe ich nur in Erinnerung gehabt, das es nur über den Schlüssel ging. :)
Hyundai IONIQ Elektro Premium SD (Marina Blau). Elektrisch unterwegs im schönen Sauerland seit 11.12.2017.

Bild ab WB/LS
St3ps
 
Beiträge: 948
Registriert: Do 8. Jun 2017, 19:05

Re: Ladung startet nicht

Beitragvon ClarkKent » Do 18. Jan 2018, 18:56

Sicher geht das auch über den Türknopf. Kann ich hiermit bestätigen.
ClarkKent
 
Beiträge: 469
Registriert: So 26. Apr 2015, 15:36

Anzeige

Nächste

Zurück zu IONIQ - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast