Da war mal was - Der Problemchen und Kuriositäten - Thread

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon GcAsk » Fr 12. Jan 2018, 20:50

So, gestern aufgenommen.

Ich werde das morgen bei Tageslicht aber nochmal aufnehmen, man sieht es nicht so gut, wurde von Herrn Sangl auch schon angesehen, aber er sieht irgendwie den Fehler nicht und meint ich hätte die Zündung nur an?! Werde das nochmal klären, ich glaube er hat mich missverstanden.

Wie dem auch sei:

Damit man das nachvollziehen kann, was da passiert, auch bei Dunkelheit:

Stecke den CCS Stecker rein, Verbindung ist ok.
Starte die Ladung.
Genau dann beginnt es laut zu klackern, hört sich im Video an wie eine tickende Uhr, in echt klingt es nach Relais und einem Motor (der Verriegelungsmotor), der versucht, das Kabel zu verriegeln, was er aber nicht schafft.

Zeitgleich blinken vorne alle 3 Leuchten.
Danach bricht die Ladung ab bzw. der Versuch dazu.

Die Säule meldet einen Fehler.

Ja, der IONIQ ist aus (lade nicht das erste Mal..), ja, Verbindung war ok (hat auch die Säule gemeldet), ja, hab ich oft, ja, die Säule ist ganz (nach 2 weiteren Versuchen ging es dann auch), ja, Problem besteht bei Typ2 und CCS, Schuko nicht.

Bin mal gespannt, was da jetzt rumkommt. Werde morgen ein besseres Video hochladen, das dann noch einmal Herrn Sangl schicken, in der Hoffnung, dass dies dann anerkannt wird, sodass das Teil endlich bestellt wird (wer weiß, wie lange das Bestellen bei Hyundai dann noch dauert.....).

/EDIT:
Link vergessen: https://www.youtube.com/watch?v=FV-B3OWUaFo
Seit dem 25.07.2017 elektrisch mit dem IONIQ unterwegs. Bestell-Nr. 183.
****
Entwickler der EVNotify-App
****
IONIQ-Vlogs
****
Folg mir auf Twitter (twitter.com/GPlay97_) :-)
Benutzeravatar
GcAsk
 
Beiträge: 2084
Registriert: Do 5. Mai 2016, 21:43

Anzeige

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon IO43 » Fr 12. Jan 2018, 20:57

Du bist aber auch zärtlich zu Deinem Wagen :shock:

Ich donner den Stecker mit Schmackes rein :lol:
Benutzeravatar
IO43
 
Beiträge: 2930
Registriert: So 27. Nov 2016, 14:06
Wohnort: Kochel am See

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon GcAsk » Fr 12. Jan 2018, 21:05

IO43 hat geschrieben:
Du bist aber auch zärtlich zu Deinem Wagen :shock:

Ich donner den Stecker mit Schmackes rein :lol:


:D Naja - bevor es noch heißt, falsche Benutzung oder so :D Wobei ich den immer "normal" reinstecke, nie mit "Gewalt" :P

Jetzt weiß ich auch, warum mir Herr Sangl geschrieben hat, die Zündung sei an - die Säule zeigt dies am Ende.. Das zeigt aber jede ABB Säule hier in Frankfurt an, wenn es Probleme gibt ;)

/EDIT:
Dürfte ein Satz sein wie: "Haben Sie schon einmal versucht es aus- und wieder einzuschalten?"
Seit dem 25.07.2017 elektrisch mit dem IONIQ unterwegs. Bestell-Nr. 183.
****
Entwickler der EVNotify-App
****
IONIQ-Vlogs
****
Folg mir auf Twitter (twitter.com/GPlay97_) :-)
Benutzeravatar
GcAsk
 
Beiträge: 2084
Registriert: Do 5. Mai 2016, 21:43

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon proton56 » So 14. Jan 2018, 18:15

Kennt Ihr das?
Mein Navi zeigt seit 3 Tagen nur den Nachtmodus, also dunkle Landschaft und etwas hellere Straßen.
Kein Wechsel der Darstellung wischen Tunnelfahrten und open air wenn das Licht automatisch an und aus geht.
Hab die eingestellte Uhrzeit geprüft. Alles Ok.

Habt Ihr eine Idee was ich tun kann?
Ioniq Premium seit 23.12.2017
Kona 64 Premium voraussichtlich Ende 2018
Benutzeravatar
proton56
 
Beiträge: 181
Registriert: Mo 19. Sep 2016, 17:21
Wohnort: München

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon Tom_N » So 14. Jan 2018, 19:21

Wusstet ihr, dass egal wie man fährt der Verbrauch nicht über 99,9kWh / 100km hinausgeht ? :mrgreen:
Auswahl_002.jpg
am 20.01.2017 Hyundai IONIQ Style in Aurora Silver bestellt, Sangl - Liste die #102,
Abholung 21.09.2017 nach 8 harten Monaten des Wartens :D
Bild
Benutzeravatar
Tom_N
 
Beiträge: 885
Registriert: Fr 13. Jan 2017, 09:58
Wohnort: N-

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon ITStromer » Mo 15. Jan 2018, 10:24

Wie hast Du denn diesen Wert geschafft? 1h Heizung bei 30 Grad im Stand und dann den Berg hochgeheizt? :)
Hyundai IONIQ Elektro Premium in Polar White bestellt: 15.2.17 produziert: 14.09.17 verschifft: 15.9.17 Ankunft beim Händler: 10.11.17 16.8. 22.6. 15.5. rumstromern seit: 16.11.17
ITStromer
 
Beiträge: 153
Registriert: Fr 10. Mär 2017, 22:58

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon proton56 » Mo 15. Jan 2018, 20:33

proton56 hat geschrieben:
Kennt Ihr das?
Mein Navi zeigt seit 3 Tagen nur den Nachtmodus, also dunkle Landschaft und etwas hellere Straßen.
Kein Wechsel der Darstellung wischen Tunnelfahrten und open air wenn das Licht automatisch an und aus geht.
Hab die eingestellte Uhrzeit geprüft. Alles Ok.

Habt Ihr eine Idee was ich tun kann?

Ok, Ihr wisst also auch nicht woran's liegen kann, hhmmmm :?
Ioniq Premium seit 23.12.2017
Kona 64 Premium voraussichtlich Ende 2018
Benutzeravatar
proton56
 
Beiträge: 181
Registriert: Mo 19. Sep 2016, 17:21
Wohnort: München

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon GcAsk » Mo 15. Jan 2018, 20:41

@proton56

Die Licht-Automatik geht also noch? Sprich, er erkennt, wenn Du in den Tunnel fährst? Schade, ich dachte, der würde immer das Licht anhaben, dann wäre es nämlich einfach nur ein verdreckter Sensor gewesen.

Guck mal, ob das auch mit Android Auto bzw. Apple Car Play passiert (wobei ich nicht weiß, ob Apple nen Nachtmodus hat, die haben ja meistens immer alles in erblindenem Weiß :P ).
Seit dem 25.07.2017 elektrisch mit dem IONIQ unterwegs. Bestell-Nr. 183.
****
Entwickler der EVNotify-App
****
IONIQ-Vlogs
****
Folg mir auf Twitter (twitter.com/GPlay97_) :-)
Benutzeravatar
GcAsk
 
Beiträge: 2084
Registriert: Do 5. Mai 2016, 21:43

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon Tom_N » Mo 15. Jan 2018, 20:50

ITStromer hat geschrieben:
Wie hast Du denn diesen Wert geschafft? 1h Heizung bei 30 Grad im Stand und dann den Berg hochgeheizt? :)

Das ist ganz einfach.
Der addiert den Verbrauch immer zur letzten Strecke dazu.
Gefahren bin ich ca. 1km und dann "lief" der Motor und natürlich auch die Heizung - A/C stundenlang weil ich mit Bluetooth-Dongle und dem RaspberryPi Dinge rumprobiert habe. Wenn man also für den Kilometer den ich mangels Empfang aus der Tiefgarage rausmusste sagen wir 14 kWh gebraucht habe und steh stundenlang rum dann zählt er den Verbrauch eben munter weiter hoch. Vollkommen legitim :D. Nur kann er eben nicht mehr als 99,9 darstellen.
am 20.01.2017 Hyundai IONIQ Style in Aurora Silver bestellt, Sangl - Liste die #102,
Abholung 21.09.2017 nach 8 harten Monaten des Wartens :D
Bild
Benutzeravatar
Tom_N
 
Beiträge: 885
Registriert: Fr 13. Jan 2017, 09:58
Wohnort: N-

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon Helfried » Mo 15. Jan 2018, 21:53

proton56 hat geschrieben:
Ok, Ihr wisst also auch nicht woran's liegen kann, hhmmmm :?


Hast du denn schon mit der Option "Nur Tagmodus" (oder so ähnlich) und so herumgespielt? Was passiert, wenn du die Automatik für Tag/Nachtmodus deaktivierst?
Helfried
 
Beiträge: 7971
Registriert: So 7. Aug 2016, 18:26

Anzeige

VorherigeNächste

Zurück zu IONIQ - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Haifisch und 6 Gäste