Hilfe, schon Akkuprobleme?

Re: Hilfe, schon Akkuprobleme?

Beitragvon IQ1117 » Mo 27. Nov 2017, 13:24

GcAsk hat geschrieben:
Leute.. Bitte.. Ich weiß, dass im Winter weniger Reichweite möglich ist.. Darum geht es doch gar nicht.

Es geht darum, dass das von jetzt auf gleich passiert ist, der Turtle Modus anging, dann wieder ausging, dann keine Leistung mehr da war
und dann wieder der Turtle Modus anging (und dann auch blieb).

An dem Tag waren es noch nicht mal Minusgrade, im Gegensatz zu jetzt. Jetzt habe ich absolut keine Probleme, selbst bei den
Minusgraden. Also bitte bei der Sache bleiben. Danke.
Scheine auch nicht der Einzige zu sein.


Bin ja auch Informatiker, weshalb ich schon den Verdacht habe, dass das ein Bug war. Das und die Vergesslichkeit des Ioniq lässt mich vermuten, dass das System die eine oder andere Spannungsschwankung nicht gut verträgt.

Bist Du eigentlich an dem Tag mal stehen geblieben und hast alles ausgeschaltet? Und falls das Betriebssystem von Microsoft ist, hast Du alle Fenster geschlossen?
IONIQ Premium Polar White bestellt am 11.11.2017
Aktuell angenommener Liefertermin: September 2018 >> 20.01.2018 >> 10.02.2018
aktuell noch mit ICE unterwegs: Mazda CX 7 mit 7,6l Diesel auf 100km
IQ1117
 
Beiträge: 108
Registriert: Sa 11. Nov 2017, 11:55

Anzeige

Re: Hilfe, schon Akkuprobleme?

Beitragvon GcAsk » Mo 27. Nov 2017, 13:29

Wollte dann nur noch ankommen ;) Aber kurz vor Ankunft hatte ich die Heizung nochmal eingeschaltet, um ein Neuberechnen zu erzwingen, hat aber nichts geändert.
Der erste Prozent beim Aufladen hatte dann Ewigkeiten gebraucht. Als ich den IONIQ dann aber anmachte, waren gleich mal 30km oder so mehr drin. So wie es eigentlich hätte sein sollen. Deswegen vermutlich wirklich "nur" ein Bug, der aber zu diesem Verhalten geführt hat. Hatte ihn dann dennoch über Nacht komplett aufgeladen.
Seit dem 25.07.2017 elektrisch mit dem IONIQ unterwegs. Bestell-Nr. 183.
****
Entwickler der EVNotify-App
****
IONIQ-Vlogs
****
Folg mir auf Twitter (twitter.com/GPlay97_) :-)
GcAsk
 
Beiträge: 1060
Registriert: Do 5. Mai 2016, 20:43

Re: Hilfe, schon Akkuprobleme?

Beitragvon IQ1117 » Mo 27. Nov 2017, 13:35

Kann ich verstehen. Hätte evtl. genauso reagiert. Falls mir das mal passerien würde, versuche ich daran zu denken und mal alla Chesley Sullenberger das System zu rebooten.
IONIQ Premium Polar White bestellt am 11.11.2017
Aktuell angenommener Liefertermin: September 2018 >> 20.01.2018 >> 10.02.2018
aktuell noch mit ICE unterwegs: Mazda CX 7 mit 7,6l Diesel auf 100km
IQ1117
 
Beiträge: 108
Registriert: Sa 11. Nov 2017, 11:55

Re: Hilfe, schon Akkuprobleme?

Beitragvon GcAsk » Mo 27. Nov 2017, 13:44

IQ1117 hat geschrieben:
Kann ich verstehen. Hätte evtl. genauso reagiert. Falls mir das mal passerien würde, versuche ich daran zu denken und mal alla Chesley Sullenberger das System zu rebooten.

Haha :D
Geht nur schlecht, wenn man auf der Autobahn ist :P Wobei - ob man jetzt nur noch 30km/h fahren kann oder gleich steht, macht auch nicht mehr viel Unterschied :D
Seit dem 25.07.2017 elektrisch mit dem IONIQ unterwegs. Bestell-Nr. 183.
****
Entwickler der EVNotify-App
****
IONIQ-Vlogs
****
Folg mir auf Twitter (twitter.com/GPlay97_) :-)
GcAsk
 
Beiträge: 1060
Registriert: Do 5. Mai 2016, 20:43

Re: Hilfe, schon Akkuprobleme?

Beitragvon Teddybär1964 » Mo 27. Nov 2017, 13:47

GcAsk hat geschrieben:
Leute.. Bitte.. Ich weiß, dass im Winter weniger Reichweite möglich ist.. Darum geht es doch gar nicht.

Es geht darum, dass das von jetzt auf gleich passiert ist, der Turtle Modus anging, dann wieder ausging, dann keine Leistung mehr da war
und dann wieder der Turtle Modus anging (und dann auch blieb).

An dem Tag waren es noch nicht mal Minusgrade, im Gegensatz zu jetzt. Jetzt habe ich absolut keine Probleme, selbst bei den
Minusgraden. Also bitte bei der Sache bleiben. Danke.
Scheine auch nicht der Einzige zu sein.


Ist denn der Fehler noch mal aufgetreten - oder blieb es bisher bei dem Ereignis von vor rund 2 Wochen ?
Teddybär1964
 
Beiträge: 125
Registriert: Fr 11. Aug 2017, 09:31
Wohnort: Immenhausen / Nordhessen

Re: Hilfe, schon Akkuprobleme?

Beitragvon GcAsk » Mo 27. Nov 2017, 13:50

@Teddybär1964
Ist nicht mehr aufgetreten.
Bin einerseits sehr beruhigt, andererseits hätte ich schon gerne gewusst, was jetzt das eigentliche Problem war.
Solange sich nichts anderes ergibt bzw. das Phänomen erneut auftritt, gehe ich vorerst erstmal noch von einem "simplen" Bug aus,
der dann einfach bestimmte Aktionen im IONIQ auslöst.
Seit dem 25.07.2017 elektrisch mit dem IONIQ unterwegs. Bestell-Nr. 183.
****
Entwickler der EVNotify-App
****
IONIQ-Vlogs
****
Folg mir auf Twitter (twitter.com/GPlay97_) :-)
GcAsk
 
Beiträge: 1060
Registriert: Do 5. Mai 2016, 20:43

Re: Hilfe, schon Akkuprobleme?

Beitragvon Hupsi37 » Mo 27. Nov 2017, 14:55

Bei mir gab´s bei den letzten Fahrten keine Probleme mehr, ich bin dabei aber nie unter 30% Akkustand gefahren.

Ich hatte bei mir wie beschrieben beim ersten Neustart nach dem Kapazitätsabfall die Meldung, dass ich eine Sprache wählen soll. Wenn ich es richtig mitbekommen habe, hatte diese Meldung bisher sonst niemand. Von daher gehe ich jetzt sicher davon aus, dass die Software einen Hänger hatte.
Vom Ampera zum Ioniq #100
Ioniq Style Orange SD; Bestellt: 18.01.2017; Produziert: 11.09.2017; Verschifft am 14.09.2017; Abholung am 10.11.2017
Rein elektrischer Fuhrpark wird ergänzt durch einen Smart ED 451
Hupsi37
 
Beiträge: 138
Registriert: Fr 22. Jan 2016, 11:49

Re: Hilfe, schon Akkuprobleme?

Beitragvon Twizyflu » Mo 27. Nov 2017, 15:00

Priusfahrer hat geschrieben:
Twizyflu hat geschrieben:
Zumindest warm. Kalt ok - muss ich mal testen.
Beim ZOE gingen 38 kWh im Winter raus...


Teste mal bei -10 Grad oder weniger, falls möglich.

Die 30% sind Extremwerte. Bei um die Null Grad sind es vielleicht 10-20% Reichweitenverlust. Kommt aber auch auf die Strecken an. Bei Kurzstrecke wirkt sich das natürlich stärker aus, da hier der Akku kaum eine Chance hat sich durchs Fahren zu erwärmen. Außerdem benötigt die Heizung deutlich mehr bezogen auf die gefahrene Strecke.


Wird sich sicher mal ergeben.
Auto steht oft tagelang ohne Bewegung und dann fahre ich gleich Langstrecke los.
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18755
Registriert: Mi 8. Mai 2013, 21:11

Re: Hilfe, schon Akkuprobleme?

Beitragvon Teddybär1964 » Mo 27. Nov 2017, 18:43

GcAsk hat geschrieben:
@Teddybär1964
Ist nicht mehr aufgetreten.
Bin einerseits sehr beruhigt, andererseits hätte ich schon gerne gewusst, was jetzt das eigentliche Problem war.
Solange sich nichts anderes ergibt bzw. das Phänomen erneut auftritt, gehe ich vorerst erstmal noch von einem "simplen" Bug aus,
der dann einfach bestimmte Aktionen im IONIQ auslöst.


Wollen wir mal hoffen, dass der böse Geist sich verzogen hat. Ich kenne das. Auf der einen Seite ist man froh, dass so was nicht nochmal passiert - auf der anderen Seite nagt die Ungewissheit, ob wirklich alles wieder paletti ist und diese Ungewissheit ist manchmal schlimmer, als die Gewissheit eines reproduzierbaren Bug. Man möchte diesen Fehler "eliminieren".
Teddybär1964
 
Beiträge: 125
Registriert: Fr 11. Aug 2017, 09:31
Wohnort: Immenhausen / Nordhessen

Re: Hilfe, schon Akkuprobleme?

Beitragvon GcAsk » Mo 27. Nov 2017, 19:17

@Teddybär1964 Richtig. Das schlimme ist ja nicht der Reichweitenverlust an sich - wenn man ein wenig Reserve hat, ist das alles okay. Das Problem war, dass es absolut unkontrollierbar war und man die Elektronen aus dem Akku quasi rausspringen sehen können, so schnell wie das geschmolzen ist. Viel schlimmer war dann aber die extreme Leistungsbeschränkung, die von der Software dann vermutlich als Reaktion eingeleitet wurde. Auf der Autobahn nur noch so ~50km/h fahren zu können und wenig später mit fast Kickdown nur noch 30km/h, ist absolut uncool und kann auch echt gefährlich werden, wenn das so unangekündigt auftritt.

Toi, toi, toi, dass das nicht mehr auftreten wird. Ich hatte den IONIQ schon einmal (mehr oder weniger bewusst) in die Reserve gefahren - da ging dann auch der Turtlemodus an, aber das war alles nicht so schlimm, wie damals vor 2 Wochen ca. Kann aber auch nur reines Empfinden sein, weil ich da so aufgeregt war in dem Moment. Im Übrigen konnte ich den IONIQ damals, als ich in die Reserve gefahren bin (war leider gezwungen, keine Station in Reichweite - hätte aber vorher 5 Minuten länger können, war aber, blöderweise dann zu faul, wollte nur nach Hause..) ca. 10km noch unter 0km Restreichweite fahren ;) Aber das war dann echt uncool die letzten Meter zur Steckdose zu Hause :P
Seit dem 25.07.2017 elektrisch mit dem IONIQ unterwegs. Bestell-Nr. 183.
****
Entwickler der EVNotify-App
****
IONIQ-Vlogs
****
Folg mir auf Twitter (twitter.com/GPlay97_) :-)
GcAsk
 
Beiträge: 1060
Registriert: Do 5. Mai 2016, 20:43

Anzeige

VorherigeNächste

Zurück zu IONIQ - Batterie, Reichweite

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: woodburger und 7 Gäste