Tapatalk - Seit Umstrukturierung geht da nichts ...

Tapatalk - Seit Umstrukturierung geht da nichts ...

Beitragvon ploep » Do 4. Mai 2017, 06:34

Moin zusammen,

ich muss, seitdem das Forum hier mit Unterkategorien etc. versorgt wurde, feststellen, dass mein Tapatalk nicht mehr funktioniert. Es zeigt immer "keine Nachrichten" oder so ähnlich an sobald ich das Forum aktualisieren möchte.

Erstaunlich ist, dass lediglich das IONIQ-Forum betroffen ist. Ich habe mich schon erneut angemeldet etc. aber nichts zeigt Wirkung.

Ich würde nur gern wissen ob ich der Einzige bin den das betrifft oder ob auch andere das Problem haben!

Viele Grüße
Marcus
48h Zoe: infiziert :lol:
24h Ioniq: WOW :o

Elektrisch unterwegs im IONIQ PREMIUM PHANTOM BLACK seit 21.07.2017 :D :D :D
Benutzeravatar
ploep
 
Beiträge: 205
Registriert: Do 4. Aug 2016, 07:08

Anzeige

Re: Tapatalk - Seit Umstrukturierung geht da nichts ...

Beitragvon Beetle » Do 4. Mai 2017, 06:49

Nee, hier klappte das.

Gesendet von meinem SM-A510F mit Tapatalk
Meine E-Mobility Historie: Citroen Saxo electrique -> Renault Fluence -> Nissan Leaf -> Hyundai Ioniq
Benutzeravatar
Beetle
 
Beiträge: 683
Registriert: Di 4. Dez 2012, 22:07
Wohnort: Ibbenbüren

Re: Tapatalk - Seit Umstrukturierung geht da nichts ...

Beitragvon umrath » Do 4. Mai 2017, 06:50

Ich habe auch keine Probleme.
Sangl Nr.136: IONIQ Elektro Premium Blazing Yellow "Bumblebee" am 05.04.2017 abgeholt, Konavorbestellung Nr. 34
Blog zum Thema Elektroauto
Youtube-Kanal mit Videos zum IONIQ
Benutzeravatar
umrath
 
Beiträge: 2170
Registriert: Do 5. Jan 2017, 12:46
Wohnort: Regensburg

Re: Tapatalk - Seit Umstrukturierung geht da nichts ...

Beitragvon kassiopeia » Do 4. Mai 2017, 06:52

Ich hatte den gleichen Effekt, nach (echtem) Beenden und Neustart ging es.
Hat vmtl. mit dem Inhalt des Caches zu tun.

gesendet von unterwegs
lg kassi

Prius 2 seit 2005, wird vorr. Ende 2018 durch ein Model 3 ersetzt werden
Ioniq electric seit Mai 2017
Benutzeravatar
kassiopeia
 
Beiträge: 505
Registriert: Mo 17. Mär 2014, 00:21

Re: Tapatalk - Seit Umstrukturierung geht da nichts ...

Beitragvon ploep » Do 4. Mai 2017, 06:59

Neuinstallieren der App hat das Problem gelöst! Danke!
48h Zoe: infiziert :lol:
24h Ioniq: WOW :o

Elektrisch unterwegs im IONIQ PREMIUM PHANTOM BLACK seit 21.07.2017 :D :D :D
Benutzeravatar
ploep
 
Beiträge: 205
Registriert: Do 4. Aug 2016, 07:08


Zurück zu IONIQ - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste