Fehler: Elektrisches System prüfen

Re: Fehler: Elektrisches System prüfen

Beitragvon almrausch » Sa 13. Jan 2018, 22:13

Hier geht es nicht um einen Fehler im Schnellladesystem :!:
EV: IONIQ Elektro Premium, SW: 170927
PV: 5 kWp Ost + 5 kWp West mit E3/DC S10 13,8 kWh
almrausch
 
Beiträge: 276
Registriert: Mi 8. Nov 2017, 09:44
Wohnort: Nordheide

Anzeige

Re: Fehler: Elektrisches System prüfen

Beitragvon IO43 » Sa 13. Jan 2018, 22:29

Drücke die Daumen, dass das schnell repariert wird.
Halte uns bitte auf dem Laufenden :thumb:
WHAT'S N≡XT?
Benutzeravatar
IO43
 
Beiträge: 2844
Registriert: So 27. Nov 2016, 14:06
Wohnort: Kochel am See

Re: Fehler: Elektrisches System prüfen

Beitragvon GcAsk » Sa 13. Jan 2018, 22:34

Hatte ihm nur versucht zu helfen, da er es hier erwähnt hat.

Drücke Dir natürlich die Daumen, interessant zu sehen, was dann bei herumkommt. Bin gespannt und hoffe, dass das schnell behoben wird!
Seit dem 25.07.2017 elektrisch mit dem IONIQ unterwegs. Bestell-Nr. 183.
****
Entwickler der EVNotify-App
****
IONIQ-Vlogs
****
Folg mir auf Twitter (twitter.com/GPlay97_) :-)
Benutzeravatar
GcAsk
 
Beiträge: 1919
Registriert: Do 5. Mai 2016, 21:43

Re: Fehler: Elektrisches System prüfen

Beitragvon AmperaEoderZoe » So 14. Jan 2018, 15:28

Ich hatte kurz nach der Abholung ein ähnliches Problem. Hatte die gleiche Fehlermeldung und konnte noch fahren, aber auch nicht mehr laden. Bei mir war es die 12V Batterie, die bei Abholung Mitte Juli 17 wohl nicht richtig vollgeladen war. Nachdem diese in der Werkstatt über Nacht geladen wurde, war und ist Problem weg. Wichtig: Einstellung, das 12V Batterie über die Traktionsbatterie nachgeladen wird - gerade jetzt im Winter. Bei mir war das von Anfang an eingestellt - trotzdem das Problem. Meiner stand wohl sehr lange in Bremerhafen. Wenn du ein 12V Batterieladegerät hast, häng es mal über Nacht ran und schau dann.
VW Polo 1,6 TDI BMT seit 11/2010 bis 7/2017, Verbrauch im Schnitt ca. 4,1L
Ioniq bestellt bei HyundaiSangl Ende Januar 17 in Phönix Orange, am 15.7.abgeholt.
Benutzeravatar
AmperaEoderZoe
 
Beiträge: 80
Registriert: Di 20. Dez 2016, 22:03
Wohnort: NRW Süd

Re: Fehler: Elektrisches System prüfen

Beitragvon almrausch » So 14. Jan 2018, 16:22

Es gibt Neuigkeiten und leider keine guten ... :(

Heute habe ich den Ioniq aus der Garage gefahren, um darin den Audi zu parken, mit dem ich dann morgen zur Arbeit fahre. Hatte keine Lust, morgen in ein kaltes Auto zu steigen. Rausfahren hat auch gut geklappt und der Audi steht nun warm und trocken. Beim rückwärts hineinfahren ist mir dann aber der Ioniq verreckt.
20180114_130514.jpg

Davon abgesehen, dass ich diese Fehlermeldung nicht in der Anleitung gefunden habe, ließ sich der Fehler weder durch Ausschalten noch durch andere Maßnahmen beheben.

Ganz im Gegenteil, denn nun war das Auto völlig tot. Zunächst reagierte es nicht mehr auf den Schlüssel, angeblich wurde der Schlüssel nicht erkannt. Auch mit dem zweiten Schlüssel kein anderes Ergebnis. Kurz konnte ich noch sehen, dass die Batterie Anzeige rechts im Display überhaupt nichts mehr angezeigt hat.

Also wieder die Hyundai Mobilitätsgarantie angerufen und einen Abschlepper angefordert. Der kam dann auch relativ schnell (ca. 20 Minuten). Er hat dann nach einigen Überlegungen die Batterie gemessen (das hätte ich mal gestern schon machen sollen!) und es wurden 6,6 V angezeigt. Kein Wunder, dass da gar nichts mehr ging.

Also Starthilfekabel angeschlossen und siehe da - der Ioniq lebte wieder. Aber immer noch die "alte" Fehlermeldung, die m.E. in diesem konkreten Fall besagt, dass die 12V Batterie nicht geladen wird.

Leider war das Kabel aber nicht so lang, dass man es hätte dran lassen können, um mit eigener Kraft die Rampe des Abschleppers hochzufahren. Sobald es abgenommen wurde, kam sofort wieder die Fehlermeldung mit der Bremse und wenige Sekunden später war wieder Schicht.

Also musste der Ioniq hochgezogen werden. Lt. Anleitung (ab Seite 6-26) gibt es auch eine Abschleppöse im Werkzeugkasten unter der Gepäckraumablage. WTF??? Da war nichts dergleichen - auch nicht nach intensiver Suche. Kann mal jemand im seinem Ioniq nachsehen?

Er hatte einige Ösen dabei und eine von Nissan passte halbwegs. Einige Minuten später war der Ioniq oben und steht nun beim Händler vor der Werkstatt.

AmperaEoderZoe hat geschrieben:
Ich hatte kurz nach der Abholung ein ähnliches Problem. Hatte die gleiche Fehlermeldung und konnte noch fahren, aber auch nicht mehr laden. Bei mir war es die 12V Batterie, die bei Abholung Mitte Juli 17 wohl nicht richtig vollgeladen war. Nachdem diese in der Werkstatt über Nacht geladen wurde, war und ist Problem weg. Wichtig: Einstellung, das 12V Batterie über die Traktionsbatterie nachgeladen wird - gerade jetzt im Winter. Bei mir war das von Anfang an eingestellt - trotzdem das Problem. Meiner stand wohl sehr lange in Bremerhafen. Wenn du ein 12V Batterieladegerät hast, häng es mal über Nacht ran und schau dann.

Natürlich war die Option fürs Nachladen eingestellt. Das hatte ich sofort nach der Übernahme überprüft. Und es muss ja auch funktioniert haben, wenn ich über 4 Tage überwiegend im Dunkeln über 300 km problemlos fahren konnte.
EV: IONIQ Elektro Premium, SW: 170927
PV: 5 kWp Ost + 5 kWp West mit E3/DC S10 13,8 kWh
almrausch
 
Beiträge: 276
Registriert: Mi 8. Nov 2017, 09:44
Wohnort: Nordheide

Re: Fehler: Elektrisches System prüfen

Beitragvon GcAsk » So 14. Jan 2018, 16:53

Muss nicht zwanghaft heißen, dass die 12V Batterie dabei immer gut aufgeladen wird. Der Ioniq hat leider größere Probleme mit der Batterie, die zu komischen Verhalten führt.

Ich würde die 12V Batterie tauschen (lassen) tatsächlich. Eine leere Batterie sorgt für manch kuriose Fehlerauslösung im System
Seit dem 25.07.2017 elektrisch mit dem IONIQ unterwegs. Bestell-Nr. 183.
****
Entwickler der EVNotify-App
****
IONIQ-Vlogs
****
Folg mir auf Twitter (twitter.com/GPlay97_) :-)
Benutzeravatar
GcAsk
 
Beiträge: 1919
Registriert: Do 5. Mai 2016, 21:43

Re: Fehler: Elektrisches System prüfen

Beitragvon almrausch » So 14. Jan 2018, 17:01

Mal schauen, was die morgen damit machen.

Hat jemand eine Abschleppöse in seinem Ioniq?
EV: IONIQ Elektro Premium, SW: 170927
PV: 5 kWp Ost + 5 kWp West mit E3/DC S10 13,8 kWh
almrausch
 
Beiträge: 276
Registriert: Mi 8. Nov 2017, 09:44
Wohnort: Nordheide

Re: Fehler: Elektrisches System prüfen

Beitragvon GuggiEV » So 14. Jan 2018, 17:44

Laut Beschreibung müsste sie wo sein vielleicht ist sie in der Tasche was man beim Auto mitbekommen hat!
Abschleppöse.png
Hyundai Ioniq Elektro Premium Polar White "NR 56" Bestellt am 06.12.2016
Abgeholt in Landsberg am 17.05.2017
Spritmonitor: https://www.spritmonitor.de/de/detailan ... 31190.html
Benutzeravatar
GuggiEV
 
Beiträge: 101
Registriert: Do 10. Nov 2016, 21:30
Wohnort: Österreich 4062 Thening

Re: Fehler: Elektrisches System prüfen

Beitragvon almrausch » So 14. Jan 2018, 17:56

Was in der Anleitung steht, weiß ich ;)

Nur habe ich dort keine gefunden.

GuggiEV hat geschrieben:
vielleicht ist sie in der Tasche was man beim Auto mitbekommen hat!

Welche Tasche? Die vom "Mobility Kit"? Die habe ich kurz geöffnet und außer der Druckluftpumpe und dem Spray-Kit nichts auf Anhieb gesehen. So eine Abschleppöse ist ja auch nicht gerade winzig und federleicht.

Vielleicht hast du auch keine ...
EV: IONIQ Elektro Premium, SW: 170927
PV: 5 kWp Ost + 5 kWp West mit E3/DC S10 13,8 kWh
almrausch
 
Beiträge: 276
Registriert: Mi 8. Nov 2017, 09:44
Wohnort: Nordheide

Re: Fehler: Elektrisches System prüfen

Beitragvon AMI » So 14. Jan 2018, 18:12

Die Abschleppöse ist im Tire Mobility Kit, schau nochmal rein. Im Deckel. Daneben ist noch ein Maulschlüssel eingesteckt.
AMI
 
Beiträge: 108
Registriert: So 3. Jul 2016, 19:02

Anzeige

VorherigeNächste

Zurück zu IONIQ - Allgemeine Themen

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: cybercop2001, JuGoing, mahahne, Twizyflu und 5 Gäste