Da war mal was - Der Problemchen und Kuriositäten - Thread

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon Twizyflu » Mi 6. Dez 2017, 14:43

Ja, nur weiter so :D
EVnotify :)
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18739
Registriert: Mi 8. Mai 2013, 21:11

Anzeige

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon ClarkKent » Fr 8. Dez 2017, 10:39

Ich hatte gestern das seltsame Problem, dass der Ioniq nicht sofort laden wollte. Ich verwende seit ein paar Wochen den go-e Charger zum Laden und hatte bis jetzt nie ein Problem. Gestern habe ich die Prozedur wir immer durchgeführt: Zuerst das Typ2-Kabel in den go-e gesteckt, dann das andere Ende in die Ladebuchse des Ioniq. Beim Anstecken am Ioniq hab ich auch das bekannte Geräusch des Verriegelns gehört. Der go-e hat zwar die Bereitschaft angezeigt (leuchtet gelb, sobald ein Kabel angesteckt ist), der Ioniq hat aber nicht geladen. Das Seltsame: Ich konnte das Typ2-Kabel am Ioniq abziehen! Hat also anscheinend nicht korrekt verriegelt und hat die Verriegelung wieder gelöst!? Dann hab ich das Kabel nochmals angesteckt - wieder das selbe Ergebnis. Seltsam. Dann hab ich das Kabel vom go-e abgezogen, nochmals angesteckt, dann nochmals am Ioniq angesteckt - dann hat er zu laden begonnen. Uff - Glück gehabt! Trotzdem seltsam. Hat das schon mal jemand gehabt?
ClarkKent
 
Beiträge: 395
Registriert: So 26. Apr 2015, 14:36

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon GuggiEV » Fr 8. Dez 2017, 10:56

ClarkKent hat geschrieben:
Ich hatte gestern das seltsame Problem, dass der Ioniq nicht sofort laden wollte. Ich verwende seit ein paar Wochen den go-e Charger zum Laden und hatte bis jetzt nie ein Problem. Gestern habe ich die Prozedur wir immer durchgeführt: Zuerst das Typ2-Kabel in den go-e gesteckt, dann das andere Ende in die Ladebuchse des Ioniq. Beim Anstecken am Ioniq hab ich auch das bekannte Geräusch des Verriegelns gehört. Der go-e hat zwar die Bereitschaft angezeigt (leuchtet gelb, sobald ein Kabel angesteckt ist), der Ioniq hat aber nicht geladen. Das Seltsame: Ich konnte das Typ2-Kabel am Ioniq abziehen! Hat also anscheinend nicht korrekt verriegelt und hat die Verriegelung wieder gelöst!? Dann hab ich das Kabel nochmals angesteckt - wieder das selbe Ergebnis. Seltsam. Dann hab ich das Kabel vom go-e abgezogen, nochmals angesteckt, dann nochmals am Ioniq angesteckt - dann hat er zu laden begonnen. Uff - Glück gehabt! Trotzdem seltsam. Hat das schon mal jemand gehabt?



Du musst immer zuerst am Ioniq anstecken so wird es überall erklärt!
Hyundai Ioniq Elektro Premium Polar White "NR 56" Bestellt am 06.12.2016
Abgeholt in Landsberg am 17.05.2017
Spritmonitor: https://www.spritmonitor.de/de/detailan ... 31190.html
Benutzeravatar
GuggiEV
 
Beiträge: 96
Registriert: Do 10. Nov 2016, 20:30
Wohnort: Österreich 4062 Thening

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon ClarkKent » Fr 8. Dez 2017, 13:05

Hab ich noch nie gemacht, nicht mal mit dem Notladekabel. Wo wird das geschrieben?
ClarkKent
 
Beiträge: 395
Registriert: So 26. Apr 2015, 14:36

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon GuggiEV » Fr 8. Dez 2017, 14:00

Hier im Forum hat es glaube ich mal wer erklärt das dann der Ioniq keine zicken macht beim laden.

Bei der Schnarchladung musst eh zuerst an der Schuko Steckdose einstecken laut Bedienungsanleitung!

Und ich habe gerade in der Bedienungsanleitung nachgeschlagen da ist die Reihenfolge auch so beschrieben zuerst am Auto anstecken und dann an der Ladesäule bei TYP 2 Ladungen!

2017-hyundai-ioniq-electric-109494 (verschoben).pdf
(249.88 KiB) 2-mal heruntergeladen
Hyundai Ioniq Elektro Premium Polar White "NR 56" Bestellt am 06.12.2016
Abgeholt in Landsberg am 17.05.2017
Spritmonitor: https://www.spritmonitor.de/de/detailan ... 31190.html
Benutzeravatar
GuggiEV
 
Beiträge: 96
Registriert: Do 10. Nov 2016, 20:30
Wohnort: Österreich 4062 Thening

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon ClarkKent » Fr 8. Dez 2017, 14:30

Interessant! Trotzdem kann ich mir nicht so richtig vorstellen, dass die Reihenfolge, in der man das Kabel anschließt, wirklich eine Rolle spielt. Aber wer weiß schon...

Was mir jetzt noch einfällt: Die Ladekontrollleuchte hat geleuchtet - nur wurde nicht geladen.
ClarkKent
 
Beiträge: 395
Registriert: So 26. Apr 2015, 14:36

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon IO43 » Fr 8. Dez 2017, 15:17

Ich habe das Typ2- Kabel dauerhaft in dem go-e-Charger, stecke entsprechend immer das Auto an und ab. Da gibt es gar kein Problem. Sofern nicht an den Einstellungen von Auto oder Charger etwas verändert wurde, würde ich den go-e-Charger einfach mal ein paar Minuten vom Strom trennen und dann erneut versuchen.
Evolution
Benutzeravatar
IO43
 
Beiträge: 1862
Registriert: So 27. Nov 2016, 13:06
Wohnort: Kochel am See

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon mara » Fr 8. Dez 2017, 15:22

IO43 hat geschrieben:
Ich habe das Typ2- Kabel dauerhaft in dem go-e-Charger, stecke entsprechend immer das Auto an und ab. .

So mache ich es auch ohne Probleme.
Das Spiralkabel wo dabei war fest am Charger und ein 32 Typ2 im Auto dabei.
War vielleicht was bei den Ladezeiten / Nebenzeiten programmiert?Dann brennt ja auch Ladeleuchte aber lädt nicht.
Sangl Nr.160: IONIQ Elektro Style Polar White mit Schiebedach : Bestellt 24.02.2017 : Abgeholt am 22.09.2017
mara
 
Beiträge: 154
Registriert: So 26. Feb 2017, 17:50
Wohnort: BW

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon ClarkKent » Fr 8. Dez 2017, 19:54

Ich habe keine Ladezeiten programmiert, die Funktion brauche ich nicht. Ich hab nur die Heizzeiten programmiert, damit der Innenraum warm ist, sobald ich abfahre.

Nach dem dritten Mal ab- und anstecken ging es dann ja. War seltsam, da ja wie gesagt die Ladekontrolleuchte rot geleuchtet hatte, aber nicht zum Laden beginnen wollte. Ohne irgendwas zu verstellen ging es ja dann plötzlich wieder...
ClarkKent
 
Beiträge: 395
Registriert: So 26. Apr 2015, 14:36

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon GcAsk » Fr 8. Dez 2017, 21:00

Das hatte ich auch letztens - die Ursache war folgende:

Hatte eingesteckt - er hatte auch verriegelt: Das rote Symbol vorne im Cockpit leuchtete, ich hörte es außen verriegeln. Dennoch hat er nicht geladen. Nochmal versucht. Diesmal bin ich direkt reingegangen - und siehe bzw. höre da: Er machte "Klack, klack, klack" mit einem "Anzieh-Geräusch" bzw. Verriegel-Geräusch (ein paar mal hintereinander). Er hat also ein paar mal versucht, zu verriegeln, obwohl es draußen nur einmal klakc gemacht hat. Der Stecker steckte wohl nicht richtig drin, eine Steckverbindung hatte er aber trotzdem erkannt. Der IONIQ hört nur nach 3 Versuchen oder so auf, dann hört man nichts mehr, er lädt nicht, zeigt aber auch keinen Fehler an. Mir jetzt schon 3 Mal passiert.

Allgemein geht bei mir das Typ2 Kabel leider seit etwa 2 Wochen sehr schlecht nur noch rein. Das Schuko Kabel flutscht hingegen wie Butter rein.

Mal ne andere Sache: Habt ihr das auch, dass die Scheibenwischer irgendwie schlecht sind? Es regnet stark und trotzdem ist das so, als würde man ne halbe Stunde die Scheibenwischer im Trockenen anhaben - sehr laute Geräusche beim Wischen, Streifen und manchmal auch ein "Zittern", keien Ahnung wie man das beschreiben soll, also er klemmt dann fast schon.
Hab versucht die mal abzuwischen, hat keine Wirkung gebracht. Ist manchmal besser, manchmal schlimmer. Mach ich Scheibenwischerwasser drauf, bringt das nur kurzzeitig einen Effekt, aber auch nicht immer. Manchmal wird das dann noch schlimmer und er stottert dann richtig??
Woran kann sowas liegen?
Kenne so ein Verhalten nur von unserem Kleinwagen-Verbrenner, als nach einigen Jahren die Scheibenwischerblätter einfach hinüber waren.. Aber hier?
Seit dem 25.07.2017 elektrisch mit dem IONIQ unterwegs. Bestell-Nr. 183.
****
Entwickler der EVNotify-App
****
IONIQ-Vlogs
****
Folg mir auf Twitter (twitter.com/GPlay97_) :-)
GcAsk
 
Beiträge: 1044
Registriert: Do 5. Mai 2016, 20:43

Anzeige

VorherigeNächste

Zurück zu IONIQ - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: demirsdr und 7 Gäste