Da war mal was - Der Problemchen und Kuriositäten - Thread

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon GcAsk » Di 5. Dez 2017, 12:58

IO43 hat geschrieben:
Einen Gedanken dazu hätte ich:

Setz mal die Nebenzeit auf 8-9 Uhr, also nach der Abfahrtszeit. Für's Vorwärmen braucht der Ioniq ja die maximale Leistung des Notladeziegels, für die Ladung bräuchte er diese ebenfalls. Vielleicht ist eben dieses Szenario beim Ioniq nicht möglich. Ist aber nur ein Gedanke.

Hm,

glaube ich auch nicht, da ich diese Zeiten schon öfter genutzt habe - und der IONIQ ja nicht mal mehr zu dem Zeitpunkt lädt.
Wenn er nicht heizt, okay - aber jetzt macht er ja gar nichts mehr.
Und leuchten bzw. blinken macht er auch nicht mehr.
Und ich hab sogar mal probiert, ohne zu laden vorzuwärmen. Solange das Kabel steckt, geht das auch. Also muss er nicht zwanghaft gerade am Laden sein.
Seit dem 25.07.2017 elektrisch mit dem IONIQ unterwegs. Bestell-Nr. 183.
****
Entwickler der EVNotify-App
****
IONIQ-Vlogs
****
Folg mir auf Twitter (twitter.com/GPlay97_) :-)
GcAsk
 
Beiträge: 1061
Registriert: Do 5. Mai 2016, 20:43

Anzeige

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon creapy » Di 5. Dez 2017, 14:41

Dein Ladeziegel ist okay? Sicherung drin? FI drin?

Gesendet von meinem E5823 mit Tapatalk
creapy
 
Beiträge: 52
Registriert: So 8. Jan 2017, 16:45

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon GcAsk » Di 5. Dez 2017, 14:47

creapy hat geschrieben:
Dein Ladeziegel ist okay? Sicherung drin? FI drin?

Gesendet von meinem E5823 mit Tapatalk

Ja, Sicherungen drin, leuchtet auch.
Direktes Laden geht ja auch. Bleibt er angesteckt, blinkt er vorne in der Mitte, so wie es auch sein soll.
Dann scheint der IONIQ aber nach (Stunden?) "einzuschlafen" oder so und macht nix mehr. Weder blinken, noch Heizen, noch laden.
Seit dem 25.07.2017 elektrisch mit dem IONIQ unterwegs. Bestell-Nr. 183.
****
Entwickler der EVNotify-App
****
IONIQ-Vlogs
****
Folg mir auf Twitter (twitter.com/GPlay97_) :-)
GcAsk
 
Beiträge: 1061
Registriert: Do 5. Mai 2016, 20:43

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon ITStromer » Di 5. Dez 2017, 19:09

Mal mit dem Löschen-Button alles zurückgesetzt und neu eingetragen? Im Zweifel vorher übernehmen lassen, ausschalten und neu anschalten.

Ich hatte vorhin ein komisches Verhalten. Hab den Ioniq an die Wallbox angeschlossen und mich gewundert warum er gleich anfing zu laden. Dann reingesetzt, Zündung an und in den EV-Einstellungen nachgeschaut. Er stand auf "sofort laden" und die schon einmal gesetzten Nebenzeiten waren bei mir alle auf 0:00 zurückgesetzt worden, obwohl ich dies nicht initiitert hatte. Die programmierten Startzeiten waren aber alle noch gesetzt, die erste auch noch korrekt aktiviert. Dann habe ich die Nebenzeiten beide auf je frühmorgens 3:00 bis 6:00 eingestellt. Beim Übernehmen wurde schlagartig das Licht dunkler, da er die Wallboxladung abbrach. ABER: Die blauen LED aktivierten sich einfach nicht. Erst nachdem ich den Stecker zog und neu steckte, blinkte die mittlere LED wie erwartet blau. Meine FW: AE_EV.EUR.SOP.003.17.161212
GcAsk, die hast Du doch auch noch, oder?
Hyundai IONIQ Elektro Premium in Polar White bestellt: 15.2.17 produziert: 14.09.17 verschifft: 15.9.17 Ankunft beim Händler: 10.11.17 16.8. 22.6. 15.5. rumstromern seit: 16.11.17
ITStromer
 
Beiträge: 28
Registriert: Fr 10. Mär 2017, 21:58

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon akg » Di 5. Dez 2017, 22:13

Also was mich komplett ankotzt ist Android Auto. Keine Ahnung, ob das ein AA-, Amazon-Music- oder IONIQ-spezifisches Problem ist, aber so eine dümmliche Playlist-Verwaltung geht gar nicht. Egal welchen Titel ich direkt anwähle, er spielt einfach irgendeinen anderen ab. Das ist so absurd und frustrierend, dass ich AA mittlerweile deaktiviert habe und die Musik per Bluetooth streame – sofern ich überhaupt Lust drauf habe, denn eigentlich ist das leise Autofahren ein Reingenuss. Ist etwas schade, dass ich damit auf Google Maps verzichte, aber dafür hängt das Telefon-Navi dann per Halterung auf Augenhöhe und quatscht laut genug vor sich hin.
Probegefahren: Smart ED3/4 • Opel Ampera • Tesla Model S P90D • Renault ZOE R240 • Hyundai IONIQ Electric
Glücklich mit: Hyundai IONIQ Electric (bestellt: 22.3.17, produziert: 15.9.17, abgeholt: 22.11.17)
Benutzeravatar
akg
 
Beiträge: 391
Registriert: Do 4. Aug 2016, 16:18
Wohnort: Weimar

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon IO43 » Di 5. Dez 2017, 22:23

Ja, die Musikverwaltung ist schlecht gelöst. Aber! Es geht super gut über die Sprachsteuerung. Android Auto funktioniert über die Sprachsteuerung oft ziemlich klasse. Man muss sich die Steuerbefehle zwar erstmal aneignen, aber dann geht's recht gut, z.B. "Spiele Eric Clapton, Lay down Sally" oder "Navigiere mich zum nächsten Schnelllader". Im Gegensatz zum eingebauten Navi hat mich Google sogar über die Versorgungszufahrt zum CCS gelotst, weil ich Autobahn meiden aktiviert hatte.

Die eine oder andere nette, lustige oder gar frivole Sequenz ist auch im Sprachassistenten hinterlegt. Bei langweiligen Fahrten kann man sich quasi mit "seiner Google-Tante" unterhalten :lol:
Evolution
Benutzeravatar
IO43
 
Beiträge: 1883
Registriert: So 27. Nov 2016, 13:06
Wohnort: Kochel am See

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon Langsam aber stetig » Di 5. Dez 2017, 22:32

Android Auto mit Google Play Music (habe Amazon Music noch nicht wirklich probiert) funktioniert am besten, wenn man Playlisten hat, oder per Sprachsteuerung.
Benutzeravatar
Langsam aber stetig
 
Beiträge: 970
Registriert: Mi 11. Jan 2017, 14:30

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon GcAsk » Mi 6. Dez 2017, 08:30

Heute morgen hat wieder alles funktioniert. Vorheizen und Laden.
Tatsächlich waren die Einstellungen weg - hatte das zwar schon öfter, aber nicht einfach so während er angesteckt war und darauf "gewartet" hat,
dass er laden kann.
Ich glaube, die 12V Batterie war bei mir zu schwach, der IONIQ ist dann wohl komplett schlafen gegangen ;-)
Hab wohl die letzten Tage zu viel mit dem OBD2 Dongle gespielt ^^
Die anderen Einstellungen waren auch alle weg. Hatte mich auch gewundert, fällt mir gerade ein, warum ich mehrfach aufschließen musste, ehe er wirklich aufging.
Gut, dass er dann noch fuhr :D
Seit dem 25.07.2017 elektrisch mit dem IONIQ unterwegs. Bestell-Nr. 183.
****
Entwickler der EVNotify-App
****
IONIQ-Vlogs
****
Folg mir auf Twitter (twitter.com/GPlay97_) :-)
GcAsk
 
Beiträge: 1061
Registriert: Do 5. Mai 2016, 20:43

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon Twizyflu » Mi 6. Dez 2017, 14:39

Und wieder mal :P
Der User wars *grins*
Nein gut, dass wieder alles geht!
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18783
Registriert: Mi 8. Mai 2013, 21:11

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Beitragvon GcAsk » Mi 6. Dez 2017, 14:42

Twizyflu hat geschrieben:
Und wieder mal :P
Der User wars *grins*
Nein gut, dass wieder alles geht!

Ja, war tatsächlich so - nur diesmal hab ich alles richtig gemacht - aber das Auto hat sich in der Nacht einfach zurückgesetzt und wollte nicht mehr.
Aber das war bestimmt nur die Rache dafür, dass ich ihn mit dem OBD2 Dongle leer saugen wollte für meine Tests von der App EVNotify :P
Seit dem 25.07.2017 elektrisch mit dem IONIQ unterwegs. Bestell-Nr. 183.
****
Entwickler der EVNotify-App
****
IONIQ-Vlogs
****
Folg mir auf Twitter (twitter.com/GPlay97_) :-)
GcAsk
 
Beiträge: 1061
Registriert: Do 5. Mai 2016, 20:43

Anzeige

VorherigeNächste

Zurück zu IONIQ - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: almrausch, husti13, sensai und 8 Gäste