Fotos verschwinden aus dem Verzeichnis

Alles rund um das Stromtankstellenverzeichnis

Re: Fotos verschwinden aus dem Verzeichnis

Beitragvon PowerTower » Mi 20. Aug 2014, 15:28

Also ich seh deine Bilder.
Think PIV4 von 10/2012 bis 12/2015
VW e-up! seit 08/2016
Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Benutzeravatar
PowerTower
 
Beiträge: 4167
Registriert: So 27. Jan 2013, 22:52
Wohnort: Radebeul

Anzeige

Re: Fotos verschwinden aus dem Verzeichnis

Beitragvon Großstadtfahrer » Mi 20. Aug 2014, 15:31

Nope!
Das sind Bilder von Montana!

Das ist eigentlich der Grund weshalb ich darauf aufmerksam geworden bin.
Die Bilder hab ich gerade eigentlich abgeleht, da mein Keinzeichen zu sehen ist :lol:
Gruß
Großstadtfahrer

Twizy Cargo
Benutzeravatar
Großstadtfahrer
 
Beiträge: 1108
Registriert: Sa 27. Jul 2013, 16:05
Wohnort: Berlin

Re: Fotos verschwinden aus dem Verzeichnis

Beitragvon Guy » Mi 20. Aug 2014, 17:28

Das mit den Fotos wird mir noch ne Weile nachhängen, wie ich sehe.

In den Backups sind zu diesem Eintrag keine Fotos zu finden. Du hast im Juni zur anderen Säule in Delitzsch Fotos hinzugefügt, zu dieser laut den Backups jedoch nicht. Aus der Zeit habe ich zwar keine täglichen Backups mehr, wäre jedoch ein großer Zufall, wenn die Fotos genau zwischen diesen Backups verschwunden wären.

Die beanstandeten Fotos habe ich eben bearbeitet.
Guy
Administrator
 
Beiträge: 3499
Registriert: Fr 26. Aug 2011, 14:52

Re: Fotos verschwinden aus dem Verzeichnis

Beitragvon Großstadtfahrer » Mi 20. Aug 2014, 18:25

Guy hat geschrieben:
Das mit den Fotos wird mir noch ne Weile nachhängen, wie ich sehe.


JEHOVA!

Da läuft das Board zwei Jahre reibungslos und dann wird einem der erste Fehler ständig nachgehalten. :lol:

Ich schleiße von meiner seite aber auch nichts aus. :oops:
Hab sie (nochmal :?: ) ;) eingestellt.
Gruß
Großstadtfahrer

Twizy Cargo
Benutzeravatar
Großstadtfahrer
 
Beiträge: 1108
Registriert: Sa 27. Jul 2013, 16:05
Wohnort: Berlin

Re: Fotos verschwinden aus dem Verzeichnis

Beitragvon Guy » Mi 20. Aug 2014, 19:25

Großstadtfahrer hat geschrieben:
Da läuft das Board zwei Jahre reibungslos und dann wird einem der erste Fehler ständig nachgehalten.
Nur bis zum nächsten ;-)

Wenn es bei diesem einen Fehler bleibt, kann ich sehr gut damit leben.

Es werden mehrfach täglich Backups gemacht, weshalb eigentlich kaum mehr was verloren gehen kann, auch wenn es noch irgendwo einen Fehler geben sollte.
Guy
Administrator
 
Beiträge: 3499
Registriert: Fr 26. Aug 2011, 14:52

Vorherige

Zurück zu GoingElectric Stromtankstellen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste