Bug im Routenplaner: Start mit niedrigem Akkustand

Alles rund um das Stromtankstellenverzeichnis

Bug im Routenplaner: Start mit niedrigem Akkustand

Beitragvon umrath » Sa 4. Mär 2017, 10:28

Wenn ich diese Strecke plane:

http://www.goingelectric.de/stromtankst ... r/1105872/

kommt der Routenplaner aus dem Tritt und lässt auch eine nachträgliche Änderung der Routenführung nicht mehr zu - obwohl eine Ladesäule, die die Fahrt problemlos möglich machen würde, zur Verfügung steht (Folkstone).
Sangl Nr.136: IONIQ Elektro Premium Blazing Yellow "Bumblebee" am 05.04.2017 abgeholt, Konavorbestellung Nr. 34
Blog zum Thema Elektroauto
Youtube-Kanal mit Videos zum IONIQ
Benutzeravatar
umrath
 
Beiträge: 2141
Registriert: Do 5. Jan 2017, 12:46
Wohnort: Regensburg

Anzeige

Re: Bug im Routenplaner: Start mit niedrigem Akkustand

Beitragvon umrath » Sa 4. Mär 2017, 10:30

Nachtrag: Wie mir scheint, liegt die Ursache gar nicht am Ladestand sondern an der Stromtankstelle Folkstone. Egal wann und wie ich sie manuell hinzufügen will - der Routenplaner blockiert immer.
Sangl Nr.136: IONIQ Elektro Premium Blazing Yellow "Bumblebee" am 05.04.2017 abgeholt, Konavorbestellung Nr. 34
Blog zum Thema Elektroauto
Youtube-Kanal mit Videos zum IONIQ
Benutzeravatar
umrath
 
Beiträge: 2141
Registriert: Do 5. Jan 2017, 12:46
Wohnort: Regensburg


Zurück zu GoingElectric Stromtankstellen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste