Wartung am 27.11 zw. 0:00 und 4:00

Ankündigungen, Anregungen, Kritik, Verbesserungsvorschläge

Wartung am 27.11 zw. 0:00 und 4:00

Beitragvon Guy » Di 26. Nov 2013, 12:32

Mein Provider hat mich informiert, dass heute Nacht eine Wartung am Server durchgeführt wird. Zwischen 0:00 und 4:00 Uhr wird der Server deshalb für etwa 30 Minuten nicht erreichbar sein. Danach sollte alles wie gewohnt laufen, wenn nicht ein klein wenig schneller. Datenverluste sind nicht zu befürchten, trotzdem werde ich vorher noch ein Backup fahren, um auf der sicheren Seite zu sein.
Guy
Administrator
 
Beiträge: 3499
Registriert: Fr 26. Aug 2011, 14:52

Anzeige

Re: Wartung am 27.11 zw. 0:00 und 4:00

Beitragvon Carsten » Di 26. Nov 2013, 15:42

Hatte in den letzten Tag eine schlechtere Erreichbarkeit des Forums bemerkt, während andere Internetseiten sich problemlos öffneten. Vielleichts hilfts.
i3 BEV seit 2/14
Benutzeravatar
Carsten
 
Beiträge: 784
Registriert: Di 17. Sep 2013, 05:53

Re: Wartung am 27.11 zw. 0:00 und 4:00

Beitragvon Twizyflu » Di 26. Nov 2013, 16:02

Gut zu wissen.
Danke guy :-)
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18823
Registriert: Mi 8. Mai 2013, 21:11

Re: Wartung am 27.11 zw. 0:00 und 4:00

Beitragvon Carsten » Di 26. Nov 2013, 16:04

Hej Twizy, bist Du so häufig zwischen 0 und 4 Uhr im Forum unterwegs? :o . Ein gesunder Nachtschlaf hat was 8-)
i3 BEV seit 2/14
Benutzeravatar
Carsten
 
Beiträge: 784
Registriert: Di 17. Sep 2013, 05:53

Re: Wartung am 27.11 zw. 0:00 und 4:00

Beitragvon Guy » Di 26. Nov 2013, 16:16

Den Grund für die Wartung kenne ich nicht. Der Server wird von meinem Provider gemanagt, ich kann also nur bedingt hinter die Fassade sehen. Es wird jedoch sicher einen Grund haben, weshalb nun eine Wartung ansteht.

Grundsätzlich bin ich mit der Geschwindigkeit der Seite zufrieden. Ich überwache die Geschwindigkeit einzelner Seiten und bis auf einzelne Ausreißer liegt alles im grünen Bereich. Im Schnitt liegt die Reaktionszeit des Servers bei etwa 100 ms, alles andere hängt dann von der Geschwindigkeit des Internetanschlusses, des Computers oder externer Komponenten, wie z.B. Google Maps etc ab. Das kann ich jedoch nicht beeinflussen.

Was verstehst du unter schlechter Erreichbarkeit? Hat das Forum überhaupt nicht geladen oder nur sehr langsam?
Meine Statistik zeigt für die vergangenen Tage keine ungewöhnlichen Werte.
Guy
Administrator
 
Beiträge: 3499
Registriert: Fr 26. Aug 2011, 14:52

Re: Wartung am 27.11 zw. 0:00 und 4:00

Beitragvon Carsten » Di 26. Nov 2013, 16:36

Beim Aufruf von goingelectric.de, egal welche Seite, lädt die Seite entweder gar nicht oder extrem langsam. Wenn ich gleichzeitig andere Seiten im Internet aufrufe, sind diese weiterhin rasend schnell. Dies geschieht bei ca. 20-50% meiner Aufrufe (abhängig von der Tag und Tageszeit) seit ca. einer Woche.

Viele Grüße,
Carsten
i3 BEV seit 2/14
Benutzeravatar
Carsten
 
Beiträge: 784
Registriert: Di 17. Sep 2013, 05:53

Re: Wartung am 27.11 zw. 0:00 und 4:00

Beitragvon Guy » Di 26. Nov 2013, 17:01

Ich habe mir gerade noch einmal die Auslastung der letzten Wochen angesehen, alles im grünen Bereich, maximal waren es 40 Prozent. Bei den Ladezeiten sehe ich ein paar Ausreißer von über 10 Sekunden, sonst liegt die Ladezeit jedoch bei höchstens 300 ms. Ich vermute daher, dass die schlechte Erreichbarkeit bei dir zumindest nicht direkt mit dem Server selbst zu tun hat, zwischen Server und deinem Internetanschluss sind jedoch noch einige Schritte.

Ich werde das Thema Ladezeit mal auslagern und eine Umfrage dazu erstellen. Vielleicht haben ja auch noch andere das gleiche Problem.
Guy
Administrator
 
Beiträge: 3499
Registriert: Fr 26. Aug 2011, 14:52

Re: Wartung am 27.11 zw. 0:00 und 4:00

Beitragvon EVplus » Di 26. Nov 2013, 17:19

Screenshot_2013-11-26-17-10-58.jpg
speedtest


Das restliche Internet ist wie gewohnt schnell. Die goingelectric Seiten brauchen seit 1-2 Tagen sehr lange zum Seitenaufbau.

Android tablet mit W-Lan Anbindung. Speedtest vom tablet.

Grüsse EVplus
Benutzeravatar
EVplus
 
Beiträge: 1942
Registriert: Do 19. Apr 2012, 00:01
Wohnort: Rheinfelden

Re: Wartung am 27.11 zw. 0:00 und 4:00

Beitragvon Bluebird » Di 26. Nov 2013, 17:30

Carsten hat geschrieben:
Beim Aufruf von goingelectric.de, egal welche Seite, lädt die Seite entweder gar nicht oder extrem langsam. Wenn ich gleichzeitig andere Seiten im Internet aufrufe, sind diese weiterhin rasend schnell. Dies geschieht bei ca. 20-50% meiner Aufrufe (abhängig von der Tag und Tageszeit) seit ca. einer Woche.

Viele Grüße,
Carsten


Hallo Carsten,

lösch mal Deinen DNS-Cache und schau dann ob das Verhalten immer noch so ist. Die Erfahrung zeigt, dass das häufig schon reicht, bevor man größere Aktionen startet.

Viele Grüße,
D.
Benutzeravatar
Bluebird
 
Beiträge: 377
Registriert: Do 4. Jul 2013, 16:09
Wohnort: Stuttgarter Kaviargürtel

Re: Wartung am 27.11 zw. 0:00 und 4:00

Beitragvon Carsten » Di 26. Nov 2013, 17:37

Habe mal den DNS cache geleert, brachte aber keine Verbesserung. :(
i3 BEV seit 2/14
Benutzeravatar
Carsten
 
Beiträge: 784
Registriert: Di 17. Sep 2013, 05:53

Anzeige

Nächste

Zurück zu GoingElectric Forum

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste