Tapatalk-Verbindung kaputt?

Ankündigungen, Anregungen, Kritik, Verbesserungsvorschläge

Tapatalk-Verbindung kaputt?

Beitragvon rollo.martins » Mo 11. Nov 2013, 07:38

Hallo zusammen

Seit Kurzem läuft mein Tapatalk nicht mehr auf dem Goingelectric-Forum. Ist hier irgendwas kaputt, oder liegt an mir? Wäre schade, TT ist mit Abstand die bequemste Art, mitzulesen.

Gruss und danke für Tipps, R.
rollo.martins
 
Beiträge: 1564
Registriert: Mo 8. Jul 2013, 21:29
Wohnort: Schweiz, 8001 Zürich

Anzeige

Re: Tapatalk-Verbindung kaputt?

Beitragvon fbitc » Mo 11. Nov 2013, 08:52

Mein Tapatalk geht (iPad)
Grüße Frank
Twizy, Zoe, Leaf, Outlander PHEV, i3 Rex
Benutzeravatar
fbitc
 
Beiträge: 3767
Registriert: Di 11. Jun 2013, 13:56
Wohnort: Hohenberg / Eger

Re: Tapatalk-Verbindung kaputt?

Beitragvon Chris » Mo 11. Nov 2013, 09:13

Hier gehts auch.
My next car is a reservation: Microlino or Model 3 or both?
Benutzeravatar
Chris
 
Beiträge: 721
Registriert: Mo 28. Jan 2013, 21:44

Re: Tapatalk-Verbindung kaputt?

Beitragvon Guy » Mo 11. Nov 2013, 09:18

Die kostenlose Version funktioniert aktuell bei mir (Android), die Pro Version nicht, scheint also kein generelles Problem zu sein.

Irgendwie steckt da allerdings schon seit Wochen der Wurm drin und jedes Update bringt ein neues Problem mit sich. Bei mir kamen z.B. tagelang keine PN an.
Guy
Administrator
 
Beiträge: 3499
Registriert: Fr 26. Aug 2011, 14:52

Re: Tapatalk-Verbindung kaputt?

Beitragvon msbab » Do 14. Nov 2013, 15:26

Hallo,
Pro-Version geht hier auch (Nexus 5, 4.4), nur hat - laut Support von Tapatalk - der Admin die Signaturfunktion für Tapatalk nicht aktiviert.

LG
Marc
msbab
 
Beiträge: 30
Registriert: Di 1. Okt 2013, 09:42

Re: Tapatalk-Verbindung kaputt?

Beitragvon Guy » Do 14. Nov 2013, 19:53

Die Signatur hat mit der App allerdings nichts zu tun, sie dient lediglich dazu anzuzeigen, dass das Forum Tapatalk unterstützt.
Guy
Administrator
 
Beiträge: 3499
Registriert: Fr 26. Aug 2011, 14:52

Re: Tapatalk-Verbindung kaputt?

Beitragvon dana » So 24. Nov 2013, 12:04

Meins wiederum nciht (auch iPad)
Benutzeravatar
dana
 
Beiträge: 15
Registriert: So 24. Nov 2013, 11:56

Anzeige


Zurück zu GoingElectric Forum

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste