Seiten laden zwei Mal?

Ankündigungen, Anregungen, Kritik, Verbesserungsvorschläge

Seiten laden zwei Mal?

Beitragvon Elektrolurch » Do 30. Jan 2014, 20:20

Ist das nur bei mir so oder laden alle Seiten tatsächlich zwei Mal? Ca. 1 s nach Seitenaufbau scheint es einen Refresh zu geben. Ziemlich lästig auf'm iPad, wenn man schon angefangen hat zu tippen und das Getippte flutscht weg. Bug or feature?
ZOE Intens Q210 weiß (F-Import) seit 11.2013
Ratgeber Elektroautos | ZOE-Blog
„Für jedes komplexe Problem gibt es eine einfache Lösung - und die ist die falsche.“ (Umberto Eco)
Benutzeravatar
Elektrolurch
 
Beiträge: 2997
Registriert: Fr 15. Nov 2013, 08:00
Wohnort: Ronnenberg-Benthe (Hannover)

Anzeige

Re: Seiten laden zwei Mal?

Beitragvon 29bde » Do 30. Jan 2014, 20:28

Offenbar nutzt du nicht tapatalk. Safari oder ein anderer Browser?
seit 04/18: Nissan Leaf 2.ZERO black (Lieferzeit knapp 6 Monate)
01/14 - 04/18: Nissan Leaf Tekna 24kWh (Euroleaf) "new red"
29bde
 
Beiträge: 306
Registriert: Sa 21. Dez 2013, 23:22
Wohnort: in der Nähe von Kiel

Re: Seiten laden zwei Mal?

Beitragvon Guy » Do 30. Jan 2014, 20:32

Bei mir nicht.

Passiert das bei dir nur auf dem iPad oder auch auf anderen Geräten?
Guy
Administrator
 
Beiträge: 3563
Registriert: Fr 26. Aug 2011, 15:52

Re: Seiten laden zwei Mal?

Beitragvon Mei » Do 30. Jan 2014, 20:37

29bde hat geschrieben:
Offenbar nutzt du nicht tapatalk. ...


Hi,

es gibt auch Leute die auch normal nen Browser nutzen.

Grüße
GTE 09/17 [PHEV]
iOn 09/16 [BEV]
3L 03/03 [TDI]
Mei
 
Beiträge: 1788
Registriert: Mo 18. Nov 2013, 13:57

Seiten laden zwei Mal?

Beitragvon 29bde » Do 30. Jan 2014, 20:44

Ich weiß, deswegen die Frage nach dem Browser. :P

Ich habe eben auf meinem iPad die beiden von mir genannten Browser ausprobiert: wie Guy schon schrieb, auch bei mir ist das Verhalten komplett normal.
seit 04/18: Nissan Leaf 2.ZERO black (Lieferzeit knapp 6 Monate)
01/14 - 04/18: Nissan Leaf Tekna 24kWh (Euroleaf) "new red"
29bde
 
Beiträge: 306
Registriert: Sa 21. Dez 2013, 23:22
Wohnort: in der Nähe von Kiel

Re: Seiten laden zwei Mal?

Beitragvon Mei » Do 30. Jan 2014, 20:48

29bde hat geschrieben:
.....ch habe eben auf meinem iPad die ............



Bitte, bitte.

Fuck i, Fuck i,

Fuck i... irgendwas.

Sowas will keiner haben.

Geh weg mit dem iPhone oder sonstwas.

Grüße
GTE 09/17 [PHEV]
iOn 09/16 [BEV]
3L 03/03 [TDI]
Mei
 
Beiträge: 1788
Registriert: Mo 18. Nov 2013, 13:57

Seiten laden zwei Mal?

Beitragvon 29bde » Do 30. Jan 2014, 20:51

Aber du hast das Problem oben schon verstanden? Es wurde nach Hilfe bei einem iPad gefragt. Leider wurde nicht beschrieben wie und mit welcher App der Zugriff erfolgt. Daher meine Rückfrage. Keiner wollte deine Meinung zu mobilen Endgeräten hören :)
seit 04/18: Nissan Leaf 2.ZERO black (Lieferzeit knapp 6 Monate)
01/14 - 04/18: Nissan Leaf Tekna 24kWh (Euroleaf) "new red"
29bde
 
Beiträge: 306
Registriert: Sa 21. Dez 2013, 23:22
Wohnort: in der Nähe von Kiel

Re: Seiten laden zwei Mal?

Beitragvon Elektrolurch » Do 30. Jan 2014, 20:52

Auf'm Desktop mit Firefox ist das auch so, da stört es aber nicht. Auf'm iPad-Teufelswerk mit Mercury.
ZOE Intens Q210 weiß (F-Import) seit 11.2013
Ratgeber Elektroautos | ZOE-Blog
„Für jedes komplexe Problem gibt es eine einfache Lösung - und die ist die falsche.“ (Umberto Eco)
Benutzeravatar
Elektrolurch
 
Beiträge: 2997
Registriert: Fr 15. Nov 2013, 08:00
Wohnort: Ronnenberg-Benthe (Hannover)

Re: Seiten laden zwei Mal?

Beitragvon Mei » Do 30. Jan 2014, 20:53

29bde hat geschrieben:
Aber du hast das Problem oben schon verstanden? ...


Hallo,

Ja, aber ich habe das Problem nicht.

Muss wohl scheiss "i" betreffen.

Grüße
GTE 09/17 [PHEV]
iOn 09/16 [BEV]
3L 03/03 [TDI]
Mei
 
Beiträge: 1788
Registriert: Mo 18. Nov 2013, 13:57

Seiten laden zwei Mal?

Beitragvon 29bde » Do 30. Jan 2014, 20:53

Elektrolurch hat geschrieben:
Auf'm Desktop mit Firefox ist das auch so, da stört es aber nicht. Auf'm iPad-Teufelswerk mit Mercury.


Ok. Auf dem Desktop habe ich das auch, denn dann wird die gelesen/ungelesen Markierung aktualisiert. Aber mitten im Beitrag verfassen ist mir das noch nie passiert. Hast du das Verhalten auch im Safari?
seit 04/18: Nissan Leaf 2.ZERO black (Lieferzeit knapp 6 Monate)
01/14 - 04/18: Nissan Leaf Tekna 24kWh (Euroleaf) "new red"
29bde
 
Beiträge: 306
Registriert: Sa 21. Dez 2013, 23:22
Wohnort: in der Nähe von Kiel

Anzeige

Nächste

Zurück zu GoingElectric Forum

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste