Vibrationen an S 2017

Elektromotorrad / Zero / Brammo etc

Vibrationen an S 2017

Beitragvon Imp » Do 13. Jul 2017, 10:01

Hallo zusammen,

ich hatte meine S 2017 in der Erstinspektion, aufgrund Terminproblemen und meinem Einsatz als Pendelfahrzeug bei 3000km und nicht bei 1000km.
Dabei wurde auch das neue Softwareupdate aufgespielt.

Nachdem ich die Maschine wieder hatte habe ich festgestellt, dass sie nicht sehr viel, aber doch deutlich rauer fährt und vor allem in Schräglage, beim "wedeln" mit dem Hinterrad schon bei niedrigen Geschwindigkeiten oder auch bei hohen Geschwindigkeiten so ab 120/130 deutlich mehr vibriert als früher, spürbar über die Fußrasten und ein bisschen über den Lenker.
Ich habe bisher vergeblich versucht die Ursache dafür zu finden, konnte aber auch zusammen mit meinem Händler nichts herausfinden.

Den Reifendruck habe ich geprüft, der war zu niedrig, aber keine Veränderung mit korrektem Druck, die Reifen sind noch top.
Was kann das noch sein? Hatte jemand von euch so etwas auch mal? Ich hatte den Riemen in Verdacht, aber die Spannung scheint okay zu sein und man sieht auch nicht, dass er irgendwo reibt. Oder wurde das Motormanagement geändert?

Was mir noch aufgefallen ist: Am Vorderrad sind keine Ausgleichsgewichte vom Auswuchten. Gibt es das? Ein perfekt ausgewuchtetes Rad ohne Korrekturen? Hinten sind welche dran und bei allen Motorrädern, die ich mir seit dem angeschaut habe auch vorne.
Sind bei euch welche dran?

Viele Grüße,
Imp
Benutzeravatar
Imp
 
Beiträge: 12
Registriert: So 5. Feb 2017, 18:32
Wohnort: Freiburg

Anzeige

Re: Vibrationen an S 2017

Beitragvon Christian J » Do 13. Jul 2017, 18:39

Vibrationen (teilweise sehr heftige) hatte ich auch schon - nach einem Reifenwechsel.

Grundsätzlich ist es möglich, dass ein Reifen perfekt gewuchtet ist; aber das hatte ich bisher noch nie. Bei mir sind so 5-15 g an Gewichten dran.

Nachdem ich ein zweites mal beim Reifenhändler war, und die Reifen korrekt ausgewuchtet wurden, waren die Vibrationen weg.

Gruß
Christian
Meine Zero SR 2014
Mein Blog
Meine Facebook Seite

Ökostrom von Naturstrom (26,75 ct/kWh + 8,90 Euro)

Bild
Benutzeravatar
Christian J
 
Beiträge: 321
Registriert: Fr 12. Sep 2014, 10:06
Wohnort: Stuttgart

Re: Vibrationen an S 2017

Beitragvon guzzil » Do 13. Jul 2017, 20:43

Bei mir war die Hinterachsmutter noch lose...
Der schon schieben musste...
2014 Zero FX 2.8
Benutzeravatar
guzzil
 
Beiträge: 43
Registriert: Do 4. Mai 2017, 18:36
Wohnort: Bremerhaven

Re: Vibrationen an S 2017

Beitragvon Imp » Mo 17. Jul 2017, 09:47

Vielen Dank für die Antworten. Ich muss mir mal einen Ständer besorgen und schauen, ob das Vorderrad ausgewuchtet ist.
Zudem scheint das Problem wirklich der Riemen zu sein. Man sieht zwar nicht sehr viel abrieb, aber es sieht so aus als würde er irgendwo schaben. Er liegt auch ganz an der einen Seite der Riemenscheibe hinten an und nicht wie hier beschrieben in der Mitte: http://electricmotorcycleforum.com/boards/index.php?topic=6921.
Die beiden Seiten der Hinterachse sind auch sehr unterschiedlich, auf einer Seite bei Markierung 2 1/3 und bei der anderen bei 3 1/3.

Mal sehen was ich da machen kann, vielleicht nochmal mit meinem Händler sprechen, ich habe keinen Ständer und noch kein Riemenspannungsmessgerät.
Benutzeravatar
Imp
 
Beiträge: 12
Registriert: So 5. Feb 2017, 18:32
Wohnort: Freiburg

Re: Vibrationen an S 2017

Beitragvon guzzil » Di 18. Jul 2017, 18:44

meine FX passt auf eine umgedrehte Brausekiste. Am besten noch Teppich oder Gummiestück dazwischen, damit es nicht rutscht. Der Riemen darf nicht zu stramm sein und die Markierungen sollten schon gleich sein.
Von Gates gibt es eine Gratis- App für die Riemenspannung, die ich aber noch nicht getestet habe.
Der schon schieben musste...
2014 Zero FX 2.8
Benutzeravatar
guzzil
 
Beiträge: 43
Registriert: Do 4. Mai 2017, 18:36
Wohnort: Bremerhaven

Re: Vibrationen an S 2017

Beitragvon bm3 » Di 18. Jul 2017, 19:00

Wenn die Markierungen an den Spannern nicht mehr gleich sind, waren sie es vor der Inspektion ? könnte das die Ursache sein. Dann läuft auch der Antriebsriemen nicht in der Mitte, wie er es soll. Allgemein sollten bei den Markierungen links und rechts keine großen Unterschiede sein, sonst ist entweder dein Rahmen schief oder du fährst mit schief laufendem Hinterrad herum.
Wenn die Werkstatt das wirklich "fabriziert" hat und auf deine Nachfrage nicht nochmal nachgeschaut und korrigiert hat dann solltest du dir Gedanken dazu machen wie es mit dir und dieser Werkstatt weitergeht.
Benutzeravatar
bm3
 
Beiträge: 5749
Registriert: Di 10. Apr 2012, 22:06

Re: Vibrationen an S 2017

Beitragvon Imp » Fr 21. Jul 2017, 14:08

Hallo zusammen, vielen Dank für die ganzen Infos.
Ich habe alles nochmal genau unter die Lupe genommen, das Rad und der der Riemen laufen eigentlich gerade und er berührt die Schulter der Riemenscheibe nur ganz sanft. Ich glaube nicht, dass das die Ursache für das Problem ist.
Es fühlt sich für mich immer mehr danach an, dass das Motormanagement diese Vibrationen verursacht, das würde auch dazu passen weil ja ein Softwareupdate gemacht wurde und am Riemen wohl eher nichts geändert wurde. Vor der Inspektion mit dem Update lief alles hervorragend.

Weiß jemand, ob das Update die Motorsteuerung verändert hat? Mir ist nur bekannt, dass das Batteriemanagement verändert wurde.

Ist es möglich ein Downgrade auf die alte Software zu machen? Damit könnte man sicher ganz schnell feststellen, ob das die Ursache ist.
Benutzeravatar
Imp
 
Beiträge: 12
Registriert: So 5. Feb 2017, 18:32
Wohnort: Freiburg

Re: Vibrationen an S 2017

Beitragvon Christian J » Fr 21. Jul 2017, 22:56

Imp hat geschrieben:
Weiß jemand, ob das Update die Motorsteuerung verändert hat? Mir ist nur bekannt, dass das Batteriemanagement verändert wurde.


Es wurden bei den Revisionen 49-51 wohl die Beschleunigungskurve angepasst: http://zeromanual.com/index.php/Unoffic ... e_Versions

Es sollte das Ansprechverhalten etwas angenehmer machen. Viel mehr ist dazu aber nicht bekannt.

Gruß
Christian
Meine Zero SR 2014
Mein Blog
Meine Facebook Seite

Ökostrom von Naturstrom (26,75 ct/kWh + 8,90 Euro)

Bild
Benutzeravatar
Christian J
 
Beiträge: 321
Registriert: Fr 12. Sep 2014, 10:06
Wohnort: Stuttgart

Re: Vibrationen an S 2017

Beitragvon Imp » Di 25. Jul 2017, 17:14

Das mit der Beschleunigungskurve habe ich auch gemerkt und danach auch gelesen. Gefällt mir nicht so, vorher war es spritziger. Die Rekuperation setzt auch deutlich anders ein. Die Vibrationsquelle konnte ich aber immer noch nicht ermitteln. Ich muss wohl nochmal in der Werkstatt vorbei schauen.

Damit komme ich nochmal zurück zu der Frage: Ist es möglich ein Downgrade zu machen? Die 2017er sollen ja genug Speicher haben um zwei Versionen zu speichern, damit man notfalls auf die alte zurück gehen kann, wenn etwas nicht geklappt hat. Man kann das ja immerhin selbst übers Handy machen. Ich habe aber keine Option gesehen um das Update rückgängig zu machen, das muss dann vermutlich die Werkstatt machen.
Dann könnte man zumindest ausschließen/bestätigen dass es etwas mit der Firmware zu tun hat.
Benutzeravatar
Imp
 
Beiträge: 12
Registriert: So 5. Feb 2017, 18:32
Wohnort: Freiburg

Re: Vibrationen an S 2017

Beitragvon otten.l » Di 25. Jul 2017, 21:06

Hallo Imp,

ich würde wie schon von anderen empfohlen zuerst die Ausrichtung des Hinterrades prüfen. Eine ungleiche Markierung rechts/links an der Hinterachse ist tatsächlich eher ungewöhnlich. Neben der Spannung ist für eine lange Riemenlebensdauer die korrekte Ausrichtung der beiden Ritzel von entscheidender Bedeutung.

Die Vibrationen können auch von einer mangelhaften Motorkalibration kommen. Dabei wird das Offset zu den vom Sinus-Encoder gelieferten Werten zum Achswinkel neu bestimmt, d.h. die zeitliche korrekte Beschaltung der einzelnen Wicklungen sichergestellt. Beim Update ist das Offset ggf. verloren gegangen. Ich würde dir raten den Händler um eine Neukalibrierung zu bitten bevor du weitere Schritte unternimmst.

Gruß Lennart
Zero DSR 13.0, FXS 6.5 / NIU N1s, M1p, M1s / Trinity Uranus, Neptun, Venus / Emco Nova, Novi
Vertragshändler Zero, NIU, Emco, Trinity
Zertifizierter Installateur für Tesla Powerwall
Kostenlose Ladesäule am Betrieb, gespeist aus 60 kWp PV
www.otten.de
Benutzeravatar
otten.l
 
Beiträge: 28
Registriert: So 19. Mär 2017, 11:45
Wohnort: Meppen

Anzeige

Nächste

Zurück zu Elektromotorräder

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast