Negativen Erfahrungen mit Zero DS

Elektromotorrad / Zero / Brammo etc

Negativen Erfahrungen mit Zero DS

Beitragvon HannesHD » Mo 13. Mär 2017, 13:26

Hallo Leute,
ich möchte mit euch auch einmal die negativen Seiten der Firma Zero durchgehen.
Ich fahre meine DS seit Mitte 2016 und habe wenn sie läuft einen riesen Spaß damit.
Allerdings fängt es da schon an, Zero rühmt sich selbst, das sie bessere Akkus verbauen würden als Tesla, aber in Wirklichkeit hängen sie hinterher. Bei Garantie fragen benehmen Sie sich wie ein Startup.
Das normale Laden soll maximal 9h dauern. Ich hatte aber auch schon einige Male den Fall, das ich nach einstecken des Motorrades, ich Lade meist an einer öffentlichen Säule, ich bin das einzige Fahrzeug, also steht mir die volle Leistung zur Verfügung, mir eine Ladezeit von über 11h angezeigt wird, obwohl das Motorrad noch mehr als 30% Ladung hat.
Selbiges Problem taucht auf, wenn ich meinen Adapter (Typ2 auf Schuko) benutze. Dieser Adapter ermöglicht mir das Laden auch an 50kw/h Stationen, trotzdem zieht das Motorrad nur zwischen 600 – 800 Watt.
Und das Laden dauert dann auch wirklich so lang, komme nach 8h wieder zum Bike, 80%.
Auf meine Anfrage bei Zero, wurde das Onboard Ladegerät getauscht, allerdings der Fehler damit nicht behoben.
Das Fahren macht richtig Spaß, deswegen habe ich mir eine gekauft und bin auch bereit sie weiter zu nutzen.
Allerdings gibt es bei meiner, und wie auch bei einigen anderen Fahrer doch erhebliche Probleme.
Plötzlicher Leistungsverlust
Ich fahre auf der Autobahn 120km/h, Akku 40% normale Umgebung, trocken, und auf einmal keine Beschleunigung mehr, die Maschine verliert Geschwindigkeit, bis runter auf 70 km/h.
Egal welcher Modus (Eco, Sport, Custom), keine höhere Beschleunigung, keine Rekuperation.
Da kommt einem schon mal der Bammel, wenn man auf einmal von einem LKW überholt wird.
Ich also raus, Händler angerufen Abschleppwagen und Motorrad zu ihm. Laut Zero nach über 2 Wochen! Kein Fehler feststellbar!
Dies ist mir jetzt schon 2-mal auf der Autobahn passiert und 3-mal auf der Landstraße
Auf der Landstraße sah das so aus: Ich fahre und die Maschine mit über 30% Akku zeigt keine Leistung mehr und bremst mich runter auf 10 km/h. Also schieben zur nächsten Steckdose angesagt!
Wieder ein Log verschickt, wieder kein Feedback. Den Amerikaner ist man als Kunde fast komplett egal, Hauptsache man zahlt.
Nach dem letzten Vorfall steht meine Maschine jetzt seit 4 Wochen beim Händler, ohne dass ich Sie nutzen kann. Schönstes Wetter, du ich muss Auto fahren. Eine Mobilitätsgarantie gibt es nicht.
Nicht mal eine Kompensation für die Entstehenden Mehrkosten!

Der Händler kann nichts tun, weil Zero alles entscheidet, das EU Headoffice in Holland will oder kann nichts tun, und verweist nach USA und USA ist nicht an Kunden interessiert.
Zero DS
Ninebot One
HannesHD
 
Beiträge: 6
Registriert: Mo 13. Jun 2016, 10:41

Anzeige

Re: Negativen Erfahrungen mit Zero DS

Beitragvon Lizzard » Mo 13. Mär 2017, 18:15

Hi Hannes,

ich fahre eine FX seit September 2016 und kann Dir nur zustimmen. Das Fahrzeug an sich ist super und es macht riesen Spaß aber das mit der Elektrik bzw. Programmierung hat Zero NICHT im Griff.

Bei jeder Software hatte ich andere Fehler. Erst den 0006 und nun die gleichen Probleme wie Du (plötzlich keine Leistung mehr).
Das mit dem langsamen Laden (oft nur 300Watt obwohl man alleine an der Steckdose hängt ist das Calex mit 1200W laden könnte) habe ich auch. Mehr als 4A (bei 110Volt) ist meist nicht drin.

Da ich sehr oft Log auslesen und die selber auswerte, kann man schön sehen das da Bugs in der Software sind.
Z.B. sind Temperaturen kleiner 0°C dann Plötzlich > 200°C. Dann steigt die Software komplett aus, das Display blinkt nur noch und das Akku wird leer gesaugt.
Hatte Glück weil ich (fast) täglich an dem Teil vorbei laufe und es durch Zufall gesehen habe bevor das Akku tief entladen war.
Wenn das Teil warm steht ist wieder alles i.O.

Feedback kommt wirklich absolut nicht. Wegen dem Fehler "0006" hat zwar irgendeiner ein Ticktet auf gemacht und ich habe viele Logs geschickt aber nie eine Antwort (auch nicht vom Händler) erhalten. Der Händler meinte nur ich sollte es mal mit der neueren Software testen. ;)

Wie ich gehört habe gibt es schon wieder neue Software (müsste was > 49 sein). Jetzt muss ich nur wieder zu Händler weil man die nicht selber aufspielen kann/darf. Das soll erst an den 2017er Modellen möglich sein.
Da das Händler Netz nicht wirklich eng ist wird das wieder ein Akt mit dem "zum Händler bringen". :(

CU

Eddy
Zero FX 6.5, 2015
Benutzeravatar
Lizzard
 
Beiträge: 31
Registriert: Fr 6. Jan 2017, 14:24
Wohnort: Simmerath

Re: Negativen Erfahrungen mit Zero DS

Beitragvon Christian J » Mo 13. Mär 2017, 19:12

Sich bei Zero direkt zu melden bringt ungefähr so viel wie Harald Krüger bei BMW anzurufen ;-)
Das gilt auch für die Logs. Die braucht ihr nur schicken, wenn ihr dazu vom Support aufgefordert werdet. Ansonsten landen die im Nirvana.

Ob man gute Erfahrungen macht hängt ganz wesentlich vom Händler ab. Deshalb würde mich schon interessieren welchen Händler ihr habt.

Ich habe letzte Woche ein neues Software-Update aufspielen lassen. Obwohl mein Händler (MK Cycle Shop in Esslingen) anfänglich Probleme hatte, konnte er es mit Hilfe von Zero dann doch hinbekommen und ich konnte mein Motorrad wie geplant wieder abholen.

Letztes Jahr musste bei mir der Lader ausgetauscht werden (erst Wackelkontakt und dann tot). Das ging nach vorheriger Anmeldung (Ersatzteil bestellen) dann auch schnell. Das habe ich bei Orange Bike Concept in Karlsruhe machen lassen, und auch mit denen bin ich zufrieden.

Wenn der Händler euch hinhält oder nicht taugt, dann meldet das an Zero weiter. Und zwar nicht der USA Niederlassung, sondern den Verantwortlichen von Zero Deutschland: https://www.facebook.com/zeromcdeutschland/
Damit habe ich zumindest gute Erfahrungen gemacht.

Gruß
Christian
Meine Zero SR 2014
Mein Blog
Meine Facebook Seite

Ökostrom von Naturstrom (26,75 ct/kWh + 8,90 Euro)

Bild
Benutzeravatar
Christian J
 
Beiträge: 319
Registriert: Fr 12. Sep 2014, 10:06
Wohnort: Stuttgart

Re: Negativen Erfahrungen mit Zero DS

Beitragvon HannesHD » Mi 15. Mär 2017, 23:43

Hallo Christian,
danke für auch deine Antwort.
Zu dem FB Auftritt von Zero, kann ich nur negativ Reden.
Dieser wird, auch auf Nachfrage nicht von Zero sondern nur von einer Marketing Firma betreut.
Auf meine Anfrage über FB, wer mir denn bei meinen Fehlern helfen könnte, kam nur der stupide Link zum Customer Service zurück.
Mk, ist ja noch ganz neu im Rennen 2 Monate, da fehlt noch die Erfahrung, Na gut es gibt RescueMe und Logmein für die Händler, trotzdem hat OrangeBc schon mehr Erfahrung.
Wobei ja auch bei OBC, der Werkstat Chef zum Ende 2016 aufgehört hat...


Eddy,
danke, dachte mir auch das ich nicht der einzige in Deutschland bin, bei den Amis gibt es eine ganze Problem Gemeinde...
Das von der Tiefenentladung habe ich auch von meinem Händler schon mitbekommen, vorallem das dann auch Zero nicht zu dem Problem steht.
Das mit dem Laden, natürlich ist ein Netzteil, für die ganze Welt, einfacher als seperates für Europa einzubauen, allerdings sollten wir doch die "Vorteile" unseres Netztes nutzen können.
Ich warte bei meiner noch weitere Schritte ab.
Zero DS
Ninebot One
HannesHD
 
Beiträge: 6
Registriert: Mo 13. Jun 2016, 10:41

Re: Negativen Erfahrungen mit Zero DS

Beitragvon otten.l » So 19. Mär 2017, 13:57

Hallo Hannes,

schade dass du mit deiner Maschine nicht zufrieden bist. Ich bin mir sicher dass sich deine Probleme lösen lassen werden.

HannesHD hat geschrieben:
Das normale Laden soll maximal 9h dauern. Ich hatte aber auch schon einige Male den Fall, das ich nach einstecken des Motorrades, ich Lade meist an einer öffentlichen Säule, ich bin das einzige Fahrzeug, also steht mir die volle Leistung zur Verfügung, mir eine Ladezeit von über 11h angezeigt wird, obwohl das Motorrad noch mehr als 30% Ladung hat.
Selbiges Problem taucht auf, wenn ich meinen Adapter (Typ2 auf Schuko) benutze. Dieser Adapter ermöglicht mir das Laden auch an 50kw/h Stationen, trotzdem zieht das Motorrad nur zwischen 600 – 800 Watt.
Und das Laden dauert dann auch wirklich so lang, komme nach 8h wieder zum Bike, 80%.


Das Bordladgerät hat 1,3 kW, dies ist völlig unabhängig von der verwendeten Säule. Damit solltest du (ohne PowerTank) maximal 9 Stunden für eine Vollladung benötigen. Woher kommt deine Annahme dass das Motorrad nur 600-800 Watt zieht? Falls es die App ist - die angezeigten Werte sind nicht korrekt! Da du allerdings erwähnst dass das Laden tatsächlich zu lang dauert, könnte ein anderes Problem vorliegen. War es zum Zeitpunkt des Ladens sehr kalt?

HannesHD hat geschrieben:
Plötzlicher Leistungsverlust
Ich fahre auf der Autobahn 120km/h, Akku 40% normale Umgebung, trocken, und auf einmal keine Beschleunigung mehr, die Maschine verliert Geschwindigkeit, bis runter auf 70 km/h.
Egal welcher Modus (Eco, Sport, Custom), keine höhere Beschleunigung, keine Rekuperation.
Dies ist mir jetzt schon 2-mal auf der Autobahn passiert und 3-mal auf der Landstraße
Auf der Landstraße sah das so aus: Ich fahre und die Maschine mit über 30% Akku zeigt keine Leistung mehr und bremst mich runter auf 10 km/h.


Dies deutet auf ein nicht ausbalanciertes Pack hin, woraufhin die Maschine gedrosselt wird weil die Spannung einer Zelle zu weit eingebrochen ist. Lädst du regelmäßig auf 100% und lässt die Maschine anschließend noch eine Weile angeschlossen? Das Balancing kann durchaus 1-2 Stunden dauern, auch wenn das Motorrad schon 100% anzeigt. Man darf nicht vergessen dass der angezeigte Ladezustand letzlich nur eine algorithmische Berechnung ist - um die Präzision dieser Berechnung zu erhalten ist eine regelmäßige Kalibrierung in Form von erreichen der Endpunkte (ganz leer oder ganz voll) notwendig.

Wenn du möchtest werfe ich gern mal einen Blick auf deine Logs, schreib mir einfach eine PN. Wenn du Sie einfach (wie von Christian schon beschrieben) an die Standardadresse schickst landen sie tatsächlich im Nirwana. Es wäre gut wenn du mir die genauen Zeitpunkte der Fehler nennen kannst, das erleichtert die Lokalisierung in den Logs.

Der deutsche FB-Auftritt wird nicht von einer Marketing-Firma betreut, beim amerikanischen weiß ich es nicht genau.

Gruß Lennart
Zero DSR 13.0, FXS 6.5 / NIU N1s, M1p, M1s / Trinity Uranus, Neptun, Venus / Emco Nova, Novi
Vertragshändler Zero, NIU, Emco, Trinity
Zertifizierter Installateur für Tesla Powerwall
Kostenlose Ladesäule am Betrieb, gespeist aus 60 kWp PV
www.otten.de
Benutzeravatar
otten.l
 
Beiträge: 28
Registriert: So 19. Mär 2017, 11:45
Wohnort: Meppen

Re: Negativen Erfahrungen mit Zero DS

Beitragvon ZeroRemo » Sa 25. Mär 2017, 21:32

Ich habe mit dem Kontakt bzw. der Abwicklung über die FaceBookSeite der Zero Deutschland Vertretung nur gute Erfahrungen gemacht.

Mir flog ständig die Haussicherung wenn ich die SR laden wollte. Keine 2 h nach meiner kurzen Problemschilderung kam eine Nachricht, dass höchtswahrscheinlich das Ladegerät defekt sei. Dieses sei lagernd und könne bei jedem Zero-Händler bestellt und kostenlos ausgetauscht werden. Gesagt - getan.

Gibt es in deinem Fall denn schon was neues !? Langsam wird das Wetter ja richtig schön ...
Benutzeravatar
ZeroRemo
 
Beiträge: 45
Registriert: Sa 17. Dez 2016, 23:52
Wohnort: 10437 Berlin

Re: Negativen Erfahrungen mit Zero DS

Beitragvon ufty » So 9. Apr 2017, 23:16

Fahre zwar S und nicht DS, habe allerdings auch zum Teil schlechte Erfahrungen mit dem Händler bzw. der Werkstatt gemacht.
Beim Händler bestellte Teile wie Spiegel oder Spritzschutz werden erst nach 6-8 Wochen geliefert, Versandpauschale ist dann 17€...

Die Werkstatt hatte mal einen Mitarbeiter der bei Zero eine Fortbildung gemacht hatte, der wurde aber schon vohr Jahr und Tag gekündigt. Bei einer Inspektion konnte der Werkstattleiter nicht mal den Speicher auslesen, geschweige denn die Fehlerursache des defekten ABS feststellen. Die Werkstatt ist angeblich immer noch eine qualifizierte Werkstatt, trotzdem fahre ich seit einem Monat mit defekten Bremsen...

Der Ersatzakku wurde von Zero auch noch nicht geliefert.
Rabeneick Pedelek-+-Elektroroller JONWAY 3000 Wmit Nabenmotor-+-ZERO S ZF13.0 24.000KM-+-Seit 2012 Verbrennerfrei-+-Naturstromkunde
Benutzeravatar
ufty
 
Beiträge: 193
Registriert: Sa 21. Mai 2016, 16:26
Wohnort: Weserbergland

Re: Negativen Erfahrungen mit Zero DS

Beitragvon Hartmut D. » Mi 12. Apr 2017, 17:51

Hallo Hannes,
habe mir letzten Februar eine kaum gebrauchte 2015er DS mit Zusatzakku von einer Privatperson gekauft.
Das Motorrad hatte gerade mal 350 km runter. Um es kurz zu machen: Einige Schrauben waren verkanntet eingesetzt, das Rücklicht falsch montiert und vor allem der Zusatzakku war ohne Kommunikationskabel verbaut worden. Das alles von einer Elektrofirma die Zeros verkauft hat :o . Da wundert es mich auch nicht dass sie es nicht gewesen sein wollten.
Als Schrauber an Motorrädern war ich entsetzt. Dann bin ich hier in Köln zu Moto Rumpf einem Vertragspartner von Zero. Das ist ein Motorradladen mit Leuten die Motorräder schrauben können!
Bisher brauchte ich nur Zubehör und eben die Verkabelung des Zusatzakkus. Alles wurde schnell und ordentlich erledigt. Wartezeiten und Preise waren transparent und für die zwei TAge in der Werkstatt bekam ich kostenlis eine FX gestellt. Auch das Aufspielen der aktuellen Software war kein Problem.
Nach 10.000 km hatte ich keinen Defekt, brauche nun nur neue Schlappen.
Wünsche dir in Zukunft mehr Glück,
Hartmut
Zero DS 2015er mit Zusatzakku :P
Yamaha XT 650 :twisted:
Benutzeravatar
Hartmut D.
 
Beiträge: 9
Registriert: Mi 12. Apr 2017, 17:24

Anzeige


Zurück zu Elektromotorräder

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast