Erfahrungen mit den Kaufprämie-Anträgen der Bafa

Förderprogramme für den Kauf und Betrieb von Elektroautos

Hat jemand schon den Zuwendungsbescheid für einen C-Zero?

Beitragvon yoyo » Mi 13. Jul 2016, 11:17

Mit der verbindlichen Bestellung bzw. dem Kaufvertrag kann man in der ersten Antragsstufe bei der Bafa einen sogenannten Zuwendungsbescheid bekommen. Da ja der Bafa-Listenpreis für den C-Zero netto € 15.000 beträgt, also auf der Bestellung ein Basispreis von € 13.000 netto (nach Abzug der Citroen-Beteiligung von € 2.000) stehen muss, warte ich auf den ersten Besteller/Antragsteller, der einen Zuwendungsbescheid für einen C-Zero (oder einen iON) bekommen hat.

Kann jemand hier aus dem Forum Vollzug melden? Für wieviel hat denn der Händler einen Kaufvertrag gemacht?
Es ist bereits alles gesagt worden - nur noch nicht von jedem. ;)

Gesendet von meinem Atari ST :geek:
yoyo
 
Beiträge: 253
Registriert: Mi 24. Jun 2015, 12:42

Anzeige

Re: Erfahrungen mit den Kaufprämie-Anträgen der Bafa

Beitragvon markus64 » Sa 16. Jul 2016, 12:31

Meinst du im ernst das die mehr als einen Sachbearbeiter haben der sich um die Anträge kümmert? :o
Die hatten wahrscheinlich mit noch weniger Anträgen gerechnet.[/quote]

Es sind 10 Sachbearbeiter lt. Pressemitteilung der BAFA.
markus64
 
Beiträge: 30
Registriert: Mo 14. Sep 2015, 11:15

Re: Erfahrungen mit den Kaufprämie-Anträgen der Bafa

Beitragvon plock » Sa 16. Jul 2016, 12:59

markus64 hat geschrieben:
Es sind 10 Sachbearbeiter lt. Pressemitteilung der BAFA.

Wow, ganze 10 Sachbearbeiter?
Bei geschätzten 400.000 Anträgen bis zum Auslauf 2019 und noch ca. 600 Arbeitstagen pro Sachbearbeiter bis dahin müssten die guten Damen und Herren pro Tag und Person (abgerundet) 66 Anträge bearbeiten. Bei einem 8 Stunden Arbeitstag also 8 Anträge pro Stunde. Klingt ziemlich sportlich.
Aber die werden wohl mehr Sachbearbeiter Abstellen, wenn es nötig wird. Momentan sind 10 wohl eher noch zu viel. (leider, mehr Anträge wären natürlich schön)
plock
 
Beiträge: 247
Registriert: Do 7. Jul 2016, 13:54

Re: Erfahrungen mit den Kaufprämie-Anträgen der Bafa

Beitragvon BED » Mi 20. Jul 2016, 19:47

Gestern die Stufe eins des Antrags ausgefüllt - bereits beim zweiten Schritt, der Eingabe des Listenpreises bin ich mir nicht sicher, welcher Wert eingetragen werden muss. Mein Leasingvertrag weist mindestens 5 verschiedene Kaufpreise aus!!

Ich finde diesen Prozess echt zum Ko***en. Wie kann man nur so einen Schwachsinn fabrizieren?
Immerhin wurde mir am Ende des Prozesses ein PDF zum Download angezeigt.
Ein Anruf beim bafa hat ergeben, dass ich mich jetzt erst Mal gedulden soll.
:cry:

Armes Deutschland...
BED
_____________________________________________________________________________________________
B250e | ZOE R90 | Model S | Model X
Benutzeravatar
BED
 
Beiträge: 645
Registriert: So 10. Mai 2015, 00:54

Re: Erfahrungen mit den Kaufprämie-Anträgen der Bafa

Beitragvon kitchenman » Do 21. Jul 2016, 07:27

habe letzte Woche auch die Stufe eins ausgefüllt. als ich nicht weitergekommen bin hab ich einfach bei der BAFA angerufen.
Tel 06196 908-1009 - die sind supernett und haben wir weitergeholfen. Jetzt warte ichauf Antwort, damit ich Stufe zwei gleich hinterherschicken kann.
Gruß Stefan
BMW i3 (seit Anfahg 2014) und BMW 225xe i Performance (seit 6/2016)
kitchenman
 
Beiträge: 135
Registriert: Sa 30. Nov 2013, 14:14
Wohnort: gifhorn

Re: Erfahrungen mit den Kaufprämie-Anträgen der Bafa

Beitragvon Jogi » Sa 23. Jul 2016, 11:48

Stufe 2 soeben erfolglos versucht:

Nach korrektem(!) Ausfüllen der ersten Seite der "Verwendungsnachweiserklärung" und anklicken des "Weiter"-Buttons erhalte ich die Meldung, die rot markierten Fehler zu korrigieren.

Da ist aber kein einziges Feld rot markiert!
Die Eintragungen sind mehrfach überprüft, vollständig und korrekt!

Hat jemand das gleiche Problem?
Wenn früher alles besser war,
hätte man's ja auch so lassen können.
Jogi
 
Beiträge: 3191
Registriert: Di 3. Apr 2012, 18:22

Re: Erfahrungen mit den Kaufprämie-Anträgen der Bafa

Beitragvon plock » Sa 23. Jul 2016, 12:02

Jogi hat geschrieben:
Stufe 2 soeben erfolglos versucht:

Nach korrektem(!) Ausfüllen der ersten Seite der "Verwendungsnachweiserklärung" und anklicken des "Weiter"-Buttons erhalte ich die Meldung, die rot markierten Fehler zu korrigieren.

Da ist aber kein einziges Feld rot markiert!
Die Eintragungen sind mehrfach überprüft, vollständig und korrekt!

Hat jemand das gleiche Problem?

Hatte keine solchen Probleme. Mal mit einem anderen Browser probiert?
plock
 
Beiträge: 247
Registriert: Do 7. Jul 2016, 13:54

Re: Erfahrungen mit den Kaufprämie-Anträgen der Bafa

Beitragvon Jogi » Sa 23. Jul 2016, 12:12

Das Problem tritt sowohl bei Firefox als auch beim Internet Explorer auf.
Wenn früher alles besser war,
hätte man's ja auch so lassen können.
Jogi
 
Beiträge: 3191
Registriert: Di 3. Apr 2012, 18:22

Re: Erfahrungen mit den Kaufprämie-Anträgen der Bafa

Beitragvon plock » Sa 23. Jul 2016, 12:33

Dann weiß ich auch nicht. Am besten Mail/Telefonat ans BAFA und später nochmal probieren.
plock
 
Beiträge: 247
Registriert: Do 7. Jul 2016, 13:54

Re: Erfahrungen mit den Kaufprämie-Anträgen der Bafa

Beitragvon Jogi » Sa 23. Jul 2016, 13:00

Yo. Ich hab's jetzt auch mal von einem anderen PC aus probiert, wieder das Gleiche...

Werde am Montag da mal anrufen.
Wenn früher alles besser war,
hätte man's ja auch so lassen können.
Jogi
 
Beiträge: 3191
Registriert: Di 3. Apr 2012, 18:22

Anzeige

VorherigeNächste

Zurück zu Elektroauto Förderung

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste