Ladegerät (Knochen) blinkt rot und bricht ab

Re: Ladegerät (Knochen) blinkt rot und bricht ab

Beitragvon Veluzy » Do 21. Jul 2016, 13:58

Da der Wagen über Nacht etwas 10h und am Tag etwa 9h Stunden rumsteht, ist uns eine schnelle Ladezeit nicht sonderlich wichtig. Und die Installation für 150,-? Wir hatten 2 Kostenvoranschläge von Firmen die unter anderem auf die Installation von Wallboxen spezialisiert sind. Eine eine lag bei ca. 1500 ,- € (Mit einer Wallbox von Menekes für ca 900,-€ )und der andere bei über den VW/Bosch Service ca. 2000,- €. (mit der Bosch Wallbox für etwa 500,- €). Wir wollten BOSCH Wallbox von VW über den anderen Anbieter installieren lassen installieren lassen, da diese nur ja ca. 500,- gekostet hätte. Da diese aber nur über einen Typ A Schutzschalter verfügte hätten wir einen Typ B benötigt der dann wieder bei mehren Hundert eure gelegen hätte. Damit war für uns das Thema Wallbox durch. Werde den Knochen immer wieder Reklamieren wenn es Probleme gibt.
Der Wiederverkaufsfähigkeit ist mir egal, da wir den Wagen nach Ablauf der Zeit beim Händler auf den Hof stellen. Ein Knochen mit der Ladegeschwindigkeit einer Wallbox nutzt mir nichts, da wir zu hause keinen entsprechende Steckdose haben.
Für den Termin bei Wichter in Hamburg haben wir auf Grund der Dringlichkeit einen Vorlauf von "nur" ca. 2 Wochen. Aber das ist alle mal besser als die ca. 6 Wochen die mir unser Händler (also bei dem wir den Wagen gekauft haben) in Aussicht gestellt hatte. Und das ist neben Wichert immerhin einer der Größten in Hamburg
Veluzy
 
Beiträge: 100
Registriert: Mi 7. Jan 2015, 12:53

Anzeige

Re: Ladegerät (Knochen) blinkt rot und bricht ab

Beitragvon Barthwo » Do 21. Jul 2016, 18:23

Volvo Ladekabel für ca. 350 Euro kaufen und eine CEE 16 Steckdose setzen lassen.
Empfohlen extra Kabel von der Verteilung zu dieser Dose.

Das darf so viel nicht kosten. Diese Lösung läuft bei mir jetzt seit über einem halben Jahr problemlos.

Für die Installation einer Wallbox müsste ja auch Strom da sein. Da ist es immer einfacher und billiger und flexibler einfach eine CEE 16 blau Dose setzen zu lassen anstatt einer Wallbox. Und das Zusatz-Ladekabel kannst du auch später wieder verkaufen, eine Wallbox wohl kaum.

Der Original-Knochen liegt für "Notladungen" hinten im Wagen zusammen mit einer guten 25m Verlängerung.
2 Personen mit e-Golf + Opel Astra in Garage
e-Golf Verbrauch: Sommer 13,8, Winter 17,3
Benutzeravatar
Barthwo
 
Beiträge: 146
Registriert: Di 5. Mai 2015, 11:25

Re: Ladegerät (Knochen) blinkt rot und bricht ab

Beitragvon Heidewibli » Do 21. Jul 2016, 20:43

Ich hatte das Knochen-Problem auch - meistens nach 3-4 Stunden (Fahrzeugalter war da ca. 12-13'000 km) . Erster Hinweis vom Händler: meine Elektro-Installation sei Schuld. Da ich aber auch an fremden Steckdosen das gleiche Problem hatte, gab ich nicht nach. Also hin zum Händler, ihm da Auto hingestellt und gesagt, er soll mal Laden - aber bitte lange. Siehe da: bei ihm ist's auch passiert => Habe Ersatzknochen bekommen (von meinem Händler übergangsweise den aus seinem Vorführwagen; Ersatz war aber innert weniger Tage da). Das gleiche ist mir 2 Montae später nochmal passiert; Knochen wieder anstandslos ersetzt.
Habe aber inzwischen den Knochen von Siemens gekauft, der kann 16 A = 3,6 kW, an meiner CEE-Dose. Seit den letzten 20'000 km NULL Problem
E-Golf seit August 2014 - 40'000 km
Heidewibli
 
Beiträge: 1
Registriert: Mo 27. Okt 2014, 08:02

Re: Ladegerät (Knochen) blinkt rot und bricht ab

Beitragvon e-Golf_70794 » Do 21. Jul 2016, 20:57

Barthwo hat geschrieben:
Volvo Ladekabel für ca. 350 Euro kaufen und eine CEE 16 Steckdose setzen lassen.
Empfohlen extra Kabel von der Verteilung zu dieser Dose.

Das darf so viel nicht kosten. Diese Lösung läuft bei mir jetzt seit über einem halben Jahr problemlos.

Für die Installation einer Wallbox müsste ja auch Strom da sein. Da ist es immer einfacher und billiger und flexibler einfach eine CEE 16 blau Dose setzen zu lassen anstatt einer Wallbox. Und das Zusatz-Ladekabel kannst du auch später wieder verkaufen, eine Wallbox wohl kaum.

Der Original-Knochen liegt für "Notladungen" hinten im Wagen zusammen mit einer guten 25m Verlängerung.


Volle Zustimmung, exakt diese Lösung funktioniert seit September 2015 bei mir absolut zuverlässig.
Viele Grüße
Norbert
Meistens hier zu finden: https://evw-forum.de/
Ich war dabei: e-Golf-Treffen in Moers (Oktober 2017)
____________________________________________

seit 09/2015 mit dem 190er elektrisch "golfend"
Bild
Benutzeravatar
e-Golf_70794
 
Beiträge: 151
Registriert: Mo 11. Mai 2015, 11:09

Re: Ladegerät (Knochen) blinkt rot und bricht ab

Beitragvon Goli » Mi 7. Sep 2016, 14:34

Ich hatte das gleich Problem mit dem Knochen an öffentlichen Ladestellen mit Schuko Streckdosen.
Aus ähnlichen Erfahrungen wie oben geschildert ging ich gleich zu einem E-VW-Partner denn wie ich gelernthaben kann u. darf nicht jede Werkstätte an den e-Golf oder e-Up. Hier hatte ich Freitags Vorführeffekt Laden war problemlos. Der Werkstättenmeister sah sich die VIN angesehen und gemeint bei meiner Serie gäbe es hin und wieder Probleme mit dem Knoche Garantie gabs noch, Fürs Wochenende Knochen vom Verkaufsleiter - Am Dienstag Anruf: "Bitte den Austausch abholen und das Leihgerät zurückbringen!" In Garantie erledigt mit einem enormen Papieraufwand. Das könnte der Grund für die o.a.Reaktion sein. Seitdem kein Problem auch bei knapp 50°C auf einem Parkplatz.
Goli
 
Beiträge: 11
Registriert: Fr 5. Feb 2016, 17:32

Re: Ladegerät (Knochen) blinkt rot und bricht ab

Beitragvon Goli » Fr 20. Jan 2017, 12:58

Eagle_86 hat geschrieben:
Bei mir wurde das Ladegerät auf Garantie gegen ein neues ersetzt. Die sollen mal mit deiner VIN in ihr System gucken, dazu gibt's eine Art Rückrufaktion. Es reicht aber nicht nur ein Händler, der e-Autos verkauft, sondern es muss eine e-Werkstatt sein.

Ich habe schon das zweite Ersatzgerät - Mit nur mehr drei Leuchtdioden, etwas größeres Gehäuse und weniger Drall im Kabel.
Hat aber einige Nerven gekostet und war nur mit e- Werkstatt zu handhaben.
Goli
 
Beiträge: 11
Registriert: Fr 5. Feb 2016, 17:32

Re: Ladegerät (Knochen) blinkt rot und bricht ab

Beitragvon TomTom22 » Fr 19. Mai 2017, 16:58

So, jetzt ist es wieder soweit. Das Ladegerät (VW Knochen) blinkt wieder rot und bricht das laden nach 1-3 Stunden ab. Gleiches Problem wie letztes Jahr.
Gott sei Dank hab ich noch die Garantieverlängerung bis nächsten Freitag. Werkstatt ist schon informiert und einen Termin anfang Juni hab ich auch. Allerdings wieder das gleiche Prozedere: die brauchen auch das Auto für mindestens einen Tag. Mietwagen muss ich selber zahlen, und angeblich auch 30% vom Materialwert, also vom Ladegerät. Hm, dachte eigentlich die Garantie(verlängerung) zahlt auch 100%. Muss ich nochmal nachlesen.

Also was die da bei VW so alles machen in letzter Zeit (vom Händler bis zu VW selber), da vergeht mir echt die Lust.

Bin schon am überlegen, ob ich den Knochen überhaupt "reparieren" lasse, oder ob ich mir nicht ein gescheites Ladegerät selber kaufe, welches dann auch unterwegs mit 3,7kW laden kann.
Bild
Benutzeravatar
TomTom22
 
Beiträge: 113
Registriert: Do 12. Mär 2015, 20:14
Wohnort: Mainburg, Bavaria, Germany

Re: Ladegerät (Knochen) blinkt rot und bricht ab

Beitragvon Timohome » Fr 23. Jun 2017, 10:34

Ist zwar schon ein paar tage her dein Beitrag, aber da brauchst du nicht mit zu VW. Es ist ganz ganz einfach erkennbar dass die Dinger zu heiß werden. Und das ist das Problem warum er dann abschaltet. Mit Pech werden die dir einfach sagen das ist kein Defekt sondern REEEEINE Vorsichtsmaßnahme ist dass es nicht brennt :-) Wenn man viel mit ICCB laden muss lohnt sich ein anderes Ladegerät definitiv.
Timohome
 
Beiträge: 188
Registriert: Mi 2. Dez 2015, 11:17

Re: Ladegerät (Knochen) blinkt rot und bricht ab

Beitragvon PowerTower » Fr 23. Jun 2017, 10:57

Selbstverständlich lohnt der Gang zur Werkstatt, wenn man noch ein altes MK5.2 ICCB besitzt. Denn nur bei diesem gibt es unkontrollierte Abbrüche. Das MK6 bzw. der ganz neue eckige Ziegel brechen nur ab, wenn es die Situation wirklich erfordert. Das war bei mir bisher zweimal der Fall - einmal bei 50°C in der prallen Sonne und einmal bei unterdimensionierter Verlängerungsleitung.

Ansonsten geht man eben zu Volvo und holt sich das Mennekes ICCB oder man greift zum weiter entwickelten MK7, welches bei neueren BMW Modellen beiliegt und bis 12 A eingestellt werden kann.
Think PIV4 von 10/2012 bis 12/2015
VW e-up! seit 08/2016
Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Benutzeravatar
PowerTower
 
Beiträge: 4286
Registriert: So 27. Jan 2013, 22:52
Wohnort: Radebeul

Anzeige

Vorherige

Zurück zu e-Golf - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste