Ladegerät (Knochen) blinkt rot und bricht ab

Re: Ladegerät (Knochen) blinkt rot und bricht ab

Beitragvon Timohome » So 26. Jun 2016, 13:04

TomTom22 hat geschrieben:
Ich find unter der Nummer nix auf eBay.

Ich hab mir den Knochen von Volvo daheim an die Wand gehängt. Ist super praktisch. Eine echte Wallbox kommt bei mir erst in die Garage, denn ich ein eAuto hab, dass mindestens 11kw am Typ2 laden kann.


Das liegt daran, dass einer nach meinem post beide weg gekauft hat von dem ;o) 11:25 Uhr sind beide übrigen verkauft worden. Ich dachte es mir fast, fand es nämlich echt günstig...
Timohome
 
Beiträge: 188
Registriert: Mi 2. Dez 2015, 11:17

Anzeige

Re: Ladegerät (Knochen) blinkt rot und bricht ab

Beitragvon Timohome » Fr 1. Jul 2016, 09:07

Wenn noch wer Interesse hat an ICCB, soll mal ne private Nachricht schreiben. Leider nur die 10 A Variante
Timohome
 
Beiträge: 188
Registriert: Mi 2. Dez 2015, 11:17

Re: Ladegerät (Knochen) blinkt rot und bricht ab

Beitragvon Veluzy » Di 19. Jul 2016, 07:13

Hallo zusammen,

wir hatten das Problem vor etwas über einem Jahr. Nach einer Überprüfung des Wagens durch den Händler wurde der Ladeknochen ausgetauscht. Der Ladeknochen wäre aber nicht ursächlich für mein Problem. Seltsam nur, das der Fehler danach nicht mehr auftrat, bis vor etwa 2 oder 3 Monaten. Seit dem haben wir in unregelmäßigen Abständen Ladeabbrüche. Wir Laden sowohl zu hause im Carport als auch in der Firma an einem Überwiegend schattigem Parkplatz mit jeweils 10A. Die 10A sind notwendig, vor allem im Winter, da wir sonst den Akku nicht voll genug für die Fahrt bekomme (76 km je Strecke). Der Knochen liegt immer auf dem Boden und der Stecker und der Knochen liegen im Schatten. Der Fehler tritt bei beliebigen Außentemperaturen auf. Mein Händler bei uns in Stade hat zwar einen Hochvolttechniker der aber am Hochvollbereich keine Reparaturen ausführen (?!?!?!?) darf, daher lehnen die eine Überprüfung ab. Der Händler, in Hamburg bei dem wir den Wagen gekauft haben, meinte wir solle einen Termin machen, ende August oder später wäre möglich. Ich könne zwar den Wagen da lassen, aber man könne überhaupt nicht sagen wie lange es dauern wird bzw. wann der Wagen dann fertig sei. Und den Leihwagen... ja den müsste ich vielleicht selber zahlen oder auch nicht... das wisse man auch nicht. Aber das der Händler eine Pommesbude ist haben wir ja schon mehrfach festgestellt. Nun müssen wir schauen bei welchem Händler was möglich ist. Auf jeden fall nicht zufrieden stellend.

Gruß

Veluzy
[/quote]
Veluzy
 
Beiträge: 100
Registriert: Mi 7. Jan 2015, 12:53

Re: Ladegerät (Knochen) blinkt rot und bricht ab

Beitragvon TomTom22 » Di 19. Jul 2016, 08:13

Hallo Veluzy,

das Problem mit den Händlern scheint ja ein größeres zu sein. Bei mir war es ähnlich. Entweder konnten die Händler nicht, oder sie wollten nicht. Meine Entscheidung ist jedenfalls schon gefallen. Wenn nächstes oder übernächstes Jahr ein Neukauf ansteht, wird es mit Sicherheit kein VW mehr.
Bild
Benutzeravatar
TomTom22
 
Beiträge: 113
Registriert: Do 12. Mär 2015, 20:14
Wohnort: Mainburg, Bavaria, Germany

Re: Ladegerät (Knochen) blinkt rot und bricht ab

Beitragvon AndiH » Di 19. Jul 2016, 08:23

Der ICCB (Knochen) ist eine echte Notlösung die durch häufigen Gebrauch sicher nicht besser wird. Wer Probleme mit der Knochenladung hat sollte als Vergleich zunächst an einer Typ 2 Station laden, um das Fahrzeug als Fehlerquelle auszuschließen. Wer sich den Ärger mit dem Geraffel ersparen will sollte sich eine einfache Wallbox in die Garage hängen, dank Schnarchlader tut es die billigste die zu haben ist. Wenn unbedingt an Schuko geladen werden muss immer folgendes beachten:

- Den Schuko Stecker nicht mit dem Gewicht des ICCB belasten
- Auf Schmutzfreie und satt sitzende Kontakte achten
- Den ICCB Teil nicht zu oft auf den Boden fallen lassen
- Den ICCB nicht direkter Sonnenstrahlung aussetzen

Gruß

Andi
Seit 02/2016 über 1.400 Liter Diesel NICHT verbrannt...
AndiH
 
Beiträge: 1203
Registriert: Mo 22. Feb 2016, 21:49

Re: Ladegerät (Knochen) blinkt rot und bricht ab

Beitragvon Veluzy » Di 19. Jul 2016, 11:46

Hallo,

eine Wallbox kommt für mich nicht in Frage, mit Installation bin ich selbst bei einer günstige Version bei 1500,- €, das ist mir schlich weg zu viel. Zumal unser Verkäufer damals behauptet hatte, das die CSS Geschichte im Konfi die Wallbox sei, und wir es ihm blöderweise geglaubt hatten. Zumal ich dann 2 Boxen benötige, eine in der Firma und eine zu Hause. Daher muss der Knochen ausreichen. Die zu Beachtenden dinge werden beachtet. Das teil wir immer vorsichtig behandelt, liegt nicht in der Sonne und die Kontakte sind sauber usw. Die Möglichkeit über eine Station zu testen steht mir nicht zur Verfügung und müsste auch über einen längeren Zeitraum erfolgen, da der Fehler nicht immer auftritt.

Wir haben nun am 03.08.2016 einen Termin bei einem anderen Händler der uns einen Leihwagen stellt. Für mich steht auch schon fest, das wir 2018 keine VW kaufen werden. Ob es ein eAuto wird steht noch in den Sternen.
Veluzy
 
Beiträge: 100
Registriert: Mi 7. Jan 2015, 12:53

Re: Ladegerät (Knochen) blinkt rot und bricht ab

Beitragvon Timohome » Di 19. Jul 2016, 12:58

Hallo,

wir hatten ja jetzt mehrfach, dass es immer unterschiedlich war (mal geht's , mal nicht). Scheinbar haben aber auch einige Steckdosen das Problem, dass sie hier Fehler und Probleme machen. Vielleicht einfach mal in Betracht ziehen, eine andere Steckdose zu nutzen. Testweise einfach mal mit nem 10 Meter Verlängerungskabel woanders den Strom her beziehen.

Alternativ: Was zeigt denn das Auto bei Ladeabbrüchen an? VCDS zeigt hierzu jeden Ladefehler bei KM und Datum an. Daher kann man das gut lokalisieren.

Zu den VW Händlern: Das ist das gleiche wie damals mit den 3L Lupos. Das Teil war ja in Kleinserie gebaut, ähnlich den Ups und e Golfes. Die Monteure in der Werkstatt kriegen so oder so ihr Geld. Meiner Meinung nach müssten die Angestellte zu den Schulungen schicken, die die E Mobilität verstehen und dafür brennen! Und nicht einen 52 jährigen, der da hin muss, weil wir sind ja jetzt E Händler, der Sch*** setzt sich aber eh nicht durch. Die Leute haben schlichtweg keinen Bock. Allein von nem Verkäufer, von dem ich jetzt nen GTE probe fahren durfte, so arrogant gewesen "jaa die Ladesäulen schalten wir immer ab, damit da nachts keiner dran lädt" ! Da weiß ich einfach wie die ticken. Hauptsache GTI Clubsport verkaufen, darfs noch etwas mehr sein??? So läuft der Hase....
Timohome
 
Beiträge: 188
Registriert: Mi 2. Dez 2015, 11:17

Re: Ladegerät (Knochen) blinkt rot und bricht ab

Beitragvon AndiH » Di 19. Jul 2016, 13:08

Veluzy hat geschrieben:
Hallo,

eine Wallbox kommt für mich nicht in Frage, mit Installation bin ich selbst bei einer günstige Version bei 1500,- €, das ist mir schlich weg zu viel. Zumal unser Verkäufer damals behauptet hatte, das die CSS Geschichte im Konfi die Wallbox sei, und wir es ihm blöderweise geglaubt hatten. Zumal ich dann 2 Boxen benötige, eine in der Firma und eine zu Hause. Daher muss der Knochen ausreichen. Die zu Beachtenden dinge werden beachtet. Das teil wir immer vorsichtig behandelt, liegt nicht in der Sonne und die Kontakte sind sauber usw. Die Möglichkeit über eine Station zu testen steht mir nicht zur Verfügung und müsste auch über einen längeren Zeitraum erfolgen, da der Fehler nicht immer auftritt.

Wir haben nun am 03.08.2016 einen Termin bei einem anderen Händler der uns einen Leihwagen stellt. Für mich steht auch schon fest, das wir 2018 keine VW kaufen werden. Ob es ein eAuto wird steht noch in den Sternen.


Passende Wallboxen gibt es ab 600 Euro, die Installation sollte selbst der Fachbetrieb für ~150 Euro schaffen und ein neuer ICCB kostet auch um die 300 Euro. Der Aufpreis für CCS ist meiner Meinung nach gut angelegt, da bis in ein paar Jahren ein E-Auto ohne CCS kaum verkaufbar sein wird. Du könntest auch erstmal auf einer Seite (zuhause) mit Wallbox anfangen, dann hättest du den Gegentest zum ICCB und schnellere Ladung. Generell halte ich es bei den Problemen und der häufigen Nutzung für sparen am falschen Ende besonders wenn man den Fahrzeugpreis berücksichtigt. Das der Verkäufer schlecht beraten hat steht außer Frage, aber das ist ein Problem welches für Elektroautos generell bei allen Herstellern zu finden ist.
Aber es ist natürlich deine Entscheidung ob du dich bis 2018 rumärgern willst weil der Verkäufer schlecht war und die mitgelieferten ICCB wohl eher weniger haltbar sind, mir wäre die Lebenszeit zu schade.

Gruß

Andi
Seit 02/2016 über 1.400 Liter Diesel NICHT verbrannt...
AndiH
 
Beiträge: 1203
Registriert: Mo 22. Feb 2016, 21:49

Re: Ladegerät (Knochen) blinkt rot und bricht ab

Beitragvon webersens » Di 19. Jul 2016, 15:58

Veluzy hat geschrieben:
Mein Händler bei uns in Stade hat zwar einen Hochvolttechniker der aber am Hochvollbereich keine Reparaturen ausführen (?!?!?!?) darf, daher lehnen die eine Überprüfung ab. Der Händler, in Hamburg bei dem wir den Wagen gekauft haben, meinte wir solle einen Termin machen, ende August oder später wäre möglich. Ich könne zwar den Wagen da lassen, aber man könne überhaupt nicht sagen wie lange es dauern wird bzw. wann der Wagen dann fertig sei. Und den Leihwagen... ja den müsste ich vielleicht selber zahlen oder auch nicht... das wisse man auch nicht. Aber das der Händler eine Pommesbude ist haben wir ja schon mehrfach festgestellt. Nun müssen wir schauen bei welchem Händler was möglich ist. Auf jeden fall nicht zufrieden stellend.

Gruß

Veluzy
[/quote]


Es ist tatsächlich so,daß viele VW Betriebe zwar einen Hochvolttechniker haben,aber nicht reparieren dürfen-speziell nicht,wenn über Garantie/Kulanz abgewickelt werden soll.Natürlich lehnt der nicht zertifizierte VW Betrieb die Reparatur ab.Wenn er trotzdem reparieren würde,bliebe er allein auf den Kosten sitzen.
Es gibt nur wenige ganz spezielle von VW zugelassene/geschulte Hochvolt Stützpunkthändler die das dürfen.
E-Fahrzeuge verkaufen dürfen viele Händler und auch die normalen Servicearbeiten an E-Autos machen,aber die Hochvoltreparatur und Diagnose ist eine völlig andere Geschichte.Ein Betrieb der das machen möchte,muß sehr hohe Investitionen in seine Betriebseinrichtung tätigen(Größenordnung über 50T Euro nur für Werkzeuge und Testgeräte).Das machen eigentlich nur grosse Kettenbetriebe mit einem ihrer Stützpunkte...
In Stade und Umgebung gibt es keinen Händler der Hochvolt reparieren darf....ich musste meinen für eine Rückrufaktion auch zu Wichert bringen(hat mein verkaufender Händler aber alles organisiert) und in Hamburg sind 4 Wochen Vorlaufzeit für einen Werkstatttermin fast schon normal ;)
Benutzeravatar
webersens
 
Beiträge: 343
Registriert: Fr 23. Jan 2015, 12:59
Wohnort: Stade

Re: Ladegerät (Knochen) blinkt rot und bricht ab

Beitragvon Aragon » Di 19. Jul 2016, 16:23

Veluzy hat geschrieben:
Hallo,

eine Wallbox kommt für mich nicht in Frage, mit Installation bin ich selbst bei einer günstige Version bei 1500,- €, das ist mir schlich weg zu viel. Zumal unser Verkäufer damals behauptet hatte, das die CSS Geschichte im Konfi die Wallbox sei, und wir es ihm blöderweise geglaubt hatten. Zumal ich dann 2 Boxen benötige, eine in der Firma und eine zu Hause. Daher muss der Knochen ausreichen. Die zu Beachtenden dinge werden beachtet. Das teil wir immer vorsichtig behandelt, liegt nicht in der Sonne und die Kontakte sind sauber usw. Die Möglichkeit über eine Station zu testen steht mir nicht zur Verfügung und müsste auch über einen längeren Zeitraum erfolgen, da der Fehler nicht immer auftritt.

Wir haben nun am 03.08.2016 einen Termin bei einem anderen Händler der uns einen Leihwagen stellt. Für mich steht auch schon fest, das wir 2018 keine VW kaufen werden. Ob es ein eAuto wird steht noch in den Sternen.


Schau doch mal hier nach - ich hatte dasselbe Problem und habe es damit etwas günstiger und vor allem mobil gelöst!

http://www.egolf-forum.de/index.php/Thr ... -Lifetest/

lG. René
seit 3. Feb. 2015 in Gebrauch / 25'000 km nach BC 14,89 kWh/100km (50% Kurzstrecke, 30% Überland und 20% Autobahn)
Benutzeravatar
Aragon
 
Beiträge: 269
Registriert: Mo 15. Dez 2014, 06:45
Wohnort: CH-Engelburg

Anzeige

VorherigeNächste

Zurück zu e-Golf - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste