ladeabbruch über "Knochen"

Re: ladeabbruch über "Knochen"

Beitragvon PowerTower » Do 7. Sep 2017, 12:59

Wenn du die Möglichkeit hast, dann würde ich dir einfach mal empfehlen, über einen langeren Zeitraum an Typ2 zu laden. Es ist einfach schwer den Fehler einzugrenzen, wenn man nicht ein paar verschiedene Konfigurationen durchspielt. Was sagt das GE Verzeichnis, gibt es eine öffentliche Ladesäule in der Nähe deiner beiden Ladestandorte?

Aus welchem PLZ Gebiet kommst du? Du kannst ja mal einen Blick in die Usermap schauen. Bestimmt wohnt ein erfahrener E-Mobilist in deiner Nähe, der dich gern unterstützen wird.

Die unzuverlässige Vorklimatisierung kann auch an der OCU (Kommunikationsmodul) liegen. Beim e-up! sind alle Fahrzeuge bis Herstellungsdatum 03.11.2014 betroffen. Es ist daher nicht auszuschließen, dass es beim e-Golf ähnlich ist.

Da dein Knochen 2015 getauscht wurde, wird es wohl die MK6 Version sein. Die Info findest du auf dem Typenschild auf der Rückseite unter dem Punkt "Hardware". MK6 funktioniert in der Regel zuverlässig.
Think PIV4 von 10/2012 bis 12/2015
VW e-up! seit 08/2016
Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Benutzeravatar
PowerTower
 
Beiträge: 4285
Registriert: So 27. Jan 2013, 22:52
Wohnort: Radebeul

Anzeige

Re: ladeabbruch über "Knochen"

Beitragvon Veluzy » Di 19. Sep 2017, 12:50

Hallo,

da wir in einer Außenlage auf dem lande Wohnen, ist es uns zumindest zu hause nicht möglich für über einen andren Weg zu laden, den die Nächstgelegene Ladestation ist ca. 10km entfernt. In der "nähe" meines Arbeitsplatzes gibt's es ein paar Ladesäulen, allerdings müssen wir für die Nutzung einen Vertrag mit einem der Hamburger Energieversorger abschließen und die Monatliche Grundgebühr berappen und dann auch sicher sein, das Sie frei ist. Auch Zeitlich ist das für uns nur schwer bzw umständlich realisierbar. Zudem ist es auch keine 100% verlässliche Möglichkeit um die Ursache einzugrenzen, den der Fehler tritt manchmal über einen langen Zeitraum nicht auf. Es kann sein, das es über Tage oder manchmal auch Wochen ohne Probleme geht, und dann an mehren Tagen hintereinander jeweils einen oder mehre Abbrüche gibt. Der Wagen war die gesamte vergangene Woche beim Händler, getestet haben Sie aber nur 2 Ladevorgänge bei 70 gefahren km und hatten dabei (angeblich) keinen Ladeabbruch. Ich fürchte, wir müssen das bis zum ende durchstehen, aber sicher ist dann, das es unser erster und letzter VW war.

Veluzy
Veluzy
 
Beiträge: 100
Registriert: Mi 7. Jan 2015, 12:53

Re: ladeabbruch über "Knochen"

Beitragvon rolfrenz » Di 19. Sep 2017, 19:02

Also wenn das Auto sonst passt - investiere lieber in ein Volvo Mennekes Kabel um ca. 300 €uronen, das funktioniert immer tadellos. Hatte in 3 Jahren noch nie einen Ladeabbruch damit, wenn die Verkabelung der Steckdose grundsätzlich gepasst hat...
VW e-Up! seit 17.04.2014 Bild
TESLA Model ☰ reserviert am 31.03.2016
SONOMOTORS SION Extender reserviert am 2.8.2016
VW e-Golf 300 seit 6.12.2017 Bild
rolfrenz
 
Beiträge: 664
Registriert: So 9. Mär 2014, 19:53

Re: ladeabbruch über "Knochen"

Beitragvon CyberChris » Mi 20. Sep 2017, 16:49

Ich halte nichts davon auf Verdacht ein anderes ICCB zu kaufen.

Hier hilft nur eine systematische Fehlersuche. Wenn das ICCB mit der roten LED einen Fehler anzeigt dann würde ich zunächst prüfen ob die verwendete Schukosteckdose+Zuleitung überhaupt belastbare 230V und eine gute Schutzerdung bereitstellt. Das ICCB überwacht diese Parameter und bricht die Ladung ab wenn da was nicht stimmt. Einen solchen Fehler findet man soweit ich weiß auch nicht detailliert im Fehlerspeicher des Fahrzeugs wieder, da es zwischen ICCB und Fahrzeug keine wirklichen detaillierten Austausch von Diagnoseinformationen gibt.

Veluzy hat geschrieben:
Eine falsche Verdrahtung sollte man ausschließen können da dieses Gebäude seit Fast 30 Jahren steht und ich auch Maschinen betrieben werden die hohe Sromlasten verursachen weben aber an einer Sicherung.


Das könnte genau das Problem sein, das Anlaufen von großen Lasten erzeugt i.d.R. Spannungsschwankungen im Netz. Vermutlich schlägt dann die Schutzfunktion im ICCB an. In diesem Fall würde ich eine Langzeitmessung an der Dose machen die solche Spikes mit aufzeichnen kann. Für ein "dreckiges Versorgungsnetz" kann das Fahrzeug nichts.

Grüße,
Christian
Benutzeravatar
CyberChris
 
Beiträge: 361
Registriert: Do 23. Jul 2015, 19:46

Re: ladeabbruch über "Knochen"

Beitragvon Veluzy » Do 21. Sep 2017, 12:09

Hallo,

also einen neuen Ladeknochen werden wir uns nicht mehr zulegen, da der Wagen eh Anfang 2019 zurückgeht.

Was die Absicherung bzw. die Lasten angeht, haben in der Firma mehre unabhängige Stromnetze mit unabhängigen Sicherungskästen und Zählern . Der Fehler tritt in mindestens 2 der Stromkreise auf. Zudem tritt der Fehler ja auch bei uns zu hause auf und unser Haus ist aus Mitte der 2000er. VW hat uns heute mitgeteilt, dass eine Wandlung oder ähnliches nicht mehr in Frage kommt, da die 2 Jahre ja schon um sind. Nun gut wir werden mit der Problematik noch bis Anfang 2019 leben müssen und uns dann für ein Auto einer andren marke und eines andere Konzerns entscheiden. Ein Elektroauto wird es vermutlich auch nicht...

Veluzy
Veluzy
 
Beiträge: 100
Registriert: Mi 7. Jan 2015, 12:53

Vorherige

Zurück zu e-Golf - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast