Erste 400 km fahrt, alles mist

Re: Erste 400 km fahrt, alles mist

Beitragvon michael060392 » Fr 9. Feb 2018, 10:16

Bei mir ist die Überführungsfahrt ja auch erst zwei Wochen her. Ich kann diese Erfahrung absolut nicht bestätigen. Ich konnte an jedem Ladestandort laden, ohne Abbrüche und ohne Gechecker. Natürlich ist es nervig, dass man auf eine Planung angewiesen ist. Es ist ja zumindest schon so weit, dass man mit dem Plugsurfing-Chip eigentlich flächendeckend an der deutschen Autobahn-Ladeinfrastruktur laden kann. Das Roaming funktioniert. Wir machen uns das Leben ja deswegen schwerer, weil wir die Preise zu hoch finden. Und in dem Moment wird es ja erst komplex. Wenn wir uns nicht über die Roaming-Preise aufregen, ist es überhaupt kein Problem, mit dem Anbieter-übergreifenden Laden.

Es wäre ein leichtes, auf der Beschilderung der Rasthöfe einfach ein Symbol für die Elektrotankstelle anzubringen. Und es wäre für VW auch ein leichtes, die serienmäßig verbaute SIM-Karte auch für die Online-Dienste des Navis zu verwenden. Es wäre ein leichtes, den Infrastrukturanbietern zu ermöglichen, ihre Daten in das VW-Navi einzupflegen. Es wäre auch ein leichtes für Apple, CarPlay für andere Navis zu öffnen. Dann könnte jemand eine E-Mobilisten-Navi-App programmieren.

Heute muss man halt eine Routenplanung machen. Ist halt so...
michael060392
 
Beiträge: 76
Registriert: Do 27. Apr 2017, 17:06
Wohnort: Gießen

Anzeige

Re: Erste 400 km fahrt, alles mist

Beitragvon Blue shadow » Fr 9. Feb 2018, 10:30

Bei der beschilderung bitte gleich die mögliche ladekarten fett und beleuchtet anzeigen....ob belegt...defekt...und bei den staumeldungen wartezeiten durchsagen

Niemand hat T&R gezwungen adhoc umzustellen....all das chaos mit den umstellungen, wäre auch noch zu gratiszeiten möglich gewesen. Ich verstehe nicht, warum es keine übergreifende ladekarte von denen gibt...mit einheitlichen tarif
ExKonsul leaf blau winterpack ca 34.000 km Spannung und Spass mit Akku und Golfball punktierter Oberfläche zur cw reduzierung....brusa booster in arbeit...in warteschleife auf upgrade 40 kwh in 24 monaten
Benutzeravatar
Blue shadow
 
Beiträge: 3299
Registriert: Mi 28. Okt 2015, 09:47
Wohnort: Im wald von waldbröl

Re: Erste 400 km fahrt, alles mist

Beitragvon Isomeer » Fr 9. Feb 2018, 10:41

Kermit hat geschrieben:
Ich mache mich endlich auf die letzte Etappe. Nach fast 8 Stunden und 37,5€ für 400km komme ich schließlich zuhause an.

Ich glaube nicht das ich in nächster Zeit nochmal eine längere Strecke mit dem E-Golf fahre.


Zunächst mal ein großes Dankeschön für Deinen Bericht. Schockierend, ehrlich und unterhaltsam ;)
Die nachfolgenden Diskussionen ebenfalls.
Fazit für mich: Der kleine Smart ist für die homezone prima, aber für alles andere kann man bis auf Weiteres nur Tesla kaufen.
Smart 453 ED - Uhr funktioniert nicht, Vorklimatisierung funktioniert nicht, App funktioniert nicht. Das Beste.... oder Nichts :evil: ?
Isomeer
 
Beiträge: 804
Registriert: So 25. Sep 2016, 18:38
Wohnort: Datteln / NRW

Re: Erste 400 km fahrt, alles mist

Beitragvon Helfried » Fr 9. Feb 2018, 10:47

Isomeer hat geschrieben:
Fazit für mich: Der kleine Smart ist für die homezone prima, aber für alles andere kann man bis auf Weiteres nur Tesla kaufen.


Eigentlich hat er ja die Überstellungsfahrt mit einem VW Golf gemacht, nicht mit einem Smart. Mit dem Golf sollten ein paar hundert Kilometer schon zu schaffen sein.
Helfried
 
Beiträge: 6025
Registriert: So 7. Aug 2016, 17:26

Re: Erste 400 km fahrt, alles mist

Beitragvon Isomeer » Fr 9. Feb 2018, 10:50

Helfried hat geschrieben:
Eigentlich hat er ja die Überstellungsfahrt mit einem VW Golf gemacht, nicht mit einem Smart. Mit dem Golf sollten ein paar hundert Kilometer schon zu schaffen sein.

Ja, bemerkenswert.
Aber für Männer, die Frauen und Kinder haben kämen bei solchen Geschehenissen im Rahmen einer Familientour sehr schnell Scheidungskosten und Unterhaltszahlungen zum tragen. Das macht den business case schnell rot ;)
(und der Smart war das Beispiel zu meiner Situation, siehe Signatur)
Smart 453 ED - Uhr funktioniert nicht, Vorklimatisierung funktioniert nicht, App funktioniert nicht. Das Beste.... oder Nichts :evil: ?
Isomeer
 
Beiträge: 804
Registriert: So 25. Sep 2016, 18:38
Wohnort: Datteln / NRW

Re: Erste 400 km fahrt, alles mist

Beitragvon Floschi » Fr 9. Feb 2018, 11:24

Ich bin gespannt - die 2. längere Fahrt mit dem iMiev kommt am 8.4. nach Sinsheim zum E-Autotreffen "Alternative Antriebe".

Meine erste Tour war die Überführung aus Limburg bei Schneetreiben im Dezember Richtung Rheinland.
2 mal geladen auf den 140 km. Heizung eher weniger an, weil ich das ja alles noch nicht einschätzen konnte.
Hat alles kostenfrei geklappt. Die Wahl von Rastplatz Fernthal war für die Süd - Nord Fahrt suboptimal, da man von Fernthal ja nur mit Trick wieder in Richtung Norden auffahren kann (aber da die Runterfahrt dank 10cm Schnee und neuem Auto für mich nicht die Option war) und somit eine Ehrenrunde Richtung Süden, drehen und wieder weiter nach Norden nötig war.

Dann noch kostenfrei in Siegburg Ost 17 Minuten nachgeladen. Passte super für Leverkusen.

Am 8.4. also mit 3-4 Stopps nach Sinsheim mit bezahlen - bin gespannt.
Bild
Benutzeravatar
Floschi
 
Beiträge: 126
Registriert: Mi 16. Sep 2015, 08:49
Wohnort: Leverkusen

Re: Erste 400 km fahrt, alles mist

Beitragvon Helfried » Fr 9. Feb 2018, 11:52

Isomeer hat geschrieben:
Aber für Männer, die Frauen und Kinder haben kämen bei solchen Geschehenissen im Rahmen einer Familientour sehr schnell Scheidungskosten und Unterhaltszahlungen zum tragen.


Niemand nimmt in einem E-Auto ohne genaueste Planung Frauen mit, die keinen Tau von der Sache haben, in der Schule in Physik gaaanz schlecht waren und es auch sonst im Alltag eher streng mit dem Mann nehmen. :mrgreen:

Kennt ihr auch nur ein einziges Youtube mit quengelnden Frauen in einem E-Auto? Eben. ;)
Helfried
 
Beiträge: 6025
Registriert: So 7. Aug 2016, 17:26

Re: Erste 400 km fahrt, alles mist

Beitragvon Matze77 » Fr 9. Feb 2018, 13:28

Mal wieder zurück zum Thema: alles Mist und laden mit der C&F funzt nicht.

Ich hab dazu jetzt mal bei VW-FS (C&F) angerufen und gefragt wie das mit der Vorläufigen Karte so ist.

1. Man bekommt angeblich Zugangsdaten zur C&F App für die interims Karte
2. Alle in der App aufgelisteten Säulen können genutzt werden, es wird angeblich auch gezeigt ob die Station frei ist - wenn diese das unterstützt - und ob via Karte oder App freigeschaltet werden kann
3. Bei Innogy ist es aktuell so: nur AC Laden ist möglich. Daher funktionieren zur Zeit die Tripplecharger nicht mit C&F. Es wird aber angeblich daran gearbeitet das auch DC wieder möglich ist.

Für mich persönlich ist der Tarifdschungel so schlimm an der Sache. Tankstellen für Bezin und Diesel machen es doch vor. Warum muß hier das Rad wieder neu erfunden werden? Einfach den Preis für jede Ladeart an die Säule schreiben und dann via EC / Kreditkarte / PayPal / Bar-Vorauskasse oder wie auch immer laden und gut wärs. Aber nein, hier in Deutschland gibts aktuell Tarife für z.B. DC laden zwischen kostenlos bis 30€ pro Stunde alles. Und niemand weiß es zu 100% im vornherein.
Bestellt am 06.10.2017 - Voraussichtlicher Liefertermin lt. Händler: KW10 / 2018, Abholungstermin in DD am 09.03.2018 9:00 Uhr :hurra:
Als Familienkutsche/Langstreckenfresser bleibt derweil ein A6 Avant 3.0tdi
Matze77
 
Beiträge: 81
Registriert: Sa 28. Okt 2017, 09:19
Wohnort: Bad Abbach

Re: Erste 400 km fahrt, alles mist

Beitragvon acurus » Fr 9. Feb 2018, 14:06

Zu 1: korrekt.
Zu 2: auch korrekt.
Zu 3: DA ist das Chaos, es gab Berichte im Forum das vereinzelt schon DC Säulen von T+R/innogy in der App aufgetaucht sind.
Eine andere Meinung ist kein persönlicher Angriff, und kein Fahrzeug ist das einzig wahre und optimale Fahrzeug!

Unser Blog zur Elektromobilität im Allgemeinen und zum e-Golf im Besonderen: https://1.21-gigawatt.net
Benutzeravatar
acurus
 
Beiträge: 682
Registriert: Do 11. Mai 2017, 07:12
Wohnort: Warburg

Re: Erste 400 km fahrt, alles mist

Beitragvon EV-Jens » Fr 9. Feb 2018, 14:51

Misterdublex hat geschrieben:
App: Wir haben ein Uralt-Android-Gerät extra im Auto liegen wegen der verschiedenen Apps. Dort läuft die e-kWh-App ganz gut.

ekWh ist wohl die alte App, hab noch nicht geschaut ob man die noch runterladen kann!?
EDIT: nein, ist nicht mehr im PlayStore.
Für die neue innogy-App ist mein Gerät zu ALT.

Ich habe NM- und ZE.Pass-Karte und möchte mir eigentlich nicht noch mehr Verträge, Karten und RFID-Nöppel zulegen.
Die Zeiten wo man einen extra Rollkoffer für die Zugangskarten-Sammlung brauchte sollten im Jahre 2018 eigentlich vorbei sein.
Ebenso wenig möchte ich eine App-Sammlung auf dem Smartphone, alle mit unterschiedlichen Bedienkonzepten, Paßwörtern, ...

In Jettingen-Scheppach habe ich meine NM-Karte an den Leser gehalten, nach 10s stand "Authorisierung erfolgreich" im Display und der Strom floß in Strömen :D.
So muß es funktionieren.
"Unkraut ist die Opposition der NaturBildgegen die Regierung der Gärtner." (O. Kokoschka)

[Ex: Scootelec, EVT168, Saxi, Renault Express, Th!nk. Zoe R90 seit 24.02.17]
EV-Jens
 
Beiträge: 113
Registriert: Mi 10. Feb 2016, 10:41

Anzeige

VorherigeNächste

Zurück zu e-Golf - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast