Frage zur programmierbaren Abfahrtzeiten bzw. der Klimatisie

Re: Frage zur programmierbaren Abfahrtzeiten bzw. der Klimat

Beitragvon Veluzy » Do 5. Mär 2015, 09:05

Dann kann man die programmierte Abfahrzeit ja eigentlich in die Tonne werfen. Wen ich eine Startzeit eingebe und der Wagen zum abfahrzeitpunkt nicht so klimatisiert ist wie ich es eingestellt habe und noch ewig darüber hinaus braucht ist es ja einfacher das ganze Manuel zu erledigen oder man gibt als Abfahrtzeit einfach 20 Minuten früher ein. 15 Minuten bringen nix, das hatte ich schon versucht.
Veluzy
 
Beiträge: 100
Registriert: Mi 7. Jan 2015, 13:53

Anzeige

Re: Frage zur programmierbaren Abfahrtzeiten bzw. der Klimat

Beitragvon Maverick78 » Do 5. Mär 2015, 13:43

Wie gesagt, bei mir geht es wunderbar. Stimmt denn deine Uhrzeit?
Maverick78
 

Re: Frage zur programmierbaren Abfahrtzeiten bzw. der Klimat

Beitragvon Veluzy » Do 5. Mär 2015, 13:52

Ja, die Urzeit stimmt. Der freundliche Herr bei der Übergabe in WOB hat GPS Zeit GMT +1 eingestellt. Im Display wird auch die korrekte Zeit angezeigt.

Das Laden des Wagens habe ich aus der Abfahrzeit entfern und lade jetzt Manuell, da ich, wenn er nicht vollständig läd oder das laden einfach abbricht ( wie in einem anderem Thread zu lesen ist), die 76km zur Arbeit möglicherweise nicht schaffe.
Veluzy
 
Beiträge: 100
Registriert: Mi 7. Jan 2015, 13:53

Re: Frage zur programmierbaren Abfahrtzeiten bzw. der Klimat

Beitragvon Maverick78 » Do 5. Mär 2015, 14:03

Ja bei mir ähnlich. Ich habe auch GPS und hab die Batterieuntergrenze auf 100% gestellt und den e-Manager nur noch für's vorheizen. Hat mich bisher nicht einmal im Stich gelassen die Heizung.
Maverick78
 

Re: Frage zur programmierbaren Abfahrtzeiten bzw. der Klimat

Beitragvon Tika » Do 5. Mär 2015, 14:19

Ich weiß grad nicht, ob mir irgendeine wichtige Information fehlt, aber: Warum wendet ihr euch bei solchen erwiesenen, echten Problemen mit euren e-Göfen nicht einfach an VW? Würde ich jedenfalls so machen :-)
Seit 24.06.2015: e-Golf (CCS, ACC, Keyless, Winter, Car-Net...)
01.04.2016, 05:00 MESZ: Reservierung Tesla Modell ≡ (common_reservation_id: 443xxx)
Model3Tracker | TFF-Forum.de - 250 neue Fördermitglieder für die DUH!
Benutzeravatar
Tika
 
Beiträge: 563
Registriert: Fr 12. Sep 2014, 12:49
Wohnort: Bremen

Re: Frage zur programmierbaren Abfahrtzeiten bzw. der Klimat

Beitragvon Maverick78 » Do 5. Mär 2015, 14:38

Hab ich bereits getan bzgl meiner Car-Net Probleme. Resultat: keines. Ticket liegt seit 2 Wochen unbearbeitet beim "Spezialisten Team". Auf telefonische Nachfrage kam immer nur, "Ich soll mich gedulden".
Maverick78
 

Re: Frage zur programmierbaren Abfahrtzeiten bzw. der Klimat

Beitragvon Veluzy » Do 5. Mär 2015, 17:57

Also die Abfahrzeiten kann man wirklich vergessen. Ich habe 16:35 als Abfahrtzeit eingestellt. Klimatisiert wurde von 16:25 bis 16:50.
Veluzy
 
Beiträge: 100
Registriert: Mi 7. Jan 2015, 13:53

Re: Frage zur programmierbaren Abfahrtzeiten bzw. der Klimat

Beitragvon Maverick78 » Fr 6. Mär 2015, 10:37

So heute hat es mich auch erwischt. Auto war heute morgen nicht vorgeheizt. Einzige Auffälligkeit, ich habe seit gestern 18 Uhr keine Verbindung zu Car-Net gehabt, auch Update drücken lief immer nur auf Timeout. Zusammenhang?
Maverick78
 

Re: Frage zur programmierbaren Abfahrtzeiten bzw. der Klimat

Beitragvon Veluzy » Fr 6. Mär 2015, 10:50

Ich habe zwar auch öfter das Problem, das CarNet die Daten nicht aktualisiert. Das sieht dann so aus das Carnet zwar eine Verbindung aufbaut aber oben rechts in der Ecke dann zuletzt aktualisiert vor 55 Minuten oder so steht. Time Outs hatte ich zwar auch schon, aber nur für wenige Minuten, beim 2 oder 3. versuch ging es dann.
Heute hatte ich als Startzeit 5:05 eingegeben, gestartet wurde um 4:50 und beendet um 5:20. ca. 10 bis 15 Minuten vor der eingestellten Abfahrzeit das heizen zu beginnen und ca. 15 Minuten nach der eingestellten Abfahrzeit zu beenden.

Das Auto war gestern Abend und heute Morgen übrigens endlich mal warm.
Veluzy
 
Beiträge: 100
Registriert: Mi 7. Jan 2015, 13:53

Re: Frage zur programmierbaren Abfahrtzeiten bzw. der Klimat

Beitragvon Aragon » Fr 6. Mär 2015, 12:49

Veluzy hat geschrieben:
Ich habe zwar auch öfter das Problem, das CarNet die Daten nicht aktualisiert. Das sieht dann so aus das Carnet zwar eine Verbindung aufbaut aber oben rechts in der Ecke dann zuletzt aktualisiert vor 55 Minuten oder so steht. Time Outs hatte ich zwar auch schon, aber nur für wenige Minuten, beim 2 oder 3. versuch ging es dann.
Heute hatte ich als Startzeit 5:05 eingegeben, gestartet wurde um 4:50 und beendet um 5:20. ca. 10 bis 15 Minuten vor der eingestellten Abfahrzeit das heizen zu beginnen und ca. 15 Minuten nach der eingestellten Abfahrzeit zu beenden.

Das Auto war gestern Abend und heute Morgen übrigens endlich mal warm.


Hatte es etwas mit dem letzten Fahrmodus zu tun? Könnte es sein, dass man im öko+ Modus abschaltet und dieser Modus dann beim Vorwärmen übernommen wird - also nur Lüftung? Das wäre dann eine Erklärung für die nicht vorgeheizten Golfis :?:
seit 3. Feb. 2015 in Gebrauch / 25'000 km nach BC 14,89 kWh/100km (50% Kurzstrecke, 30% Überland und 20% Autobahn)
Benutzeravatar
Aragon
 
Beiträge: 268
Registriert: Mo 15. Dez 2014, 07:45
Wohnort: CH-Engelburg

Anzeige

VorherigeNächste

Zurück zu e-Golf - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste