Schädigung am Akku

Schädigung am Akku

Beitragvon Elko » Mo 2. Nov 2015, 10:06

Vor ein paar Monaten hab ich noch gepostet, 74tsd km und keine einbuße….
Jetzt nach 75,500km merke ich es doch, und zwar gewaltig…

max 12 kWh bekomme ich nur mehr aus meinem Akku, und das hat nichts mit der Kälte zu tun, da ich am Arbeitsplatz eine Beheizte Garage habe und von dort immer mit 20-25 Grad Akkutemp. starte.
Früher kam ich mit 55-60% Zuhause an jetzt sind es 45%,
bei (55% Hälfte der Skala) sind 6kWh verbraucht
Abregelung der Leistung erfolgt bei mir jetzt bei 8%, und bei 6% schaltet er das System ab.

Der Sommer und meine 3 Langstreckenfahrten (444/400/660)mit Akkutemp. von
2x 40 Grad und
1x knappe 50 Grad taten den Akkus wohl nicht so gut.

Obwohl bei CHAdeMO-Ladung die Klima alles wieder auf 30 Grad runtergekühlt hat,
Die Reichweite beträgt jetzt gerade max. 100km bei Autobahn natürlich noch weniger laut Anzeige sind es dann 60-70km

Mal schauen was da jetzt noch Raus kommt.

pict_2015-10-28_07-46-37.png


pict_2015-10-28_07-56-53.png


elektrische Grüße
Thomas (Elko)
07.01.2012-11.10.2013 Tazzari Zero
13.10.2013-08.09.2016 Mitsubishi i-MiEV (105.000 km)
seit 27.08.2015 CityEL Bj: 1990
seit 09.09.2016 Kia Soul EV

http://www.elko-electric.at

"Wer braucht V6 oder V8 ?
Ich hab 360V DC!" :ugeek:
Benutzeravatar
Elko
 
Beiträge: 919
Registriert: Di 10. Sep 2013, 19:31
Wohnort: Berndorf

Anzeige

Re: Schädigung am Akku

Beitragvon rolandp » Mo 2. Nov 2015, 10:30

Hallo,

wen ich das richtig sehe hat einen Zelle 500mV weniger als die max. Zelle mV hat !

Hier hat einer hier ein super Video auf Youtube gestellt wie man den Akku wechselt...denke das kommt auf die zu.

Der Nachteil bei Serienschaltungen ist hat das eine schwache Zelle den ganzen Akku nieder macht...wie bei der berühmten Kette...das schwächste Glied usw..

RolandP
Zuletzt geändert von TeeKay am Mo 2. Nov 2015, 17:26, insgesamt 1-mal geändert.
Grund: Bitte halte dich an die Forenregeln zum Thema Zitate.
Ford Connect Electric und Fiat 500e
85% elektrisch unterwegs :-)
Benutzeravatar
rolandp
 
Beiträge: 916
Registriert: So 2. Nov 2014, 19:43
Wohnort: Kärnten

Re: Schädigung am Akku

Beitragvon Elko » Mo 2. Nov 2015, 11:49

rolandp hat geschrieben:
Hallo,

wen ich das richtig sehe hat einen Zelle 500mV weniger als die max. Zelle mV hat !

Hier hat einer hier ein super Video auf Youtube gestellt wie man den Akku wechselt...denke das kommt auf die zu.

Der Nachteil bei Serienschaltungen ist hat das eine schwache Zelle den ganzen Akku nieder macht...wie bei der berühmten Kette...das schwächste Glied usw..

RolandP


Ja Zelle 11 und Zelle 19 sind recht Schwach, so wie das aber aussieht sind be3i mir alle Zellen dann schon relativ Müde sodass der Autausch der 2 Zellen auch keine wirkliche Besserung ergeben wird,

Ich Durchforste gerade einige Amerikanische Foren da gabs so einen Fall schon mal Danke an me68 :danke:

Der übrigends auch das Video gepostet hat ;)

elektrische Grüße
Thomas (Elko)
Zuletzt geändert von Elko am Mi 4. Nov 2015, 14:37, insgesamt 2-mal geändert.
07.01.2012-11.10.2013 Tazzari Zero
13.10.2013-08.09.2016 Mitsubishi i-MiEV (105.000 km)
seit 27.08.2015 CityEL Bj: 1990
seit 09.09.2016 Kia Soul EV

http://www.elko-electric.at

"Wer braucht V6 oder V8 ?
Ich hab 360V DC!" :ugeek:
Benutzeravatar
Elko
 
Beiträge: 919
Registriert: Di 10. Sep 2013, 19:31
Wohnort: Berndorf

Re: Schädigung am Akku

Beitragvon rolandp » Mo 2. Nov 2015, 11:56

Hallo Videoposter ;-),

ein guter Weg die Zellen zu testen ist halt der Innenwiderstand bei Last da kann man ganz gut erkennen wo der Weg hin geht...

RolandP

R
Zuletzt geändert von TeeKay am Mo 2. Nov 2015, 17:26, insgesamt 1-mal geändert.
Grund: Bitte halte dich an die Forenregeln zum Thema Zitate.
Ford Connect Electric und Fiat 500e
85% elektrisch unterwegs :-)
Benutzeravatar
rolandp
 
Beiträge: 916
Registriert: So 2. Nov 2014, 19:43
Wohnort: Kärnten

Re: Schädigung am Akku

Beitragvon Elko » Mo 2. Nov 2015, 12:05

rolandp hat geschrieben:
Hallo Videoposter ;-),

ein guter Weg die Zellen zu testen ist halt der Innenwiderstand bei Last da kann man ganz gut erkennen wo der Weg hin geht...

RolandP

R


Nicht Falsch verstehen, Ich hab das Vid. nicht Geposter sondern me68.

Beim Stöbern bin ich auf ein Video gestoßen

https://www.youtube.com/watch?v=PkWW5w2e4XU

du könntest recht haben mit den (2) Zellen

elektrische Grüße
Thomas (Elko)
Zuletzt geändert von Elko am Mi 4. Nov 2015, 14:38, insgesamt 2-mal geändert.
07.01.2012-11.10.2013 Tazzari Zero
13.10.2013-08.09.2016 Mitsubishi i-MiEV (105.000 km)
seit 27.08.2015 CityEL Bj: 1990
seit 09.09.2016 Kia Soul EV

http://www.elko-electric.at

"Wer braucht V6 oder V8 ?
Ich hab 360V DC!" :ugeek:
Benutzeravatar
Elko
 
Beiträge: 919
Registriert: Di 10. Sep 2013, 19:31
Wohnort: Berndorf

Re: Schädigung am Akku

Beitragvon rolandp » Mo 2. Nov 2015, 12:45

Das Viedeo mit Russisch zeigts ganz gut...

Da Zelllen kapuuut... ;-)

RolandP
Zuletzt geändert von TeeKay am Mo 2. Nov 2015, 17:27, insgesamt 1-mal geändert.
Grund: Bitte halte dich an die Forenregeln zum Thema Zitate.
Ford Connect Electric und Fiat 500e
85% elektrisch unterwegs :-)
Benutzeravatar
rolandp
 
Beiträge: 916
Registriert: So 2. Nov 2014, 19:43
Wohnort: Kärnten

Re: Schädigung am Akku

Beitragvon me68 » Mo 2. Nov 2015, 15:49

rolandp hat geschrieben:
Das Video mit Russisch zeigts ganz gut...

Hallo!

... das ist portugiesisch ... João Soares alias Malm ist aus Portugal.

Martin
Bild

... unterwegs mit einem Citroen C-Zero, Bj. 8/2012
... unsere Vereinsseite: facebook.com/emobility.at
me68
 
Beiträge: 364
Registriert: So 5. Mai 2013, 10:54
Wohnort: Burgenland/Österreich

Re: Schädigung am Akku

Beitragvon rolandp » Mo 2. Nov 2015, 15:54

Na sorry, hatte da keinen Plan :-),

Aber den sein Akku ist musetot...warum auch immer.

Nur mal zu meinen Lipo Erfahrungen wenn ein Akku mehr als 150mV abweicht ist der bald tot...und unter 3,0V entladen ist nicht gerade Lebensdauerfördernd.

RolandP
Zuletzt geändert von TeeKay am Mo 2. Nov 2015, 17:27, insgesamt 1-mal geändert.
Grund: Bitte halte dich an die Forenregeln zum Thema Zitate.
Ford Connect Electric und Fiat 500e
85% elektrisch unterwegs :-)
Benutzeravatar
rolandp
 
Beiträge: 916
Registriert: So 2. Nov 2014, 19:43
Wohnort: Kärnten

Re: Schädigung am Akku

Beitragvon PSA » Mo 2. Nov 2015, 17:42

rolandp hat geschrieben:
Na sorry, hatte da keinen Plan :-),

Aber den sein Akku ist musetot...warum auch immer.

Nur mal zu meinen Lipo Erfahrungen wenn ein Akku mehr als 150mV abweicht ist der bald tot...und unter 3,0V entladen ist nicht gerade Lebensdauerfördernd.

RolandP


Darum sind es auch keine Lipo´s ! Die Akkus können von 4,1 bis 2,75 V .
Zuletzt geändert von PSA am Di 3. Nov 2015, 13:16, insgesamt 1-mal geändert.
Gesendet von meiner ZOE.
06.15 - 09.15 Renault Twizy / 09.15 - 09.16 Peugeot ION / 09.16 Renult ZOE 210 Bj 08.2013
Erstfahrzeug VW Caddy TGI
Benutzeravatar
PSA
 
Beiträge: 380
Registriert: Do 11. Sep 2014, 14:36

Re: Schädigung am Akku

Beitragvon PSA » Mo 2. Nov 2015, 17:44

rolandp hat geschrieben:
Das Viedeo mit Russisch zeigts ganz gut...

Da Zelllen kapuuut... ;-)

RolandP


Sind da wirklich Zellen Def ? Sieht eher nach Alterung der Zellen aus.
Gesendet von meiner ZOE.
06.15 - 09.15 Renault Twizy / 09.15 - 09.16 Peugeot ION / 09.16 Renult ZOE 210 Bj 08.2013
Erstfahrzeug VW Caddy TGI
Benutzeravatar
PSA
 
Beiträge: 380
Registriert: Do 11. Sep 2014, 14:36

Anzeige

Nächste

Zurück zu C-ZERO, i-MiEV, iON

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste