Probleme mit CHADEMO

Probleme mit CHADEMO

Beitragvon hiti » Mi 1. Mär 2017, 17:28

Hallo
Hatte jemand von euch mal Probleme mit CHADEMO?
Bei meinem ION -2011- klappt es mal und mal nicht.
Es ist eine 45KW Station.
Er startet, bricht dann nach wenigen Sekunden ab.
Immer wieder.
Techniker der LStation haben kontrolliert: Säule ist ok.
Muss da ein Update gemacht werden oder passt ihm irgendwas nicht?
Oder könnte es ein Kontakt sein?
mfg
Hiti
hiti
 
Beiträge: 80
Registriert: So 2. Okt 2016, 16:23

Anzeige

Re: Probleme mit CHADEMO

Beitragvon Stephan » Mi 1. Mär 2017, 17:29

Bei uns hat es eigentlich immer geklappt.
Was für eine Säule ist das denn?
Und wo steht sie?
C-Zero und Elektromotorrad (Eigenkonstruktion)
Benutzeravatar
Stephan
 
Beiträge: 273
Registriert: Di 18. Dez 2012, 22:27
Wohnort: Duisburg

Re: Probleme mit CHADEMO

Beitragvon drilling » Mi 1. Mär 2017, 22:43

Hat bei uns auch immer geklappt (hab nie einen Abbruch gehabt), war allerdings nur an T&R und an Aldi Schnelladesäulen.
Benutzeravatar
drilling
 
Beiträge: 2692
Registriert: Mo 18. Apr 2016, 20:59

Re: Probleme mit CHADEMO

Beitragvon hiti » Do 2. Mär 2017, 16:12

Scheint ein Problem bei dieser einen Station zu sein obwohl andere Autos hier mit CHADEM problemlos laden können???
Eine andere Station klappte problemlos...

mfg
Hiti
hiti
 
Beiträge: 80
Registriert: So 2. Okt 2016, 16:23

Re: Probleme mit CHADEMO

Beitragvon John » Do 2. Mär 2017, 18:04

ICh hatte so ein Problem auch - aber nur an einer speziellen Station. Der Vorgang war wiederholbar. Alle anderen Ladestationen hatten keine Probleme, daher muss es dann wohl doch an der Säule liegen.
Zuletzt geändert von John am Do 2. Mär 2017, 18:10, insgesamt 1-mal geändert.
Peugeot iOn (2016)
i-Star B2 (e-Quad)
Citroen C5 (2007), Verbrenner
PV-Anlage. Solarthermie und Pellet-
und 2 eBikes :-)
Benutzeravatar
John
 
Beiträge: 67
Registriert: Sa 26. Apr 2014, 17:31
Wohnort: Hamburg

Re: Probleme mit CHADEMO

Beitragvon John » Do 2. Mär 2017, 18:07

Hier die Problemsäule mit Beschreibung.
http://www.goingelectric.de/stromtankst ... e-7/11419/
Peugeot iOn (2016)
i-Star B2 (e-Quad)
Citroen C5 (2007), Verbrenner
PV-Anlage. Solarthermie und Pellet-
und 2 eBikes :-)
Benutzeravatar
John
 
Beiträge: 67
Registriert: Sa 26. Apr 2014, 17:31
Wohnort: Hamburg

Re: Probleme mit CHADEMO

Beitragvon Tido » Do 2. Mär 2017, 18:31

Also bei meiner ersten Chademo Ladung bei der Überführung wollte es auch nicht auf Anhieb funktionieren. Ich hatte den Schlüssel noch im Schloss und umgedreht..... :oops: :oops: :oops:

Nicht, dass es daran liegt..... ;-)

Gruß
Tido
Vectrix VX-1 NiMH Bj. 2009
Peugeot iOn Bj. 2012

EX-Twizy Fahrer seit Februar 2015.

Mehr als dreimal um den Erdball - rein elektrisch!
Benutzeravatar
Tido
 
Beiträge: 250
Registriert: So 8. Jun 2014, 09:55
Wohnort: Großefehn/Holtrop

Re: Probleme mit CHADEMO

Beitragvon iOnier » Do 2. Mär 2017, 18:47

John hat geschrieben:
Hier die Problemsäule mit Beschreibung.
http://www.goingelectric.de/stromtankst ... e-7/11419/

Da scheint aber derzeit der gesamte DC-Teil defekt zu sein (siehe Störungslog)). Bei mir hat es 01/2015 problemlos funktioniert, ist also eher kein grundlegendes Problem der Kompatibilität dieser Säule mit einem Drilling.
Gruß
Werner
Benutzeravatar
iOnier
 
Beiträge: 1683
Registriert: Mi 23. Dez 2015, 00:53

Re: Probleme mit CHADEMO

Beitragvon iOnier » Do 2. Mär 2017, 18:48

hiti hat geschrieben:
Scheint ein Problem bei dieser einen Station zu sein obwohl andere Autos hier mit CHADEM problemlos laden können???
Eine andere Station klappte problemlos...

ja welche isses denn jetzt? - Also nicht die mit der es problemlos klappt ;-)
Gruß
Werner
Benutzeravatar
iOnier
 
Beiträge: 1683
Registriert: Mi 23. Dez 2015, 00:53

Re: Probleme mit CHADEMO

Beitragvon hiti » Fr 3. Mär 2017, 11:43

Nein,

liegt südlich des Brennerpasses, auf der Route nach dem Süden.
http://www.alperia.eu/de/aktivitaeten/e-mobility.html
Filter auf CHADEMO (Bozen)

mfg
hiti
hiti
 
Beiträge: 80
Registriert: So 2. Okt 2016, 16:23

Anzeige


Zurück zu C-ZERO, i-MiEV, iON

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste