orig. Ladekabel lädt nicht mit 14 A

orig. Ladekabel lädt nicht mit 14 A

Beitragvon rathtrb » Mo 4. Dez 2017, 00:22

Ich habe einen fabriksneuen CZero mit dem optionalen, aufpreispflichtigen 10 m Schuko-Ladekabel mit 8A/14A (Teilenummer NG23).
Ich habe nun mit meinem Elektriker eine Zuleitung mit Absicherung 16 A (2,5 Quadrat) verlegt - trotzdem funktioniert der Ladeziegel nur auf 8A! - Der Elektriker sagt, von der Zuleitungsseite besteht kein Zweifel, daß die 16 A erreicht werden können, es muss an was anderem liegen - könnt ihr mir da weiterhelfen?
tom
rathtrb
 
Beiträge: 2
Registriert: Mo 4. Dez 2017, 00:11

Anzeige

Re: orig. Ladekabel lädt nicht mit 14 A

Beitragvon iOnier » Mo 4. Dez 2017, 01:02

Du willst Dir diesen Thread durchlesen ...
Gruß
Werner
Peugeot iOn Produktionsdatum 09/2015
Benutzeravatar
iOnier
 
Beiträge: 3853
Registriert: Mi 23. Dez 2015, 00:53

Re: orig. Ladekabel lädt nicht mit 14 A

Beitragvon rathtrb » Fr 8. Dez 2017, 22:36

Danke für die rasche Antwort!
tom
rathtrb
 
Beiträge: 2
Registriert: Mo 4. Dez 2017, 00:11

Re: orig. Ladekabel lädt nicht mit 14 A

Beitragvon DJ30926 » Sa 10. Nov 2018, 18:43

Servus,
habe heute auch separate 16A Leitung mit Sicherung für meinen C-Zero legen lassen. Der Ziegel hat dann noch einen blauen CEE-Stecker bekommen, da es eine blaue blaue CEE-Dose am Haus gibt. Aber auch bei mir lädt er nur mit 8A statt 14A. Wie ist das hier mit diesem Reedkontakt? Muss da in der CEE-Dose "nachgerüstet" werden? Gruss Dirk
DJ30926
 
Beiträge: 1
Registriert: Do 2. Aug 2018, 19:59

Re: orig. Ladekabel lädt nicht mit 14 A

Beitragvon Solarstromer » Sa 10. Nov 2018, 20:00

DJ30926 hat geschrieben:
Der Ziegel hat dann noch einen blauen CEE-Stecker bekommen, ...


Ich kenne die Technik nicht aus eigener Erfahrung, aber ich verstehe es so, dass der Reedkontakt im Schukostecker sitzt und in speziellen Schukosteckdosen ein Permanentmagnet sitzt, der beim einstecken des Steckers den Reedkontakt schließt und damit die 14A Ladung freigibt.

Ihr habt jetzt den Schukostecker mit dem Reedkontakt entfernt und habt einen blauen CEE16 Stecker montiert? Was habt ihr mit den beiden Adern gemacht, wo der Reedkontakt angeschlossen war? Ich denke diese beiden Adern müsstet ihr verbinden und dann geht es.
Benutzeravatar
Solarstromer
 
Beiträge: 1976
Registriert: Mi 25. Dez 2013, 18:25

Re: orig. Ladekabel lädt nicht mit 14 A

Beitragvon iOnier » Sa 10. Nov 2018, 21:08

Solarstromer hat geschrieben:
ich verstehe es so, dass der Reedkontakt im Schukostecker sitzt

Genau so ist es.
Ihr habt jetzt den Schukostecker mit dem Reedkontakt entfernt und habt einen blauen CEE16 Stecker montiert? Was habt ihr mit den beiden Adern gemacht, wo der Reedkontakt angeschlossen war? Ich denke diese beiden Adern müsstet ihr verbinden und dann geht es.

Das denke ich auch. Allerdings würde ich, sollte ich sowas konstruieren müssen, einen definierten Widerstand in die Leitung schalten, und zwar nah am Ende (also im Schuko-Stecker). Das verhindert, dass bei einem Defekt mit Kurzschluss der Signalleitung der Ziegel fehlerhaft auf 16 A schaltet. Ob die aber so "schlau" waren wie ich jetzt tue weiß ich nicht :-D
Gruß
Werner
Peugeot iOn Produktionsdatum 09/2015
Benutzeravatar
iOnier
 
Beiträge: 3853
Registriert: Mi 23. Dez 2015, 00:53

Re: orig. Ladekabel lädt nicht mit 14 A

Beitragvon p.hase » So 11. Nov 2018, 11:46

ja reedkontakt muss auf der platine ersetzt werden, wie beim ZOE kabel. alternativ einen magneten an den schuko strapsen. cee blau braucht man bei 3,15kW die der i-miev zieht nicht unbedingt.
Notladekabel RENAULT ZOE 10+14A, 6m TYP2 Kabel für LEAF2, Smart, i3, IONIQ, Prius. DIE perfekte WALLBOX, 349€! neuw.
Notladekabel RENAULT ZOE 10+14A, 6m TYP2 Kabel für LEAF2, Smart, i3, IONIQ, Prius. DIE perfekte WALLBOX, 395€! neu
Benutzeravatar
p.hase
 
Beiträge: 6808
Registriert: So 20. Okt 2013, 18:22
Wohnort: Zwischen den beiden schmutzigsten Städten Deutschlands

Re: orig. Ladekabel lädt nicht mit 14 A

Beitragvon iOnier » So 11. Nov 2018, 19:02

Ich würde die Steuerleitung nicht auf der Platine brücken, dazu müsste man den Ziegel aufmachen und ob man ihn dann wieder zuverlässig dicht zusammen bekommt ... ich würde die Brücke am Ende der Steuerleitung im CEE-Stecker anbringen.

Mehr als 10 A auf Dauer würde ich einer Schuko-Steckdose nicht abverlangen, schon gar nicht wenn öfter aus- und wieder eingesteckt wird. Die Kontaktfedern darin sind einfach nicht verschleißfest genug. Und ja, ich habe schon genug Schuko-Steckdosen gesehen, die über die Jahre bös verschmort waren obwohl sie nie mehr als 10-12 A, auch das nur kurzfristig / in Spitzen, "gesehen" haben, sogar fast nie gesteckt wurden (z.B. Waschmaschine).
Gruß
Werner
Peugeot iOn Produktionsdatum 09/2015
Benutzeravatar
iOnier
 
Beiträge: 3853
Registriert: Mi 23. Dez 2015, 00:53

Re: orig. Ladekabel lädt nicht mit 14 A

Beitragvon Ralph W » So 11. Nov 2018, 19:20

Das noch nicht der Rat kam ein Auto mit Typ 2 Lader und ne 22Kw Walbox zu kaufen :?

Was gebraucht wird, ist extra für dies Ziegel gedachte "green Up" Steckdose. ladeequipment/die-legard-green-up-steckdose-t33767.html Hat einen Magneten drin der per Reedkontakt im Stecker die 14A freischaltet.

Ralph
Partner Tepee 2017 italienischer Brief
Benutzeravatar
Ralph W
 
Beiträge: 75
Registriert: Sa 2. Jun 2018, 21:04

Re: orig. Ladekabel lädt nicht mit 14 A

Beitragvon iOnier » So 11. Nov 2018, 19:44

Sollte alles bekannt sein, ich hatte ja auch schon im 2. Posting dieses Threads auf einen passenden bereits bestehenden Thread verlinkt

Nun ist der "gute" originale Schuko-Stecker mit den Reed-Kontakt aber ab und ein banaler CEE blau dran. Nun muss anders für die 14 A gesorgt werden :-)
Gruß
Werner
Peugeot iOn Produktionsdatum 09/2015
Benutzeravatar
iOnier
 
Beiträge: 3853
Registriert: Mi 23. Dez 2015, 00:53

Anzeige


Zurück zu C-ZERO, i-MiEV, iON

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Athlon und 3 Gäste