Laden an einer Lolo von The newmotion

Laden an einer Lolo von The newmotion

Beitragvon blechbuckel » Mo 12. Jun 2017, 15:31

Hallo zusammen,
ich fahre seit einiger Zeit einen i-MiEV, altes Modell. Das Laden an den Säulen von Mainova und Süwag funktioniert einwandfrei. Jetzt habe ich probiert an einer Lolo von The NeuMotion zu laden.
Auto angestöpselt, dann die Lolo, Ladekarte drangehalten, Anzeige blau, Batterielüfter läuft, wie immer, kurz an, Anzeige grün und nichts passiert :shock: . Über die App geht leider auch nichts. Nur der Hinweis, die Ladesäule wäre außer Betrieb :( .

Die "Hotline" konnte mir dann nach 20 Minuten Wartezeit nicht wirklich helfen, es wurde ein Ticket an die Technik erstellt.

Wegen der Software habe ich vor einiger Zeit schon mal bei Mitsubishi nachgehakt. Es wäre die neueste Software drauf.

Kennt jemand von euch das Problem oder noch besser eine Lösung?

Vielen herzlichen Dank schon mal für eure Hinweise.

Andy
blechbuckel
 
Beiträge: 5
Registriert: Mo 18. Jul 2016, 10:22

Anzeige

Re: Laden an einer Lolo von The newmotion

Beitragvon joloeber » Mo 12. Jun 2017, 21:51

Hallo blechbuckel,

wenn es sich bei der Lolo Smart zufällig um die im Parkhaus Uniklinikum Frankfurt handelt, kann ich deine Beobachtung leider nur bestätigen. Genau wie bei dir, weder per App, noch per Karte gab es Strom (am 4. Mai 2017).
Gruß

Joakim
joloeber
 
Beiträge: 98
Registriert: So 18. Aug 2013, 16:17

Re: Laden an einer Lolo von The newmotion

Beitragvon Firehowk » Di 13. Jun 2017, 09:34

Liegt definitiv am i-Miev. Bei meinem C-Zero das gleiche Problem. Hier der Link zum alten Thema:

http://www.goingelectric.de/forum/oeffentliche-ladeinfrastruktur/ladeproblem-imiev-an-lolo-von-newmotion-t17922.html
Benutzeravatar
Firehowk
 
Beiträge: 421
Registriert: Sa 2. Mai 2015, 14:27

Re: Laden an einer Lolo von The newmotion

Beitragvon Beginner72 » Di 13. Jun 2017, 19:17

Test testctest
5.8 Kwp PV Anlage - Seit 04/2017 elektrisch unterwegs mit dem Citroen C-Zero 2017er (zwischen)Modell
Benutzeravatar
Beginner72
 
Beiträge: 124
Registriert: Mo 31. Aug 2015, 08:57
Wohnort: 47647 Kerken / Niederrhein

Re: Laden an einer Lolo von The newmotion

Beitragvon Firehowk » Di 13. Jun 2017, 20:51

Beginner72 hat geschrieben:
Test testctest

??????
Benutzeravatar
Firehowk
 
Beiträge: 421
Registriert: Sa 2. Mai 2015, 14:27

Re: Laden an einer Lolo von The newmotion

Beitragvon Beginner72 » Di 13. Jun 2017, 21:07

Sorry, hatte immer SQL Fehler beim Antworten. Habs rausgefunden woran es lag. Dachte ich hätte den Test gelöscht
5.8 Kwp PV Anlage - Seit 04/2017 elektrisch unterwegs mit dem Citroen C-Zero 2017er (zwischen)Modell
Benutzeravatar
Beginner72
 
Beiträge: 124
Registriert: Mo 31. Aug 2015, 08:57
Wohnort: 47647 Kerken / Niederrhein

Re: Laden an einer Lolo von The newmotion

Beitragvon blechbuckel » Mo 3. Jul 2017, 10:38

Hallo ihr Antwortenschreiber

Ich hatte etwas viel um die Ohren und komme deswegen erst jetzt wieder dazu, das Thema weiter zu verfolgen.

Vielen dank für die Hinweise. Ich habe jetzt noch mal an meine Mitsu-Werkstatt geschrieben. Sollte dabei etwas Praktikables herauskommen, werde ich es hier kundtun.

Andy
blechbuckel
 
Beiträge: 5
Registriert: Mo 18. Jul 2016, 10:22

Anzeige


Zurück zu C-ZERO, i-MiEV, iON

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste