Erfahrung Langstrecke

Erfahrung Langstrecke

Beitragvon Elwood » So 17. Jul 2016, 09:44

Hallo zusammen!

In den letzten zwei Jahre ist unser i-MiEV als reines Pendlerfahrzeug (40km einfach) eingesetzt worden. Hin und wieder auch eine Tour am Wochenende, die aber nie weiter als die halbe Reichweite des Autos war. Ein Laden unterwegs war damit nicht notwendig.

Da mein Vater ein immer größeres Interesse an E-Autos zeigte, sollte er für zwei Wochen den i-MiEV zum Testen bekommen. Und so lag dann auch die erste Langstrecke (ca. 210km) für mich und den „i“ an.

Natürlich habe ich mich vorher intensiv mit möglichen Ladepunkten beschäftigt. Ganz grob ging es von Bremen nach Kiel, wobei ich in Posthausen auf die A1 fuhr und noch 10km hinter Kiel musste.

Mein Ziel war natürlich, nur CHAdeMO-Schnellladungen zu nutzen, was ich zuvor noch nie ausprobiert hatte. Ich besitze auch keinerlei Ladekarten. Bisher war mir der Aufwand, mich damit zu beschäftigen, zu hoch. Sicherheitshalber hatte ich mir noch einen Schuko-auf-Typ2-Adapter gekauft, so dass ich an jeder Typ2-Säule „langsam“ nachladen kann.

Die ausgearbeitete Route für den Hinweg sah wie folgt aus:

  • @home mit vollem Auto los
  • (~bei Km 20) Grundbergsee Süd abfahren und rüber zu Grundbergsee Nord, denn dort soll CHAdeMO funktionieren, auf der Südseite soll CHAdeMO defekt sein. An beiden gibt es zur Not Typ2.
  • (~bei Km 114) Autohaus Nissan Thomsen in HH ansteuern. Der hat CHAdeMO, was mir allerdings für den Rückweg (sonntags) wegen der Öffnungszeiten nicht hilft. Alternativ oder auch zusätzlich (~bei Km 127) Famila in Quickborn anfahren: CHAdeMO 24/7 kostenlos und deshalb auch für den Rückweg wichtig. Mit dem dann vollen Auto bis zum Ende durchfahren.

Und hier meine Notizen von der Fahrt:
@home los mit 116km angezeigter Restreichweite. Die letzten Tage war der „i“ eher auf Kurzstrecke und nicht gerade sparsam unterwegs. Egal. Sind ja nur 20km bis zum schnellen Aufladen „Grundbergsee“.
Ich erreiche Grundbergsee mit 116km Restreichweite (ja, hat sich durch sparsames Fahren hingerechnet) und fahre „verbotenerweise“ hinter dem Betriebsgebäude durch, um über eine kleine Brücke auf die Nordseite zu kommen. Entgegen meiner vorigen Annahme, dass ich „Nord“ durch einen kleinen Wald und einen Schleichweg erreiche, stehe ich plötzlich vor einem Zaun. Ende der Fahrt. "Nord" somit von "Süd" nicht erreichbar. „Vielleicht geht der CHAdeMO bei „Süd“ ja doch?!“, denke ich mir und kehre um. Er geht natürlich nicht. Mit 115km durchfahren bis HH? Könnte knapp werden.... Also Zeit, den Typ2-Adapter auszuprobieren. Leider steht ein ZOE an der Typ2-Säule:
20160715_11_06_40.jpg
ZOE und i-MiEV Grundbergsee


Die beiden Jungs sind nett und auf dem Weg von Köln nach Sylt. Auch sie wollen ihren nächsten Stopp in Quickborn machen. Vielleicht würden wir uns da wieder sehen?! Nach einem Plausch und ca. 20min bin ich dann endlich an der Reihe.
20160715_11_19_47.jpg
i-MiEV mit Typ2-Adapter


Der Adapter funktioniert glücklicherweise und nach ca. 40min zeigt die Balkenanzeige „voll“ und die Restreichweite 135km an. Während des Ladens bin ich immer wieder angesprochen worden und musste viel erklären. Wer schon mal Velomobil gefahren ist, kennt das :shock: :D
Aufenthalt Grundbergsee: 1h 25min (davon 45min Ladezeit)


Dauerhaft halte ich ca. eine Reserve von 30km über dem geplanten Ziel „Quickborn“, so dass ich HH mit Autohaus Thomsen rechts liegen lassen kann und direkt durchfahre. Mit einer Restreichweite von 31km erreiche ich den Famila-Markt nach 127km Gesamtstrecke (106km seit dem letzten Ladestopp). Die Säule ist leer und ich darf zum ersten Mal CHAdeMO testen. Was ein Hammer wie schnell das geht!
WP_20160715_14_50_12_Pro.jpg
CHAdeMO-Ladung


Nach 20-25min und 80% schaltet der „i“ von sich aus ab. Das wusste ich nicht. Ich dachte, dass CHAdeMO dann in langsames Laden übergeht. 111Km Restreichweite werden angezeigt. Für die noch verbleibenden ~80km sollte das genügen. Kurz nach Ladebeginn gesellte sich ein E-Golf dazu.
Wieder ein längerer Plausch mit dem netten Paar aus Herford, die sich zum E-Golf gerade in Schleswig-Holstein einen Peugeot iOn gekauft hatten und nun auf dem Rückweg sind. Leider konnte die Säule nur ein Fahrzeug zur Zeit schnell laden, so dass diesmal der Golf-Fahrer etwas warten musste.
Aufenthalt Quickborn: 49min (davon 25min Ladezeit)

Die letzten Kilometer auf der A251 nach Kiel rein fahre ich dann diszipliniert. Hier ist leider kein Lkw mehr, der mir angenehmer weise das Tempo vorgibt. So erreiche ich mein Elternhaus mit 15km Restreichweite auf dem Tacho.


Fazit nach dieser schon etwas abenteuerlichen Fahrt:
CHAdeMO-Säulen gibt es leider nicht allzu viele im Norden. Für zügiges Vorankommen sind diese aber „Pflicht“ und das Laden macht so auch richtig Spaß! In Grundbergsee habe ich bestimmt über eine Stunde „verloren“, weil CHAdeMO defekt und der andere Anschluss belegt war. Dass CHAdeMO nach 80% abschaltet und nicht langsam weiter lädt, war neu für mich. Das muss man mit einrechnen. Man muss sich auf viele Fragen/Gespräche an den Ladesäulen einstellen. Das bringt Spaß, aber manchmal hat man dadurch kaum Zeit für eigene Bedürfnisse :lol:

Wenn man ein wenig mehr Erfahrung auf „Langstrecke“ gesammelt hat, wird man sicher auch etwas entspannter dabei. Ist CHAdeMO möglich, dann ist "Langstrecke" kein wirkliches Problem und ich werde es sicher in Zukunft öfter machen.


Rückweg:
Für den Rückweg plane ich über die A21 und B75 zu fahren. Laden möchte ich dann das erste Mal „Buddikate“ (kostenlos 24/7) und das zweite Mal 35km später in HH-Harburg bei einem Metro (24/7 mit RFID, den ich bestellt habe und hoffentlich bis dahin bekomme). Somit sollte eine Ladezeit von 25min (Buddikate) und 10-15min Metro zusammen kommen. Ich bin gespannt und werde gerne berichten, wenn ihr wollt ;)
Grüße
Heiko
Elwood
 
Beiträge: 33
Registriert: Fr 15. Aug 2014, 07:11
Wohnort: bei Bremen

Anzeige

Re: Erfahrung Langstrecke

Beitragvon wnjwd » So 17. Jul 2016, 14:12

Hallo Heiko,
danke für den schönen Bericht.
Man lernt ja immer wieder was dazu, Grundbergsee Nord hätte ich genuso gemacht und auch vor dem Zaun gestanden.
Das die Chademo Ladung bei 80% stoppt ist häufig so. Bei meinem Leaf hilft es dann wenn man den Ladevorgang nochmal startet. Ob das aber eine Eigenart der Säule oder des Fahrzeugs ist weiß ich auch nicht.
Grüße Andreas ...........................Leaf Acenta 6,6kW-Lader (EZ 7/14) seit 18.3.2016................... 82Mm davon 49Mm selbst erfahren!
wnjwd
 
Beiträge: 202
Registriert: Sa 13. Feb 2016, 22:47
Wohnort: Springe

Re: Erfahrung Langstrecke

Beitragvon DELHA » So 17. Jul 2016, 14:31

Schuko-auf-Typ2-Adapter


Wieso nicht ein Typ2/Typ1 Kabel?
DELHA
 
Beiträge: 288
Registriert: So 20. Dez 2015, 17:26

Re: Erfahrung Langstrecke

Beitragvon drilling » So 17. Jul 2016, 18:30

DELHA hat geschrieben:
Schuko-auf-Typ2-Adapter
Wieso nicht ein Typ2/Typ1 Kabel?


Ich denke das meinte Elwood, Schuko-auf-Typ2 macht keinen Sinn, da die Drillinge Typ1 (neben Chademo) an Bord haben.
Benutzeravatar
drilling
 
Beiträge: 2694
Registriert: Mo 18. Apr 2016, 20:59

Re: Erfahrung Langstrecke

Beitragvon Elwood » So 17. Jul 2016, 18:54

Moin!
Schuko-Typ2 ist schon korrekt. Es ist dieses hier: KLICK - Renault Twizy Ladekabel 16 A Typ 2 auf Schuko Adapter mit Schlüssel IEC 62196

AdapterTyp2_Schuko.JPG
AdapterTyp2_Schuko.JPG (33.15 KiB) 803-mal betrachtet


Warum? Weil ich so den Ziegelstein an Typ2 verwenden kann. Mehr als 14A gehen ja eh nicht in den "i" über den AC-Ladeeingang. So wurde mir das auch in einem anderen Thread empfohlen und ich finde es auch als Lösung gut!

Aber genau dazu habe ich eine Frage: In Quickborn hatte ich nach der CHAdeMO-Ladung probiert, den Typ2-Adapter an der Ladesäule anzuschließen. Die Säule hatte nun nicht wie die in Grundbergsee eine feste Buchse in der Säule verbaut, sondern sie hatte ein Kabel mit Buchse am Ende. Hier die Säule in Quickborn (Famila):

20160715_15_10_53.jpg
Säule Famila/Quickborn


In Grundbergsee verriegelte die Säule den Adapter mechanisch, was dann mit dem Schlüsselschalter nach der Ladung zu lösen war -> alles gut!
In Quickborn hat die Ladung aber gar nicht mit dem Adapter funktioniert. Liegt das an der Verriegelung, die nicht stattfinden kann, weil es ja nur ein Kabel und keine fest verbaute Buchse ist? Vielleicht kann mir jemand erklären, warum der Adapter mal funktioniert und mal nicht?

@wnjwd: Das mit dem erneuten Ladestart habe ich mittlerweile auch schon gelesen. Danke für den Tipp!
Grüße
Heiko
Elwood
 
Beiträge: 33
Registriert: Fr 15. Aug 2014, 07:11
Wohnort: bei Bremen

Re: Erfahrung Langstrecke

Beitragvon drilling » So 17. Jul 2016, 19:04

Elwood hat geschrieben:
Schuko-Typ2 ist schon korrekt.
Warum? Weil ich so den Ziegelstein an Typ2 verwenden kann.


Ja aber der Adapter kostet ja schon mehr als ein Typ2-Typ1 Kabel (die gibt es ab ca. 150 Euro) und mit deinem Adapter riskierst du das dir jemand auch den Ziegel stiehlt und dann sitzt du ganz ohne Lademöglichkeit zu Hause da.

Ich würde an einer öffentlichen Typ2 Ladesäule mit meinem Drilling nur ein Typ2-Typ1 Kabel verwenden. Der Ziegel bleibt zu Hause (oder zumindest im verschlossenen Kofferaum).
Benutzeravatar
drilling
 
Beiträge: 2694
Registriert: Mo 18. Apr 2016, 20:59

Re: Erfahrung Langstrecke

Beitragvon Elwood » So 17. Jul 2016, 19:14

drilling hat geschrieben:
Ja aber der Adapter kostet ja schon mehr als ein Typ2-Typ1 Kabel (die gibt es ab ca. 150 Euro) und mit deinem Adapter riskierst du das dir jemand auch den Ziegel stiehlt und dann sitzt du ganz ohne Lademöglichkeit zu Hause da.

Ok. Danke für den Hinweis. Da habe ich mich wohl nicht ausreichend mit dem Thema beschäftigt :roll:
Grüße
Heiko
Elwood
 
Beiträge: 33
Registriert: Fr 15. Aug 2014, 07:11
Wohnort: bei Bremen

Re: Erfahrung Langstrecke

Beitragvon wnjwd » So 17. Jul 2016, 20:37

Elwood hat geschrieben:
sie hatte ein Kabel mit Buchse am Ende.

Das ist ein Typ2 43kW Lader. Die Buchse muss direkt ins Fahrzeug gesteckt werden. Ein Kontakt ist anders ausgeführt und verbindet sich nicht mit dem Kabelstecker. Dazu gibt es einige Beschreibungen in diesem Forum.
Grüße Andreas ...........................Leaf Acenta 6,6kW-Lader (EZ 7/14) seit 18.3.2016................... 82Mm davon 49Mm selbst erfahren!
wnjwd
 
Beiträge: 202
Registriert: Sa 13. Feb 2016, 22:47
Wohnort: Springe

Re: Erfahrung Langstrecke

Beitragvon Elwood » Mo 18. Jul 2016, 07:21

wnjwd hat geschrieben:
Ein Kontakt ist anders ausgeführt und verbindet sich nicht mit dem Kabelstecker. Dazu gibt es einige Beschreibungen in diesem Forum.

Danke!
Gefunden: Adapterkabel an Ladesäule mit Kabel mit Trick 17 anschließen
Grüße
Heiko
Elwood
 
Beiträge: 33
Registriert: Fr 15. Aug 2014, 07:11
Wohnort: bei Bremen

Re: Erfahrung Langstrecke

Beitragvon Elwood » Fr 22. Jul 2016, 11:38

drilling hat geschrieben:
und mit deinem Adapter riskierst du das dir jemand auch den Ziegel stiehlt und dann sitzt du ganz ohne Lademöglichkeit zu Hause da.

Ich habe mich dem Thema angenommen und meinem Ziegel einen günstigen Diebstahlschutz verpaßt:

SicherungLadekabel.jpg


Und weil ja nun ab und zu der Adapter "Schuko-auf-Typ-2" ebenfalls noch dranhängt, habe ich diesen auch gleich abgesichert:

SicherungAdapter.jpg
Grüße
Heiko
Elwood
 
Beiträge: 33
Registriert: Fr 15. Aug 2014, 07:11
Wohnort: bei Bremen

Anzeige

Nächste

Zurück zu C-ZERO, i-MiEV, iON

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Schwarzwald-Stromer und 10 Gäste