Chademo Ladestop bei 80%

Chademo Ladestop bei 80%

Beitragvon Lisa » So 4. Sep 2016, 14:28

Moin!

Eine zweite Frage:
Wenn ich mit leerem Akku eine Chademo Ladung beginne, stoppt das Auto die Ladung bei etwa 80%.
(leider schon einige Prozent früher, glaube ich).
Kann man das vielleicht abschalten (lassen)?

Mir ist klar, das man eine Ladesäule nicht ewig blockieren soll und darum geht es auch nicht. Und es ist ja auch nicht so, dass der Strom dann schon nur noch tröpfeln würde:
Wenn ich punktgenau zum Abschaltezeitpunkt wieder am Auto bin (ja, habe ich tatsächlich so geschafft), und sofort wieder das Laden erneut beginne (war auch niemand anders dort am Warten), dann sehe ich, dass noch ordentliche Ströme weiter fließen können, jedenfalls mehr als über die wenigen kW, die ich über den AC Lader reinkriege. Nach zehn Minuten war ich dann bei über 90%.
Und genau das ist doch doof:
Komme ich nämlich zehn Minuten nach dem 80% Abschaltpunkt, hatte ich ja die Säule blockiert aber keinen Strom mehr bekommen und muss eventuell doch nochmal Zeit dranhängen wenn ich die 90% brauche...

Technische Gründe kann es für den Abbruch eigentlich nicht geben, oder? Vor allem lädt das Auto ja locker bis >95% wenn ich es dann einfach stehen lasse (irgendwann tröpfelt der Strom halt nur noch...)

Ciao,
Uli
Lisa
 
Beiträge: 76
Registriert: Sa 11. Jun 2016, 18:47
Wohnort: 71139 Ehningen

Anzeige

Re: Chademo Ladestop bei 80%

Beitragvon Firehowk » So 4. Sep 2016, 14:42

Hallo Uli,

Die Abschaltung bei 80% ist beim Drilling fest. Es sei denn du startest die Ladung mit über 71% SOC. Dann lädt der Wagen bis ca. 96% durch.
Ändern kann man dieses Verhalten nicht. Das ist BMS des Autos so vorgegeben.

Gruß

Andreas
Benutzeravatar
Firehowk
 
Beiträge: 435
Registriert: Sa 2. Mai 2015, 14:27

Re: Chademo Ladestop bei 80%

Beitragvon Lisa » So 4. Sep 2016, 14:56

Hallo Andreas,

Schade, ich hatte die Hoffnung... Manchmal kann man ja vom Autohaus Einstellungen verändern lassen weil es irgendwo die Option gibt. Leider wissen ja nicht alle Autohäuser alles, daher die Frage mal hier.
Real waren es wohl eher 78% (Anzeige an der Ladesäule und in CanION).

Aber wenn ich es richtig verstehe, hätte ich ja eine andere Möglichkeit:
Ich komme "einfach" irgendwann kurz _vor_ dem Abschaltzeitpunkt zum Fahrzeug, also bei 75% oder so, unterbreche die Ladung manuell, starte sie dann wieder neu und kann dann quasi voll laden lassen?

Falls zu dem Zeitpunkt schon jemand wartet, warte ich dann eben auf 80% und Abschalten und gebe dann fair die Säule frei.

Ciao,
Uli
Lisa
 
Beiträge: 76
Registriert: Sa 11. Jun 2016, 18:47
Wohnort: 71139 Ehningen

Re: Chademo Ladestop bei 80%

Beitragvon Mei » So 4. Sep 2016, 15:42

Firehowk hat geschrieben:
Hallo Uli,

Die Abschaltung bei 80% ist beim Drilling fest. Es sei denn du startest die Ladung mit über 71% SOC. Dann lädt der Wagen bis ca. 96% durch.
Ändern kann man dieses Verhalten nicht. Das ist BMS des Autos so vorgegeben.

Gruß

Andreas


Kann man dann einfach nochmal neu starten bei 80% ?
Und läd er dann bis 96% ?
GTE 10/17 [PHEV]
iOn 09/16 [BEV]
3L 03/03 [TDI]
Mei
 
Beiträge: 1671
Registriert: Mo 18. Nov 2013, 13:57

Re: Chademo Ladestop bei 80%

Beitragvon iOnier » So 4. Sep 2016, 18:02

Es ist wohl noch bescheuerter. An manchen Säulen lädt er automatisch bis 100% durch, an manchen stoppt er bei 80%, davon wiederum gibt es einige, die dann einen Neustart zulassen und andere, die dies nicht tun ...
Gruß
Werner
Peugeot iOn Produktionsdatum 09/2015
Benutzeravatar
iOnier
 
Beiträge: 2729
Registriert: Mi 23. Dez 2015, 01:53

Re: Chademo Ladestop bei 80%

Beitragvon Firehowk » So 4. Sep 2016, 22:19

iOnier hat geschrieben:
Es ist wohl noch bescheuerter. An manchen Säulen lädt er automatisch bis 100% durch, an manchen stoppt er bei 80%, davon wiederum gibt es einige, die dann einen Neustart zulassen und andere, die dies nicht tun ...


Eine Säule die durchlädt kenne ich nicht! Ich kenne lediglich eine Type die automatisch neu startet. Das ich nicht nochmal starten kann hatte ich noch nie!
Benutzeravatar
Firehowk
 
Beiträge: 435
Registriert: Sa 2. Mai 2015, 14:27

Re: Chademo Ladestop bei 80%

Beitragvon Firehowk » So 4. Sep 2016, 22:22

Mei hat geschrieben:
Firehowk hat geschrieben:
Hallo Uli,

Die Abschaltung bei 80% ist beim Drilling fest. Es sei denn du startest die Ladung mit über 71% SOC. Dann lädt der Wagen bis ca. 96% durch.
Ändern kann man dieses Verhalten nicht. Das ist BMS des Autos so vorgegeben.

Gruß

Andreas


Kann man dann einfach nochmal neu starten bei 80% ?
Und läd er dann bis 96% ?


Ja man kann einfach nochmal starten bei 80 %. Oder halt auch schon ab ca. 71%. Dann wird immer bis ca. 96% geladen. Es sei denn man hat bereits ein paar mal hintereinander an CHAdeMO geladen. Wenn das BMS registriert das länger kein Balancing stattgefunden hat begrenzt es die Ladung auf 90% mit CHAdeMO. (Selbst erlebt am vergangen Wochenende. Ich hatte 5x hintereinander an CHAdeMO gestoppt. Der C-Zero hat dann nur noch bis 90% geladen.)

Gruß

Andreas
Benutzeravatar
Firehowk
 
Beiträge: 435
Registriert: Sa 2. Mai 2015, 14:27

Re: Chademo Ladestop bei 80%

Beitragvon Lisa » So 4. Sep 2016, 22:36

Moin!

Meine "Erfahrung" beim Aldi (sonst kein Chademo in der Nähe, ausser Ikea) waren bisher so:
SOC bei 20% -> Stop bei etwa 80%. Das habe ich 2x erlebt. Beim ersten Mal hatte ich gedacht, da hat das Laden vielleicht jemand gestoppt als ich drinnen war: das Auto hatten wir erst eine Woche, da glaubt man sowas.
Beim zweiten Mal habe ich den Stop selbst gesehen aber auch hier schon davon gelesen und mich nicht mehr gewundert.
Beide Male konnte ich auch sofort neu starten und dann bin ich auf weit über 90% gekommen, hatte dann aber keine Lust mehr zu warten. Beim zweiten Mal waren ganz sicher alle Striche da.

SOC bei 85% -> kein Stop, aber manuell dann bei auch wieder bei >90% weg, weil was soll ich denn warten?

SOC so etwa 70% -> kein Stop bei 80% und bei 90% dann weiter gefahren.

Mal sehen wie ich das in Zukunft wirklich handhaben kann. Den "Zeitraum" von 70 bis 80% kann man bei 20kW Ladern aber recht gut einschätzen glaube ich. Ich werde das jedenfalls mal gezielt ausprobieren.

Ciao,
Uli
Lisa
 
Beiträge: 76
Registriert: Sa 11. Jun 2016, 18:47
Wohnort: 71139 Ehningen

Re: Chademo Ladestop bei 80%

Beitragvon wadoe » Mi 14. Sep 2016, 00:11

Hallo,

bei mir hat nach einem Abbruch bei ca. 80% immer ein Neustart geholfen um bis weit über 90 % zu kommen.
Laut Hersteller ist dies aber stark von den Temperturwerten des Akkus abhängig.
Hier mal eine Herstellertabelle:

-25 Grad kein Laden möglich
-20 Grad max. 10 A
-10 Grad max. 25A
0 Grad max. 50A
10 Grad max. 125A
30 Grad max. 125A
40 Grad max. 100A
50 Grad max. 50A
59 Grad max. 20A
60 Grad keine Ladung

zum Ende der Ladung wird der Strom zudem immer niedriger, deshalb auch die längeren Ladezeiten,
meist werden sie ja im Display angegeben, sowie die Ladeleistungen.
wadoe
 
Beiträge: 9
Registriert: Mi 24. Sep 2014, 13:55
Wohnort: Schweinfurt

Re: Chademo Ladestop bei 80%

Beitragvon Lisa » Do 15. Sep 2016, 12:21

Moin!

Firehowk hat geschrieben:
Wenn das BMS registriert das länger kein Balancing stattgefunden hat begrenzt es die Ladung auf 90% mit CHAdeMO


Interessant!

Ich hatte heute morgen die Gelegenheit, mal wieder über Chademo zu laden: 50% SOC, nach 10min habe ich beim Fahrzeug vorbeigeschaut: SOC bei 71%. Nun abgebrochen und neu gestartet. Nach 20min oder so war es dann bei >90% (ich glaube 93%) und ich bin weiter.
Schätzen kann man den Zeitbereich für das 70%-80% Band eigentlich ganz gut mit Canion und der Grafik vom SOC-Wert nach den ersten Minuten: Grob linearer Verlauf angenommen ergibt Zeitpunkte für 70% und 80%. Die liegen gut ausseinander, und man kann versuchen dazwischen mal beim Fahrzeug zu schauen. (Wäre vielleicht was für die App selbst?)

Während ich da nun so am Warten war, habe ich über das Balancing nachgedacht, wieso da 30min Pause eingelegt werden beim AC-Laden und Chademo abgebrochen wird usw. Ich habe sowas noch nicht selbst erlebt, aber auch nicht genug Aufzeichnungen via Canion, um da jetzt eine sicherere Aussage zu machen. Es war aber eine gute Gelegenheit mit der App zu spielen:
Denn mir ist dabei etwas aufgefallen:
Canion zeigt ja auch die Spannungen der einzelnen Zellen. Balancing sorgt, so wie ich es verstehe (und für andere Akkus beachte) dafür dass die einzelnen Zellen sich nicht zu sehr unterscheiden: unterschiedliche Spannungen sind dafür ein Indiz (Ob das BMS weitere hat ist mir gerade nicht wichtig):
Bei der Lisa ist es nun so: alle Zellen bis auf No 4 haben jedesmal wenn ich das im Canion anschaue gleiche Spannungen!
No 4 hinkt machnmal um 0,005V hinterher: Also jetzt heute morgen zum Beispiel hatte alle Zellen 4,105 V, No 4 bei der Abfahrt auch, aber manchmal hatte sie bei ähnlichen Situationen dann auch mal "nur" 4,100V. Ich denke, das ist im Rahmen der Messgenauikeit der A/D Wandler an den Zellen und noch kein realer oder relevanter Unterschied:
Auf Screenshots von anderen Leuten habe ich jedenfalls schon ganz andere Bilder gesehen.

Wäre ich nun selbst ein BMS würde ich bei diesen Spannungen keinen Grund sehen, da mal zu balancen.
Auf was denn auch?

Wenn nun aber eine Zelle (oder mehrere) deutlich abweicht und langsamer Strom aufnimmt als die anderen: Ist es dann nicht gut, wenn das Fahrzeug "kurz" Pause macht und der Zelle "hilft" sich wieder an die anderen anzunähern?
"Dummes" Balancen belastet dafür die anderen Zellen und verheizt dort den Strom. Das ist technisch schön einfach, doch das kann man offensichtlich nicht besonders schnell machen, denn da ist ja viel Energie im Spiel. Im Ergebnis werden aber eben alle Zellen auf den gleichen Stand gebracht. Ich schätze, ein Drilling wird das so in der Art machen.

Ein zweiter Grund kann natürlich auch die Temperatur der Zellen sein: Hier gibt es bei Lisa reale Unterschiede bei den Zellen:
Bei der Abfahrt waren die Werte zwischen 29 Grad bei 6 Zellen und nur 26 Grad bei zweien. Die meisten anderen waren bei 27 Grad. Recht kühl eigentlich und wohl kaum ein Problem denke ich (Avg 27.6 Grad).

Rennt nun eine Zelle davon, ist es ja auch ein guter Grund, den Strom mal zurückzunehmen, bevor es zu schlimm wird?

Langer Rede kurzer Sinn:
Mich würde von Euch interessieren, wie die Spannungen der Zellen sind, wenn das Auto
a) bei Chademo abbricht (also nicht die 80% Abschaltung, sondern bei >90%)
b) bei so einer 30min Pause.
Damit könnte man meine Theorie vielleicht ganz einfach widerlegen.
Ach ja:
Die Theorie ist, das diese Abbrüche und die Pausen durch den konkreten Zustand der Zellen hervorgerufen wird.
(Ändern tut das aber auch nichts, denn wenn abgebrochen wird ist es halt so)

Ciao,
Uli
Lisa
 
Beiträge: 76
Registriert: Sa 11. Jun 2016, 18:47
Wohnort: 71139 Ehningen

Anzeige

Nächste

Zurück zu C-ZERO, i-MiEV, iON

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste