Bremse klemmt?

Bremse klemmt?

Beitragvon entenvadder » Fr 8. Nov 2013, 23:32

Hallo Stromfahrer,
ich habe seit einer Weile das komische Gefühl ,dass zeitweise die Bremse sehr spät nach dem lösen des Pedals die Räder wieder freigibt.
Auch ist es bei feuchtem Wetter manchmal so ,das die Bremse nicht dosierbar ist, also leichte sanfte Pedalberührungen eine sehr starke Bremsung hervorrufen. Dieser Effekt ist nach etwa drei Bremsbetätigungen nicht mehr da.
Es ist ganz komisch und nicht zu provozieren , ich weiss nicht wie ich es besser beschreiben kann , leichtes abbremsen beim ausparken fühlt sich an als hätte ich mit voller Wucht auf das Pedal getreten.
Ein mal hatte ich das Gefühl die Bremse löst nicht, ich habe sofort nach dem parken dann alle Radbremsen / Bremsscheiben angefasst , die waren aber alle kalt , also war die Bremse auch frei !? , Allerdings bin ich auch nicht weit gefahren.
Hat jemand von Euch mal so etwas festgestellt?
Weiss jemand was bei der Rückrufaktion genau gemacht wurde und wie ich sehe ob das passiert ist?

Vielen Dank und störungsfreies Fahren wünscht

der entenvadder
entenvadder
 
Beiträge: 19
Registriert: Sa 7. Apr 2012, 22:49
Wohnort: Bielefeld

Anzeige

Re: Bremse klemmt?

Beitragvon Efan » Fr 8. Nov 2013, 23:34

Mein Tip: UMGEHEND zur Werkstatt, denn wenn man etwas in einem Auto braucht, dann ist das eine funktionierende Bremse.

Warte nicht ab, bis es einen Rückruf gibt, geh Montag zur Werkstatt!
Seine Exzellenz Efan, Botschafter vom Leaf ;-) 12.09.2013

www.ixquick.com ist DIE Alternative zu google
Benutzeravatar
Efan
 
Beiträge: 1021
Registriert: Fr 28. Jun 2013, 14:16

Re: Bremse klemmt?

Beitragvon entenvadder » Fr 8. Nov 2013, 23:44

Hallo Efan,
der Rückruf war ja schon, er soll wohl im März bei der ersten Inspektion gemacht worden sein , ich weiss nur das das etwas mit der Unterdruckpumpe für den Bremskraftverstärker zu tun hatte...
Klar werde ich bei nächster Gelegenheit das Auto in die Werkstatt bringen (morgen) , ich fürchte aber das die nichts finden weil der Fehler dann nicht da ist ,also wollte ich schon mal horchen ob jemand anders sowas schon mal beobachtet hat.
Keine Angst ich bin auch Mechaniker , das Auto ist verkehrssicher und bremst auch ,andernfalls nehme ich ihn sofort ausser Betrieb..
Und das mit der Atomkraft sehe ich vollkommen anders...
Viele Grüße
entenvadder
entenvadder
 
Beiträge: 19
Registriert: Sa 7. Apr 2012, 22:49
Wohnort: Bielefeld

Re: Bremse klemmt?

Beitragvon Efan » Fr 8. Nov 2013, 23:48

Aber wenn du sagst, die Bremse löse sich verspätet, könnte es eine Gefahr beim ABS geben, hast du einmal versucht, ob ABS noch funktioniert?


Edit:
entenvadder hat geschrieben:
...
Und das mit der Atomkraft sehe ich vollkommen anders...
...


Darüber können wir hier reden:

nissan-leaf/immer-tolerant-tolerare-aushalten-ertragen-bleiben-t2517.html
Seine Exzellenz Efan, Botschafter vom Leaf ;-) 12.09.2013

www.ixquick.com ist DIE Alternative zu google
Benutzeravatar
Efan
 
Beiträge: 1021
Registriert: Fr 28. Jun 2013, 14:16

Re: Bremse klemmt?

Beitragvon ATLAN » Sa 9. Nov 2013, 12:03

Was ich mir vorstellen könnte: "Verstaubte" Trommelbremsen hinten gepaart mit hoher Luftfeuchte können auch so einen Effekt ergeben, besonders im Kombination mit vorher angezogener Feststellbremse ..

MfG Rudolf
Ab 18-11-2013 Fluence, seit 16-6-2015 MS 85D, seit 16-6-2017 MX 90D :-D Gratis SuC gefällig? :) http://ts.la/rudolf798
Benutzeravatar
ATLAN
 
Beiträge: 2184
Registriert: Fr 9. Nov 2012, 22:45
Wohnort: Wien

Re: Bremse klemmt?

Beitragvon entenvadder » Sa 25. Okt 2014, 18:29

Hallo Stromfahrer,
nachdem ich den Fehler mit der Bremse intensiv gesucht habe und auch die Markenwerkstatt nichts an den Radbremsen gefunden hat ,hat das Fahrzeug nun auf Kulanz eine neue elektrische Unterdruckpumpe bekommen.
Bitte an Alle :

Fragt in eurer Werkstatt ob es für eure Fahrzeuge auch zutrifft und die Software oder die Pumpe getauscht werden muss.

Viele Grüße
Jens
entenvadder
 
Beiträge: 19
Registriert: Sa 7. Apr 2012, 22:49
Wohnort: Bielefeld

Re: Bremse klemmt?

Beitragvon Eauto » Sa 25. Okt 2014, 20:11

Hallo,
ja das Problem hatte ich auch vor einigen Tagen bei dem Sauwetter. Genau wie du es beschreibst. Beim langsamfahren ist die Bremswirkung schwer zu dosieren. Habe es auch auf das schlechte Wetter geschoben da ich bisher keine Probleme hatte.

Irgendwie bekommen die den Bremskraftverstärker nicht richtig in den Griff. Bei mir wurde er ohne großen aufhebens im August auf Kulanz getauscht. Weil er mir zu laut war. Der neue ist fast genau so laut.

Auch hat sich das Fenster auf der Fahrerseite von selbst ganz geöffnet. War aber erst am nächsten Tag. Da war zum Glück das Wetter besser. Es lässt sich nach einigen Minuten wieder schließen. Ist mir jetzt drei mal passiert. Hoffe das Problem legt sich wieder.

lg
Eauto
 
Beiträge: 175
Registriert: Do 6. Sep 2012, 21:43

Re: Bremse klemmt?

Beitragvon TeeKay » So 26. Okt 2014, 12:23

Das Fensterproblem hatte ich auch schon beim BMW. Ich dachte, es wäre ein Wackelkontakt. Es war aber ein Softwareproblem. Sie haben nach eigener Aussage das Steuergerät resettet, seitdem geht kein Fenster mehr auf.

Verlass dich nicht drauf, dass das Problem nur einmal kommt. Beim ersten Mal ärgerte ich mich schwarz, dass ich das Fenster offen ließ. Ein Vogel hatte direkt mir ins Auto geschissen. Als ein paar Tage später bei Regen das Fenster wieder offen war, ging ich zur Werkstatt.
https://www.facebook.com/ElektroautoImAlltag/
Projekt Stromspeicher im Selbstbau mit BMW i3 & Passat GTE Batterien: http://www.stromspeicher.blog/
Benutzeravatar
TeeKay
 
Beiträge: 12116
Registriert: Di 15. Okt 2013, 11:40
Wohnort: Berlin und Frankfurt

Re: Bremse klemmt?

Beitragvon Eauto » So 26. Okt 2014, 15:25

Muss wohl auch in die Werkstatt.

Jetzt ist mir nämlich noch aufgefallen das die anderen 3 Seitenscheiben nicht mehr aufgehen. :roll:

Ist besser als wenn sie von selbst aufgehen aber trotzdem ärgerlich.

lg
Eauto
 
Beiträge: 175
Registriert: Do 6. Sep 2012, 21:43

Re: Bremse klemmt?

Beitragvon Eauto » So 26. Okt 2014, 17:13

Die anderen 3 Seitenscheiben kann man sperren. :oops: Ok ist jetzt auch bei mir angekommen.
Eauto
 
Beiträge: 175
Registriert: Do 6. Sep 2012, 21:43

Anzeige


Zurück zu C-ZERO, i-MiEV, iON

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast